Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2056 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  probleme de connection...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de connection...

n°3834363
phil404
Posté le 31-01-2005 à 17:40:01  profilanswer
 

salut a tous,
 
je suis actuelement en train de brancher ma carte mere (asus A8N SLI DELUXE),et mon manuel n'est pas en français...
j'ai un boitier lian li pc65 ,je voudrais savoir comment connecter les fiches de l'alime ,reset,led hdd...
 
pouriez vous me dir le sens ds lequel je dois connecter ces fiches ?
 
http://www.nioki.com/site/Nioki/media/userphotos/original/6/680386.jpeg
 
 

mood
Publicité
Posté le 31-01-2005 à 17:40:01  profilanswer
 

n°3834375
Mad Pat
Beaux nénés, bonne sans thé !
Posté le 31-01-2005 à 17:42:51  profilanswer
 

Fiche Reset sw sur Reset,
fiche Power sw sur PWRSW,
Speaker sur Speaker :d
Il n'y a pas de sens pour ces 3 là.
 
Pour les led, t'essayes dans un sens et si ça marche pas, alors c'est dans l'autre :d


---------------
[VDS] ThinkPad E320 | .
n°3834396
phil404
Posté le 31-01-2005 à 17:49:06  profilanswer
 

oue je m'attendais a une réponse de ce style lol ;)  
en fait ,je voulais savoir si le sens du courent jouait un role ,je pense que oui ,donc d'apres toi,si connecte une fiche ds le movais sens ,il ne poura y avoir de problemes...je fais super gaff ,j'ai pas envie de faire de conneries,c'est mon premier montage pc ,donc j'y vais sur la pointe des pieds :)  
;)

n°3834402
Mad Pat
Beaux nénés, bonne sans thé !
Posté le 31-01-2005 à 17:50:43  profilanswer
 

Pour les switchs, le sens n'a aucune incidence, puisqu'ils sont là pour justement faire un contact.
 
Pour les leds, si tu les branches dans le mauvais sens, elle ne s'allumeront pas, c'est tout ;)


---------------
[VDS] ThinkPad E320 | .
n°3834677
phil404
Posté le 31-01-2005 à 18:54:31  profilanswer
 

ok merci a vous ;)

n°3845997
phil404
Posté le 04-02-2005 à 20:35:06  profilanswer
 

j'aurais de nouveau vesoin de vos lumieres...:)
 
je me retrouve avec 3 connections USB sur ma carte mere que voivi :
 
http://www.nioki.fr/site/Nioki/media/userphotos/original/5/681655.jpeg
 
pour ça,je possede 3 fiches de connection USB :
 
http://www.nioki.fr/site/Nioki/media/userphotos/original/1/681651.jpeg
 
ainsi qu'une comme ça :
 
http://www.nioki.fr/site/Nioki/media/userphotos/original/2/681652.jpeg
 
je me demande si je peux brancher les fiches comme ça...ou si je dois me soucier d'un branchement spécifique... ?  
sur la derniere photo,j'ai ma connection (noire) qui parts en dérivation ...vous voyez ce que je veux dir ?  
pour moi ,je dois brancher que la connection principal.  
qu'en pensez vous ?

n°3847192
phil404
Posté le 05-02-2005 à 12:18:44  profilanswer
 

personne ne peu m'aider ?  :??:

n°3847567
mecdu66
Aller on souris :)
Posté le 05-02-2005 à 14:56:36  profilanswer
 

phil404 a écrit :

personne ne peu m'aider ?  :??:


 
Salut tu fais comme ceci http://alexetmax3.free.fr/Sans%20titre%201.jpg
 
Tu branche tout horizontalement de gauche a droite en commencant par le fil de couleur rouge! et sur l'autre en dessous tu fais pareil avec l'autre port usb sur le meme support usb!!
 
Dit nous comment sa se passe :)a

n°3847684
phil404
Posté le 05-02-2005 à 15:49:34  profilanswer
 

dois je commencer par ma connection USB (noire):
 
http://www.nioki.fr/site/Nioki/media/userphotos/original/9/682089.jpeg
 
ou la bleu ? :
 
http://www.nioki.fr/site/Nioki/media/userphotos/original/0/682090.jpeg
 
le fil rouge a gauche horizontalement ,suis je ds le vrai ?  
dois je commancer par mettre le connecteur bleu ou noir en 1er ? (pour ce qui est du connecteur noir,je ne dois brancher que le principal ?)

n°3848387
mecdu66
Aller on souris :)
Posté le 05-02-2005 à 19:23:49  profilanswer
 

Le noire c'est la masse ...
DOnc t'en branchement http://www.nioki.fr/site/Nioki/med [...] 82090.jpeg et correct :) sa marche ou pas

mood
Publicité
Posté le 05-02-2005 à 19:23:49  profilanswer
 

n°3848548
phil404
Posté le 05-02-2005 à 20:30:18  profilanswer
 

http://www.nioki.fr/site/Nioki/media/userphotos/original/7/682417.jpeg
 
je me demande si ya un ordre de connection pour ça ?
ou si l'on peu les connecter ou l'on veut...
par ce que l'on ne peut pas se tromper,en les branchent,ya une broche qui n'apparait pas ou un blanc ...  :)

n°3848658
mecdu66
Aller on souris :)
Posté le 05-02-2005 à 21:19:01  profilanswer
 

Oui ya une broche qui ne sert a rien!

n°3852888
phil404
Posté le 07-02-2005 à 16:36:04  profilanswer
 

ok merci ;)
 
je possede un amd 3500+ avec:
 
- une asus A8N SLI DELUXE
- un disque dur S-ATA 160 Go
- une asus 6600 GT
- 1024 de ram (je ne sais pas encore la quelle prendre)
le tout sur un boitier  Lian Li PC-65B. :love:  
 
je ne sais absolument pas quelle alime prendre,je voudrais une 450W ou une 500W (je verais selon vos conseils)j'aimerais une alime stable ...enfin la mailleur possilbe  :D  
mon budjet? 100€ grand MAX !  
je voudrais aussi mettre une LED bleu dans mon boitier...

n°3853593
phil404
Posté le 07-02-2005 à 20:46:26  profilanswer
 

que me conseillez vous ?  
 
---> http://www.rue-hardware.com/prix/f [...] que/14941/
 
ou
 
---> http://www.rue-hardware.com/prix/f [...] que/19411/
 
la HYPER est HYPER silencieuse !!!!  :jap:  :pt1cable:  :love:

n°3853704
mecdu66
Aller on souris :)
Posté le 07-02-2005 à 21:20:29  profilanswer
 

Mais donc maintenant t'est usb marche? moi j'avais galéré aussi a les faire marché :D et en cherchant j'ai trouvé :love:

n°3853883
phil404
Posté le 07-02-2005 à 22:29:12  profilanswer
 

en fait je sais pas,si tu veux,j'en suis au branchement,la il me reste plus k prendre mon alimentation ,ma memoire,et ma carte graphique  :jap: ;)
 
c'est pour ça que je demandais quelques conseils concernent mon alime...

n°3856209
mecdu66
Aller on souris :)
Posté le 08-02-2005 à 20:06:06  profilanswer
 

A ok bas dit nous quoi des que tout est en marche ;)

n°3856673
phil404
Posté le 08-02-2005 à 22:43:10  profilanswer
 

je voudrais que vous me conseillez entre ces 2 alimes  
 
http://www.rue-hardware.com/prix/f [...] que/14941/
 
http://www.rue-hardware.com/prix/f [...] que/19411/
 
si vous en avez d'autre a me conseiller ,j'suis preuneur  :)  
--> mecdu66,je ne pourais vous dir si cela fonctionne que lorsque j'aurais tout ce qu'il faut pour faire fonctionner ma bécane,et la,il me manque encore ma ram ,ma carte graphique et mon alimentation.;)
 
je dis toujours vous,meme si il n'y a que toi mecdu66 a bien vouloir m'aider,mais je compte toujours sur les autres membres du forum .


Message édité par phil404 le 08-02-2005 à 22:43:32
n°3857558
mecdu66
Aller on souris :)
Posté le 09-02-2005 à 12:00:38  profilanswer
 

Moi je te conseillerais celle la http://www.rue-hardware.com/prix/f [...] que/14941/  
 
Deja plus estétique et meme un petit potentiomètre dessus :love: :D
Mais aussi un copain l'avais et elle marchais bien ;)

n°3859245
phil404
Posté le 09-02-2005 à 22:30:22  profilanswer
 

ok merci  :)  
 
je viens de recevoir mon lecteur DVD,j'ai branché la nap IDE et le tit cable audio.le fil rouge du cable audio,faut bien le brancher vers la droite? et mettre le lecteur en maitre ?

n°3859254
Mad Pat
Beaux nénés, bonne sans thé !
Posté le 09-02-2005 à 22:33:18  profilanswer
 

ça dépend des autres périphériques : tu le mets en maître s'il est tout seul sur sa nappe.
Pour le fil, il est normalement dans une prise avec un détrompeur.


---------------
[VDS] ThinkPad E320 | .
n°3860301
mecdu66
Aller on souris :)
Posté le 10-02-2005 à 12:49:19  profilanswer
 

Ba oui normalement pour le fil tu peux pas te tromper ...
Et bien sur si ton lecteur DVD est tout seul sur une nappe IDE bas il te reste plus qu'a le mettre en maître :)

n°3863171
phil404
Posté le 11-02-2005 à 13:17:38  profilanswer
 

ya t-il quelqu'un qui pourait mettre une photo ou deux pour que je puisse voir comment se fait le branchement pour ce qui est de la tite fiche audio ?si non j'en métrais plus tard .

n°3870595
rizzla_tsa
Posté le 14-02-2005 à 18:30:35  profilanswer
 

phil404 a écrit :

ya t-il quelqu'un qui pourait mettre une photo ou deux pour que je puisse voir comment se fait le branchement pour ce qui est de la tite fiche audio ?si non j'en métrais plus tard .


 
elle sert a rien.
 
 :whistle:


---------------
"Douter de tout ou tout croire, ce sont les deux solutions également commodes qui l'une et l'autre nous dispensent de reflechir." Henri Poincaré.
n°3871390
phil404
Posté le 14-02-2005 à 23:52:02  profilanswer
 

pas grave,je vais en rajouter une,du moment que j'ai la réponse a ma question,le reste... :whistle:  
 
sur celle ci,je vous mets mon fameux connecteur audio avec les emplacements ou je me tate (audio 01 et audio 02)a savoir blanc ou noir? :D  
 
http://www.nioki.fr/site/Nioki/media/userphotos/original/3/687443.jpeg
 
[quote=mad pat]Pour le fil, il est normalement dans une prise avec un détrompeur.[/quote]
 
justement,je peux la mettre ds les deux sens (pas comme ma nap IDE)c'est bien pour cela que je voudrais savoir ça . au fait,qu'appelles  tu "détrompeur" ?


Message édité par phil404 le 15-02-2005 à 00:29:44
n°3872147
phil404
Posté le 15-02-2005 à 12:48:58  profilanswer
 

si je dois poster ds une autre rubrique dites le moi ,mais répondez svp .

n°3872166
mecdu66
Aller on souris :)
Posté le 15-02-2005 à 12:57:33  profilanswer
 

Un détrompteur c'est que tu peux le mettre que dans un sens ...

n°3872213
phil404
Posté le 15-02-2005 à 13:18:39  profilanswer
 

ok ,et dans quelle connection dois je la mettre ? la banche ou la noire?

n°3872329
mecdu66
Aller on souris :)
Posté le 15-02-2005 à 13:51:53  profilanswer
 

Je pensserais plutot au noir ...

n°3873312
phil404
Posté le 15-02-2005 à 19:19:15  profilanswer
 

oue moi aussi,prendre la meme couleur que celui du connecteur ,
qui peut confirmer ce choix ?

n°3874133
mecdu66
Aller on souris :)
Posté le 15-02-2005 à 23:12:41  profilanswer
 

Oui je pensse aussi :)

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  probleme de connection...

 

Sujets relatifs
Probleme de partage de connection :/Problème connection PC
Probleme connection Tiscali CT600Gros problème de connection
modem motorola sb 4200e avec tvcablenet probleme de connection resoluProbleme : PC Bureau connection Infrarouge avec Mobile m342i
probleme de connection avec l'epox 8 hda3+ et une pac-t01-ekprobleme connection aol
probleme de connection 
Plus de sujets relatifs à : probleme de connection...


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR