Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1770 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  Problème avec ma config

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème avec ma config

n°6328970
Minty78
Posté le 12-04-2008 à 13:38:53  profilanswer
 

Bonjour,
J'ai monté mon Pc il y a 2 jours, et j'ai un probleme lorsque je joue plus de 20 30 min à un jeux mon pc se freeze totalement d'une couleur et je suis obligé de reboot car rien ne répond. J'ai vérifié les températures, tout va bien.
J'ai un  -e8200
          -Asus p5k
          -8800 gt twintech
          -4g de ram
Mon alim est une antec earthwatt 380w, je ne sais pas si ca peut venir de l'alim qui serait pas assez puissante.
Merci de m'avoir lu.
     

mood
Publicité
Posté le 12-04-2008 à 13:38:53  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  Problème avec ma config

 

Sujets relatifs
Nouvelle config et quelque problème[CONFIG] Problème de freeze avec ma nouvelle config...
Ecrans bleus, config neuve, incompatibilités ?Nouvelle config et plusieurs probleme.
AU SECOURS!!!! Probleme de base sur nouvelle configj'ai un probleme avec ma config !! aidez moi SVP
probleme de config ?? urgent je voudrai comprendre ..Problème de fps sous les jeux [bonne config]
Probleme d'ecran noir dans les jeux sur config neuveProblème vidéo avec ma nouvelle config
Plus de sujets relatifs à : Problème avec ma config


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR