Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
840 connectés 

  FORUM HardWare.fr
  Hardware
  Boitier

  Probleme d'alimentation electrique ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme d'alimentation electrique ?

n°3755268
don78
Posté le 04-01-2005 à 14:20:47  profilanswer
 

bonjour a tous,
depuis quelques temps, j'ai des soucis pour demarrer mon PC.
je presse le bouton de demarrage, la LED en facade s'allume une petite seconde, le ventilo fait de meme, puis plus rien.  
si je re-presse immediatement le bouton de demarrage, plus rien ne se passe. il faut alors que je deconnectes mon PC de sa prise electrique, et que je refasse la manip. generalement, au bout de quelques fois, le PC veut bien demarrer. mais cette bidouille marche de moins en moins bien avec le temps...
qq aurait-il une idee de ce que ca peut etre ?  
 
d'avance merci
 
don

mood
Publicité
Posté le 04-01-2005 à 14:20:47  profilanswer
 

n°3755282
mokona
R6 Fan :o
Posté le 04-01-2005 à 14:25:11  profilanswer
 

j'ai eu le même pb sur une vieille carte mere msi K7T Pro 2, j'ai jamais su d'ou ça venait mais ce que je sais c'est qu'elle a rendue l'ame qqs temps après  
 
et ça venait pas de l'alim qui elle marche toujours ...  

n°3755290
Elmoricq
Posté le 04-01-2005 à 14:26:14  profilanswer
 

On dirait un problème d'alimentation qui est en train de lacher.
Il faudrait tester avec un autre boitier d'alim', pour voir.
Mais si c'est effectivement le boitier d'alim', je te déconseille d'utiliser le tien avant d'en savoir plus. Une alimentation qui pète peut faire pas mal de dégats dans un PC...

n°3755542
don78
Posté le 04-01-2005 à 16:12:29  profilanswer
 

merci pour vos reponses. je suppute effectivement un probleme d'alim, d'autant que, progressivement, j'ai rempli mon PC a bloc, surtout ces derniers temps... 2 DD, 2 lecteurs DVD, 5 cartes PCI, 1 scanner USB auto-alimente... coincidence ? lorsque je debranchais le scanner USB, j'arrivais a redemarrer... jusqu'a il y a qq jours...
j'avoue que je n'ai pas trop fait gaffe au dimensionnement de l'alim, vu que ca redemarrait ;-)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Boitier

  Probleme d'alimentation electrique ?

 

Sujets relatifs
Problème enceintes Altec Lansing 641 : subwoofer mort ?Gigabyte GA -K8N Pro problème avec la carte FireWire
Problème TouchPad sur Portable Packard BellProbleme avec carte PCTV Stereo Win XP
problème de démarrageProbleme Audigy 2 ZS et Z-5500
Carte video semble avoir un problemeProbleme de port usb :'( !!!!!
problème connexion carte pci sur compaq deskpro 466mhzProblème de son sur une asus a7n8x deluxe.[Résolu]
Plus de sujets relatifs à : Probleme d'alimentation electrique ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR