Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1320 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Suivante
Auteur Sujet :

Ajout d'un second fan

n°8459395
TheCloud
Posté le 24-09-2012 à 22:56:50  profilanswer
 

Reprise du message précédent :
Alors voilà, après 2 jours sans éteindre mon pc, il a commencé à devenir bruyant donc j'en ai profité pour faire le test de température avec "Hardware Monitor". Voilà le résultat :  
 
http://image.noelshack.com/fichier [...] rature.png
 
Il semblerait que je me sois alarmé pour rien, car les températures me semblent correctes. A moins que ce changement d'alim' est réglé un problème au niveau de la tension et du courant délivrés. Encore merci à vous :) !


Message édité par TheCloud le 24-09-2012 à 22:58:14
mood
Publicité
Posté le 24-09-2012 à 22:56:50  profilanswer
 

n°8459400
alein
Certes, René Descartes, 1650
Posté le 24-09-2012 à 23:02:17  profilanswer
 

sur ton image, on voit surtout que les sondes sont perdues ^^ 0°C sur les 4 coeurs du processeur...
tu peux regarder avec HWInfo ?


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8459513
zorro51
Posté le 25-09-2012 à 07:47:01  profilanswer
 

A mon avis tu te prends trop le choux car : un changement d'alim + un nettoyage + et à la rigueur un changement des ventilos. Tu en as deux de 120, c'est bien cela ? Si ce sont des vieux ou truc d'origine, prend des XL1 sur Docmicro et voilà.

n°8459596
Luzog
Posté le 25-09-2012 à 10:24:03  profilanswer
 

75 degrés pour le GPU, c'est en charge ou en idle, pasque 75 en idle, ça fait beaucoup.  


---------------
Mon Feed--Achats/Ventes
n°8459609
alein
Certes, René Descartes, 1650
Posté le 25-09-2012 à 10:33:06  profilanswer
 

Luzog a écrit :

75 degrés pour le GPU, c'est en charge ou en idle, pasque 75 en idle, ça fait beaucoup.  


si tu regardes attentivement les valeurs sur son image, tu as ta réponse...
aller, je t'aide : 1.08V de tension sur la carte graphique, donc...carte en charge.
ce qui est étrange d'ailleurs, c'est que tout le PC semble etre en full charge (117W pour le CPU, ventilo à fond...)  
Tu as désactivé les fonctions d'économie d'énergie ?


Message édité par alein le 25-09-2012 à 10:35:59

---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8460181
Luzog
Posté le 25-09-2012 à 19:27:31  profilanswer
 

Salut,
 
Merci alein, j'ai pas fais gaffe :jap:
 
C'est vrai qu'il n'y a pas d'idle sur le screen en fait. Bizarre.
Ha, et aussi, même si c'est Hardware monitor (je vous vois venir :D), les tension, sont quand même bien basses... (3,3 pour le 5V et 8,11 pour le 12V...)
 
A plus
 

n°8460202
alein
Certes, René Descartes, 1650
Posté le 25-09-2012 à 19:38:18  profilanswer
 

justement, hardware monitor est le champion des tensions fausses.
En effet, un PC ne démarre pas avec un 12 volts qui en donne 8. C'est techniquement pas possible.


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8460396
Luzog
Posté le 25-09-2012 à 23:27:47  profilanswer
 

Ok, chez moi, j'ai jamais eu de "vrai" fausses tensions. Disons que ça avait toujours l'air correct sur hardware monitor.  
 
Mais bon, en plus sur une alim neuve, sa serait un comble.
 

n°8460401
alein
Certes, René Descartes, 1650
Posté le 25-09-2012 à 23:31:24  profilanswer
 

ça dépend des cartes mères et des sondes en fait.
Sur les cartes Asus, ça donne souvent des résultats très "intéressants" :  
par exemple chez moi, ( p8p67) un 12 Volts à 8.2, j'ai la température de la carte mère à 126°C tout le temps, et un ventilo fantôme qui tourne à 65535 trs/min...
alors bon, HWMonitor...
par contre HWInfo 64 lit tout parfaitement...
 
Après, si tu veux connaitre une tension, c'est au multimètre.


Message édité par alein le 25-09-2012 à 23:31:44

---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
n°8461150
TheCloud
Posté le 26-09-2012 à 20:28:30  profilanswer
 

HWinfo64 : http://image.noelshack.com/fichier [...] pu-gpu.png
 
Oui j'ai désactivé l'économie d'énergie, enfin je ne l'ai pas désactivé, il est en "usage normal" par défaut sous Win7 64 (en 32 je sais pas mais ça serait étrange qu'il se mette sur une tour  :heink: . Sur un pc portable je comprends, mais une tour x)... )  
 
J'ai trouvé les tensions assez étranges aussi, mais j'ai pensé à cette nouvelle alim' justement peut-être qu'elle possède une gestion automatique de la tension. Même si ça serait inutile voire dangereux de la baisser. La réguler pour éviter +12V, okay mais pour le reste O_o.  
Personnellement, je n'ai pas assez de connaissances matérielles pour me prononcer x).  
 
Encore merci pour votre considération :jap:  

mood
Publicité
Posté le 26-09-2012 à 20:28:30  profilanswer
 

n°8461155
alein
Certes, René Descartes, 1650
Posté le 26-09-2012 à 20:32:52  profilanswer
 

le mode économie d'énergie permet aussi au PC de chauffer moins, donc de ventiler moins, donc de faire moins de bruit quand il n'a pas besoin de puissance.
 
Les tensions sont justes mal lues par les logiciels. Pas d'histoire de régulation de l'alim en dehors de la norme ATX (+/- 10% sur le 12 volts).


---------------
Si les cons volaient il ferait toujours nuit. pas d'aide en privé merci !
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Résolu] Aide ajout disque dururgent problème ajout carte graphique
Ajout DDR3 ?ajout d'un second disque SATA
Gros probleme, Pc qui freeze après l'ajout d'un second HDD SATA2Ajout d'un second disque dur s'ata 2
Ajout d'un second DDAjout d'un second DD pour qu'il devienne le maitre
Ajout d1 second HDDAjout second DD
Plus de sujets relatifs à : Ajout d'un second fan


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR