Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
527 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  204  205  206  207  208  209
Auteur Sujet :

[ Topic Unique ] Alimentations HIPER , les ptit' nouvelles qui rox

n°6491504
cyd16
si tu l'dis...
Posté le 13-07-2008 à 15:54:14  profilanswer
 

Reprise du message précédent :
oui pareil et bien obligé malheureusement .
 
le bundle est blindé en tout cas.
des cables ... j'en ai a revendre du coup lol
 
pour les cg il y a 2x6 pin  et 2x8.
 


---------------
@bf3    calimetal / @star craft II calimetal
mood
Publicité
Posté le 13-07-2008 à 15:54:14  profilanswer
 

n°6520471
Booba92i
Posté le 01-08-2008 à 18:41:43  profilanswer
 

hello.
 
 j'ai renvoyer mon hyper 580w en hollande avant la fin de la garantie, cout de l'expedition 28€ fdp pour 4kg.
 
c'etait une V1, par contre je sais pas si j'ai droit a une prolongation de garantie au retour?, la garantie se terminé le 27 juillet!.

n°6523778
Viking1993
Posté le 04-08-2008 à 14:52:56  profilanswer
 

Tiens, ma 580 modulaire vient "d'exploser" ce midi à l'allumage.
Au moins elle est silencieuse maintenant  :o  
 
C'est garanti combien de temps ces alims?

n°6524322
gurk13
quelqu'un a internet ici ?
Posté le 04-08-2008 à 20:10:14  profilanswer
 

3 ans, et j'en reviens pas le nombre de 580modulaires qui se sont vendues et dont les propriétaires déplorent la casse :D

n°6524366
cizia
Posté le 04-08-2008 à 20:40:53  profilanswer
 

1 ans et demi de bon et loyaux service  pour ma part. :sol:

 

revendu mais marcher impec...(rev.2)

Message cité 1 fois
Message édité par cizia le 04-08-2008 à 20:41:23

---------------
Alessandro Alessandroni - Love On The Sand
n°6524367
gurk13
quelqu'un a internet ici ?
Posté le 04-08-2008 à 20:41:36  profilanswer
 

T'as flairé l'embrouille, avoue ! :D

n°6524372
cizia
Posté le 04-08-2008 à 20:43:55  profilanswer
 

non,envie de changement,tout simplement....
 
ma rev.2 était pleine de qualité et a était nickel du début a la fin...
 
il m'arrive même de temps a autre de penser a elle,avec une larme qui coule sur la joue.... :(  
 
ps:bon ok j'abuse un poil la....  :D


Message édité par cizia le 04-08-2008 à 20:44:13

---------------
Alessandro Alessandroni - Love On The Sand
n°6526109
alfox1
Geek a la retraite
Posté le 05-08-2008 à 20:17:24  profilanswer
 

cyd16 a écrit :

j'ai monté mon hyper-type-R 880w .
niveau bruit 0db :)  non je déconne mais elle est inaudible .
 
parcontre souci , lorsque j' étteind le pc , le bouton power reste en veille ainsi que mon rheobus en façade .
 
 
un souci de compatibilité avec ma cm ds4 p35??
 
allez hop dodo


 

logann a écrit :

j'ai la même chose avec mon Hiper 5B680, et l'USB reste alimenté en plus!
Sur la CM Maximus Formula, le logo "supreme FX" sur la CS reste allumé, et quelques diodes d'indication voltage.
 
Du coup je coupe toujours l'inter derriere...


Non mais c'est normal tout ca, ca s'appelle le +5VSb, un 5V qui sert a la veille.
 
Bah oui, quand un pc est eteind logiciellement, il est encore un petit peu alimenté, normalement juste pour permettre l'alimentation du BIOS et l'allumage via un simple switch au lieu d'un vrai interrupteur.
 
A la base ca genait personne, ca ne servait qu'a ca, mais il y'a eu ensuite l'allumage du pc via la souris ou le clavier, donc il a fallu les laisser alimenter, et ensuite, la mode des ptits "Kevin" et "kikoo lol" en informatique, les constructeurs ont jackysé le materiel, d'ou plein de petites LED (striker et co) qui restent allumée en permance sauf a couper le jus.


Message édité par alfox1 le 05-08-2008 à 20:20:06
n°6526525
logann
Posté le 06-08-2008 à 00:01:40  profilanswer
 

ok, et il y a un moyen de le virer ce truc sans avoir a couper systématiquement au bouton alim?

n°6527472
neodam
c'est joli mais ça sert a rien
Posté le 06-08-2008 à 17:24:08  profilanswer
 

ouep doit y avoir un cavalier a deplacer pr desactiver le demarrage via clavier/souris en usb.
edit : sur la CM le cavalier


Message édité par neodam le 06-08-2008 à 17:24:28
mood
Publicité
Posté le 06-08-2008 à 17:24:08  profilanswer
 

n°6529050
Booba92i
Posté le 07-08-2008 à 15:54:13  profilanswer
 

reçu a l'instant mon alim qui revient du sav par ups. une boite en carton avec juste l'alim (aucun cable a part le 24 broche), la notice et 4 vis et un sac, j'ai l'air fin maintenant!.

n°6529097
Limo22
Breizhad on ha lorc'h ennon
Posté le 07-08-2008 à 16:23:24  profilanswer
 

booba92i ta renvoyé tous au SAV ? cable et tous ?


---------------
Les vaches vaincront!!! D3=>MeuhMeuh22#2101
n°6529281
neodam
c'est joli mais ça sert a rien
Posté le 07-08-2008 à 17:54:47  profilanswer
 

lol trop bon le SAV.... :whistle:

n°6529320
Limo22
Breizhad on ha lorc'h ennon
Posté le 07-08-2008 à 18:08:56  profilanswer
 

Le sav de hiper est plutot bon quand même faut pas déconner.
Le seul truc galère ces les Frais de port pour renvoyé l'alim moi j'ai envoyé la mienne hier 20.75€ de frais de port et juste le bloc d'alim car il est bien écrit dans la demande de RMA de n'envoyé que le bloc sans aucun cable.


---------------
Les vaches vaincront!!! D3=>MeuhMeuh22#2101
n°6529444
Booba92i
Posté le 07-08-2008 à 19:03:28  profilanswer
 

vi j'ai renvoyer tout, 4kg en tout pour 28€.
 
je parle que le francais donc bon je pouvait pas savoir!.
 
quelle est la soluce pour recuperer des cables sachant que je parle pas l'anglais, de toutes façon mon alim hs etait de couleur rouge et les cables avec et celle du sav bleu!.

n°6529459
rosco
Posté le 07-08-2008 à 19:09:29  profilanswer
 

Ils ont lancé un site en français y a peu si ça peut t'aider pour les contacter : http://hipergroup.com/home.php?language=fr


Message édité par rosco le 07-08-2008 à 19:09:44
n°6529476
Booba92i
Posté le 07-08-2008 à 19:21:50  profilanswer
 

merci rosco.
 
j'espere que je vais pouvoir recuperer ce qu'il me manque dans la bonne couleur.

n°6529489
neodam
c'est joli mais ça sert a rien
Posté le 07-08-2008 à 19:26:16  profilanswer
 

beh bordel, les 28€ auraient été investit dans une alim + cher tu n'aurais pas été aussi emmerdé....

n°6529523
Booba92i
Posté le 07-08-2008 à 19:40:41  profilanswer
 

ouai! les boules!. en plus etant donner que la garantie a expirer pendant l'envoi du colis, j'ai peur qu'il m'envoi bouler  :(  
 
j'ai racheter une corsair. me reste plus que le rma de la s12 600w a faire passer.

Message cité 1 fois
Message édité par Booba92i le 07-08-2008 à 19:43:10
n°6529563
neodam
c'est joli mais ça sert a rien
Posté le 07-08-2008 à 19:59:24  profilanswer
 

je viens de prendre une corsair VX550W pr ma part.
 
Pr le moment j'en suis satisfait. mais comme j'ai pas de ventilo a l'arriere de ma tour, elle evacue tout l'air chaud et donc elle est pas ultra silencieuse.
j'entends le ventilo quand je colle mon oreille derriere. a 1m on entend un leger souffle mais impossible de dire si ça vient de l'alim ou du reste...

n°6529714
cyd16
si tu l'dis...
Posté le 07-08-2008 à 21:20:07  profilanswer
 

cizia a écrit :

1 ans et demi de bon et loyaux service  pour ma part. :sol:  
 
revendu mais marcher impec...(rev.2)


la mienne fini sa vie dans mon pc multimédia , j'ai viré le ptit ventilo pour ne laisser que el gros car sa chauffe pas et pas de bruit!


---------------
@bf3    calimetal / @star craft II calimetal
n°6531547
alfox1
Geek a la retraite
Posté le 08-08-2008 à 23:42:02  profilanswer
 

Booba92i a écrit :

ouai! les boules!. en plus etant donner que la garantie a expirer pendant l'envoi du colis, j'ai peur qu'il m'envoi bouler  :(  
 
j'ai racheter une corsair. me reste plus que le rma de la s12 600w a faire passer.


Oui mais etant donné que tu as fait ta demande de RMA durant la période de garantie et que ton probleme découle directement du passage en SAV, ils ne pourront pas t'envoyer bouler, ca serait trop simple sinon...
 
Mais est-tu sur qu'il falait tout envoyer?
 
As tu bien lu les pre-requis pour l'envoit et les conditions d'envoit? (Seul ou Complet)

n°6531552
cizia
Posté le 08-08-2008 à 23:46:14  profilanswer
 

alfox1 a écrit :


Oui mais etant donné que tu as fait ta demande de RMA durant la période de garantie et que ton probleme découle directement du passage en SAV, ils ne pourront pas t'envoyer bouler, ca serait trop simple sinon...
 
Mais est-tu sur qu'il falait tout envoyer?
 
As tu bien lu les pre-requis pour l'envoit et les conditions d'envoit? (Seul ou Complet)


 
 
+1.
 
j'aurais mis que l'alim a ta place et non tout au complet.
 
il demande le plus souvent que la piece.


---------------
Alessandro Alessandroni - Love On The Sand
n°6532150
rhaegal
Posté le 09-08-2008 à 15:06:20  profilanswer
 

Bonjour,
 
j'ai quelques soucis avec ma 9600GT... pensez-vous que cela puisse venir de mon hiper 480 type-r ? (amperage insuffisant?)

n°6532368
cizia
Posté le 09-08-2008 à 18:34:08  profilanswer
 

avec une 9600 gt ça m'etonnerais....


---------------
Alessandro Alessandroni - Love On The Sand
n°6532474
louis 911
Posté le 09-08-2008 à 19:48:02  profilanswer
 

9600GT avec fortron 500w= no soucis sur 1° pc
 
par contre sur le pc n°2 : j' avais une 8600gts avec une hiper 435w, l' alim a grillée en 3 jours , alim remplaçée en garantie par une hyper 425w pour l' instant ça tient, à voir dans le temps.

n°6535114
gurk13
quelqu'un a internet ici ?
Posté le 11-08-2008 à 13:12:18  profilanswer
 

rhaegal a écrit :

Bonjour,
 
j'ai quelques soucis avec ma 9600GT... pensez-vous que cela puisse venir de mon hiper 480 type-r ? (amperage insuffisant?)


T'as surtout une CM capricieuse :D
 
Sans rire, avec un opteron et 9600gt ça m'étonnerait que l'alim soit trop chargée (sauf si elle est en train de cramer doucement).

n°6535453
rhaegal
Posté le 11-08-2008 à 15:57:52  profilanswer
 

j'ai renvoyé la carte video en SAV, on verra bien...
Mais bon, j'ai quand même un pti doute sur CM ou Alim...
 
Au passage, y'a moyen de faire taire le bruit de souffle penible de la 480? changer le ventilo?

Message cité 1 fois
Message édité par rhaegal le 11-08-2008 à 16:00:59
n°6535635
neodam
c'est joli mais ça sert a rien
Posté le 11-08-2008 à 17:36:18  profilanswer
 

changer d'alim.... [:obanon]

n°6535790
cyd16
si tu l'dis...
Posté le 11-08-2008 à 19:11:54  profilanswer
 

laisser le pc off


---------------
@bf3    calimetal / @star craft II calimetal
n°6535847
Limo22
Breizhad on ha lorc'h ennon
Posté le 11-08-2008 à 19:56:09  profilanswer
 

rhaegal a écrit :

j'ai renvoyé la carte video en SAV, on verra bien...
Mais bon, j'ai quand même un pti doute sur CM ou Alim...
 
Au passage, y'a moyen de faire taire le bruit de souffle penible de la 480? changer le ventilo?


 
Tu trouve ta 480W bruiante ? pourtant j'ai eu une 480W et elle ne faisait pas de bruit du tous c'était une de mes meilleurs alim, d'ou  
 
le choix d'une 580W quand j'ai voulu évoluez (mais la c'était une erreur) .


---------------
Les vaches vaincront!!! D3=>MeuhMeuh22#2101
n°6537216
gurk13
quelqu'un a internet ici ?
Posté le 12-08-2008 à 12:33:46  profilanswer
 

Limo22 a écrit :


 
Tu trouve ta 480W bruiante ? pourtant j'ai eu une 480W et elle ne faisait pas de bruit du tous c'était une de mes meilleurs alim, d'ou  
 
le choix d'une 580W quand j'ai voulu évoluez (mais la c'était une erreur) .


+1 et +1
 
M'est avis que tu n'as pas changé le ventilo du chipset de ta DFI rhaegal...

n°6537326
rhaegal
Posté le 12-08-2008 à 13:38:27  profilanswer
 

gurk13 a écrit :


M'est avis que tu n'as pas changé le ventilo du chipset de ta DFI rhaegal...


 
non, mais il tourne à 40/50%: inaudible.  
C'est bien l'alim qui souffle et bourdonne  :sweat: .Faudra quand même que je la sorte du boitier voir s'il n'y a pas une résonnance quelconque... (antec 6A19)

n°6537540
alfox1
Geek a la retraite
Posté le 12-08-2008 à 14:51:28  profilanswer
 

gurk13 a écrit :


+1 et +1
 
M'est avis que tu n'as pas changé le ventilo du chipset de ta DFI rhaegal...


Le ventillo de ma DFI Ultra D n'a jamais fait de bruit, reglé a 30% ou un truc du genre.

n°6537541
Limo22
Breizhad on ha lorc'h ennon
Posté le 12-08-2008 à 14:52:04  profilanswer
 

rhaegal a écrit :


 
non, mais il tourne à 40/50%: inaudible.  
C'est bien l'alim qui souffle et bourdonne  :sweat: .Faudra quand même que je la sorte du boitier voir s'il n'y a pas une résonnance quelconque... (antec 6A19)


 
SA peut aussi venir de sont age vue que ce model n'est plus tous jeune mais bon je vois pas trop comment résoudre le prob a par changé le ventilo mais la sa veu  
dir plus de garantie et risque de faire des connerie si tes pas doué (si tu ouvre ton alim attend surtout 1 journé avant de mettre les mains dedans faudrais pas allé t'électrocuté)


---------------
Les vaches vaincront!!! D3=>MeuhMeuh22#2101
n°6537696
Booba92i
Posté le 12-08-2008 à 15:53:55  profilanswer
 

hello.
 
aucune nouvelle malgré mes messages (mail + repondeur). il font le mort!.

n°6537722
hohyss
plus sous garantie...
Posté le 12-08-2008 à 16:07:36  profilanswer
 

juste au passage :
 
Pour une de mande RMA : la plupart des constructeurs demandent le produit "nu" (sans accessoires ni boite)
Par contre pour une DOA c'est différent (panne au déballage), la il faut tout renvoyer...
 
Moi quand il me manque des accessoires (au boulo) je tél au service commercial, certain sont cool et r'envoi se dont tu as besoin sans frais, d'autre, te font payer le moindre petit accessoire (pour pas les citer Asus par exemple te font bien racker !! :o)


---------------
FeedBack
n°6537806
Booba92i
Posté le 12-08-2008 à 16:51:04  profilanswer
 

j'ai encore laisser un message sur leur repondeur en leur disant que sans reponse de leur part jusqu'a vendredi  et bien je monte un dossier a la dgccrf. il aurait du me renvoyer une alim rouge et pas bleu, meme si j'avais garder les cables rouges!!!.
 
il vont pas me les casser comme rue du commerce et viewsonic, sur ce coup la j'avais gagner (remboursement de mon ecran que j'ai toujours et rue du commerce a du stopper les ventes du vp930 black).

Message cité 2 fois
Message édité par Booba92i le 12-08-2008 à 16:51:42
n°6537830
rhaegal
Posté le 12-08-2008 à 17:06:50  profilanswer
 

Limo22 a écrit :


 
SA peut aussi venir de sont age vue que ce model n'est plus tous jeune mais bon je vois pas trop comment résoudre le prob a par changé le ventilo mais la sa veu  
dir plus de garantie et risque de faire des connerie si tes pas doué (si tu ouvre ton alim attend surtout 1 journé avant de mettre les mains dedans faudrais pas allé t'électrocuté)


 
achetée fin 2004 (lors de la promo à 50€ :D ), donc plus garantie... je tenterais l'inversion du ventilo avec un Textorm dbkiller 120 voir si ya du mieux...


Message édité par rhaegal le 12-08-2008 à 17:07:29
n°6537861
cholhoub1
Posté le 12-08-2008 à 17:15:04  profilanswer
 

Bonjour à tous,
 
je suis à la recherche d'une alimentation HIPER  "HPU-2M200" pour un boitier multimédia, si quelqu'un peut m'aider dans mes recherches je suis en serai reconnaissant.
merci d'avance

n°6537891
neodam
c'est joli mais ça sert a rien
Posté le 12-08-2008 à 17:25:38  profilanswer
 

Booba92i a écrit :

j'ai encore laisser un message sur leur repondeur en leur disant que sans reponse de leur part jusqu'a vendredi  et bien je monte un dossier a la dgccrf. il aurait du me renvoyer une alim rouge et pas bleu, meme si j'avais garder les cables rouges!!!.
 
il vont pas me les casser comme rue du commerce et viewsonic, sur ce coup la j'avais gagner (remboursement de mon ecran que j'ai toujours et rue du commerce a du stopper les ventes du vp930 black).


 
ah ben t'es un violent toi!! :)
 
il avait quoi ton ecran viewsonic ?? le mien a une maladie répandu de cette marque, le DVI ne fonctionne tout simplement pas...

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  204  205  206  207  208  209

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] MSI K8NM nForce3 250 | Mini PC s754Avis sur l alim Hiper type-r 480 W
[Topic Unique] Sapphire Radeon X800XT Platinum EditionGrand topic ! : nvidia silencer et autre pour GF 6600 GT (agp)
[Topic Unique] Leadtek A6600GT TDH >> 
Plus de sujets relatifs à : [ Topic Unique ] Alimentations HIPER , les ptit' nouvelles qui rox


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR