Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1841 connectés 

  FORUM HardWare.fr
  Hardware
  Alimentation

  Tension -12V mesurée à... -6.4 V !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Tension -12V mesurée à... -6.4 V !

n°8864261
zapoi693
Ut leniter silentii alis fluct
Posté le 15-09-2013 à 17:53:28  profilanswer
 

Bonjour à tous,  :hello:  
 
HWMonitor me donne -6.4 V pour la tension du -12V... ça me semble un peu beaucoup d'écart, même compte tenu du fait que ces programmes de contrôle ne sont pas hyper-précis.
Est-ce normal ??
 
Le PC se comporte de manière bizarre depuis quelque temps (plantages BSoD, processus de boot qui parfois s’interrompt,...).
 
Le -12V est utilisé pour quelles fonctions du PC ? Pourrait-il influencer les températures (d'ù le crashage) ?...
 
Merci pour vos lumières.  :jap:


---------------
TAF-017
mood
Publicité
Posté le 15-09-2013 à 17:53:28  profilanswer
 

n°8864264
Xenon19
Ubuntu for Human.
Posté le 15-09-2013 à 17:58:07  profilanswer
 

Les sondes sont dans les choux ...  
 
Alimentation marque et puissance ?


---------------
Asus Mini Transformer - Intel Atom X5 X8350 1.44 GHz, 1.92 GHz Turbo - Intel HD 400 - 4 GB memory - 128 GB eMMC - Windows 10.
n°8864299
zapoi693
Ut leniter silentii alis fluct
Posté le 15-09-2013 à 18:30:40  profilanswer
 

L'alim est une ETG modèle ESP-450-12H-A de 450 W
 
http://www.hardwarest.com/product/ [...] 48250.html
 
PS: je viens de voir qu'un autre forumeur a eu la même valeur en -12V http://forum.hardware.fr/hfr/Hardw [...] 1594_1.htm


---------------
TAF-017
n°8864306
maxougreno​ble
Posté le 15-09-2013 à 18:37:40  profilanswer
 

HW monitor me donne des valeurs à la kon comme d'autres logiciels.  Le +12v est à 8 V. Normalement, ça ne marcherait pas.

n°8864364
Xenon19
Ubuntu for Human.
Posté le 15-09-2013 à 19:15:02  profilanswer
 

Bon déjà j'aurais tendance a dire que ton alimentation que c'est une belle bouse  :D  
 
Le reste de la configuration c'est quoi ?


---------------
Asus Mini Transformer - Intel Atom X5 X8350 1.44 GHz, 1.92 GHz Turbo - Intel HD 400 - 4 GB memory - 128 GB eMMC - Windows 10.
n°8864426
klimro
Anima Sana In Corpore Sano
Posté le 15-09-2013 à 20:16:23  profilanswer
 

+1 pour Xenon19, alim à changer au risque qu'elle emporte le reste de ta config durant sa mort.

n°8864470
blazkowicz
Posté le 15-09-2013 à 20:57:21  profilanswer
 

jsais pas si c'est une bouse l'alim, elle ressemble superficiellement à une fortron. C'est juste que la marque nous est complètement inconnue.

n°8864489
cedroo
Posté le 15-09-2013 à 21:15:48  profilanswer
 

Oui je confirme belle bouse , tu devrais jamais descendre en dessous de 12 volts.  p'tit conseille change d'alim :)

 

pour info la  mienne en idle elle reste a 12.096 minimum jamais en dessous

 

pour le 5  c'est 5.080
et le 3    c'est 3.360

 

voila juste pour info et pour pas faire de pub c'est une Cors............... ;)

 


Message édité par cedroo le 15-09-2013 à 21:22:41
n°8864508
blazkowicz
Posté le 15-09-2013 à 21:34:18  profilanswer
 

La tension rapportée est fausse, c'est tout. Il faudrait la mesurer avec un voltmètre.

n°8864515
zapoi693
Ut leniter silentii alis fluct
Posté le 15-09-2013 à 21:44:59  profilanswer
 

Xenon19 a écrit :

Bon déjà j'aurais tendance a dire que ton alimentation que c'est une belle bouse  :D

 

Le reste de la configuration c'est quoi ?

 

En ce moment le PC refuse de booter après un BSoD  :D  (l'erreur, c'est du minidump / sysdata pays je ne sais pas comment résoudre) donc je ne peux pas faire tourner MaConfig

 

Carte mère Asus M3N78-VN
Phenom X3 8450 2.1GHz
Carte graphique intégrée GeForce 8200 / nForce...730 (je crois)
RAM: 2 x DDR2 Kingston 1Gb

 

Je viens de mettre les drivers à jour avec MaConfig et TousLesDrivers

 

Pour la tension, c'est seulement le -12V qui délire (dans HWMonitor), les autres valeurs (+12V y.c. sont normales). Je n'ai pas testé dans le BIOS.


Message édité par zapoi693 le 15-09-2013 à 21:49:31

---------------
TAF-017
mood
Publicité
Posté le 15-09-2013 à 21:44:59  profilanswer
 

n°8864520
zapoi693
Ut leniter silentii alis fluct
Posté le 15-09-2013 à 21:48:40  profilanswer
 

Sinon, c'est ma 2ème alim sur ce PC.
J'ai changé la 1ère à tort, car en fait c'était la carte-mère qui était fichue (il y a 1 an exactement)
Celle-ci, je l'ai chosie suite à un test que j'avais consulté (dans un journal russe - je vis à St-Pétersbourg :) ) où elle avait obtenu de très bons résultat et était conseillée pour le rapport qualité/prix (je ne suis pas un ponte du PC, je ne joue pas et je ne fais pas d'overclocking ou autres trucs extrêmes)


---------------
TAF-017
n°8864523
blazkowicz
Posté le 15-09-2013 à 21:51:08  profilanswer
 

as-tu fait un memtest86

n°8864591
zapoi693
Ut leniter silentii alis fluct
Posté le 15-09-2013 à 22:45:55  profilanswer
 

blazkowicz a écrit :

as-tu fait un memtest86


Non, je n'ai pas de CD gravable à portée de main, pour l'ISO de Memtest.

 

Si jamais, un message d'erreur était:

 

BCCode: 1000008e   BCP1: C0000005   BCP2: 805A35B6   BCP3: B4155BC8
BCP4: 00000000   OSVer: 5_1_2600   SP: 3_0    Product: 256_1

 

Et deux fichiers mentionnés:
....\WER6eb1.dir00\Mini091213-02.dmp
....\WER6eb1.dir00\sysdata.xml

 

Je ne sais pas si ce charabia vous dit quelque chose...  :sweat:


Message édité par zapoi693 le 17-09-2013 à 17:35:03

---------------
TAF-017
n°8864626
zapoi693
Ut leniter silentii alis fluct
Posté le 15-09-2013 à 23:22:31  profilanswer
 

Bon, le PC problématique vient d'accepter de redémarrer.
J'en ai profité pour aller tout de suite dans le BIOS, vérifier les tensions.
Le BIOS ne donne PAS d'info sur le -12V. Les autres valeurs sont dans la norme.


---------------
TAF-017
n°8865693
blazkowicz
Posté le 16-09-2013 à 23:49:51  profilanswer
 

ça peut se faire sur clef USB, le memtest.
premier truc à faire pour écarter ou trouver une source de corruption de données ou de plantages aléatoires.
 
parfois si ce n'est pas la RAM ça peut venir du disque dur (voire nappe SATA ou IDE, ou bien contrôleur, ou dans le pire des cas la carte-mère)

n°8866261
zapoi693
Ut leniter silentii alis fluct
Posté le 17-09-2013 à 17:42:29  profilanswer
 

Bon, j'ai scanné les disques durs avec Avira. Il a trouvé un cheval de Troie JAVA/Dldr.Smalloi.A
D'autre part, XP n'arrivait pas à installer 3 updates de Windows (c'est-à-dire qu'il les installait, mais l'upgrader se relançait à chaque fois, et pour les mêmes updates) mais il a fini miraculeusement par les installer...
Je ne sais pas si c'était le Dldr l'origine du problème, ou cette installation qui ne se faisait pas, mais le PC à l'air de tourner sans souci maintenant. Ouf !

 

Pour revenir à l'histoire des tensions, HWMonitor continue à donner -6.4 Volts pour le -12V.... mais bon, je crois que je ne vais pas me prendre la tête outre mesure. Tant que ça marche, surtout ne rien toucher !  :D

 

Je vais faire un Memtest, à l'occase.  :)

 

Merci à tous pour vos interventions.  :jap:

 

:hello:


Message édité par zapoi693 le 17-09-2013 à 17:43:38

---------------
TAF-017
n°8869235
Robotnix
Posté le 20-09-2013 à 13:36:59  profilanswer
 

Salut pour le -12V qui deconne, bienvenue au club, et pour moi ce n'est pas un problème d'Alim SAUF si je suis super poisseux.
 
Pour le -12V à l'heure actuelle je suis à -16,7v ^^.
 
Par contre je pense à un soucis de carte mère, J'ai testé 3 alims différentes (et de fifférentes qualités) et toujours ce -12 V qui fluctue de manière étrange (des fois je suis à -6 comme toi).  
 
Si cela peut te rassurer, cela fait plusieurs années que ce pc m'affiche ça avec speedfan et consorts. ça ne m inquiète pas plus que ça :)


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Alimentation

  Tension -12V mesurée à... -6.4 V !

 

Sujets relatifs
Asus Z87-PRO V Edition[Help] Asus P8H77-V LE & Cooler Master Hyper 212EVO
probleme tension +12VConseil d'achat : Config Gaming ( GTA V )
[i7] petites questions sur 4770k et 4770s, overclock, hyper V, consoDivers problèmes depuis ma Asus P8Z77-V PRO
[HFR] Actu : La V-NAND débarque sur un SSD SamsungProblème chute de Tension/FPS
Asus Maximus V formula ou Extrem 
Plus de sujets relatifs à : Tension -12V mesurée à... -6.4 V !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR