Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1331 connectés 

  FORUM HardWare.fr
  Hardware
  Alimentation

  Probleme Alim

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probleme Alim

n°7005526
balou182
Posté le 21-06-2009 à 15:27:29  profilanswer
 

:hello:
j'ai acheté un boitier de qualitay ya 1mois, vendu avec alim 500w pour 26€ [:dawa] bref...
 
quand j'allume le pc, j'ai juste les leds d'allumées, le ventilo cpu tourne puis s'arrete, celui de l'alim ne demarre meme pas.
quand je shunte l'alim, ça tourne, j'ai egalement branché des neons pour tester, ils fonctionnent...
 
sachant que le reste du materiel fonctionne avec une autre alim, je peux considerer que celle vendu avec le boitier est morte?

mood
Publicité
Posté le 21-06-2009 à 15:27:29  profilanswer
 

n°7005544
jean pierr​e
Posté le 21-06-2009 à 15:39:13  profilanswer
 

bonjour,
 
il y a bien des chances, si la config demarre avec d'autres alims, alors ta 500w est en carton. Pourrait tu nous donner ca marque à toutes hasard

n°7005548
flagadadim
harley quinn fanboy
Posté le 21-06-2009 à 15:43:12  profilanswer
 

A 26€ boitier + alim 500W faut pas s'attendre à de la marque  :sarcastic:


---------------
« Quand j'étais jeune, j'étais très con. Je suis resté très jeune. »Jean-Claude Van Damme
n°7005557
balou182
Posté le 21-06-2009 à 15:51:20  profilanswer
 

non mais je m'en doute bien, j'ai pas acheté ce boitier pour l'alim :D
alors, marque discount: shai [:ddr555]
autant pour moi, c'est meme 550w (avec 18a sur le +12v, tu m'etonnes :o)
je veux bien que ce soit de la merde, ça m'etonne quand meme qu'elle soit deja morte alors qu'elle a jamais tourné...et la config qu'elle devait recevoir ne cassée pas 3 pattes à un canard (sempron 3100+, 1 dd, 1 graveur, un cg geforce 5200...)

n°7007286
balou182
Posté le 22-06-2009 à 18:56:24  profilanswer
 

:bounce:

n°7007353
redbull911​1
quelle idée de faire de l'info
Posté le 22-06-2009 à 19:44:00  profilanswer
 

c'est une nouvelle config ou tu l'avais déjà monté avant


---------------
C'est toujours au pied du mur qu'on voit mieux le mur
n°7007508
balou182
Posté le 22-06-2009 à 21:42:01  profilanswer
 

nouvelle config, j'avais du matos qui trainait, me manquait un boitier et une alim :jap:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Alimentation

  Probleme Alim

 

Sujets relatifs
Probleme d alim ou carte video?? Probleme d'alim ?
Probleme alim P6T SEProblème d'alim
problème alim dd ext wd5000e035Alim et deconnection USB?
[probleme] freeze windows suite au changement de mon alimProbleme alim Gigabyte Superb 720w
[RESOLU] Problème : CM ou Proc ??Probleme 12v alim
Plus de sujets relatifs à : Probleme Alim


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR