Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1133 connectés 

  FORUM HardWare.fr
  Hardware
  Alimentation

  ancienne alim avec nouvelle config

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

ancienne alim avec nouvelle config

n°9779345
kinetic202​2
Au feuuuuuuuuu
Posté le 10-04-2016 à 11:25:07  profilanswer
 

Bonjour

 

j'ai évoqué dans un autre topic un soucis de plantage de ma config

 

l'alim Everest Fortron 700w année 2009 [url]http://www.ldlc.be/fiche/PB00077826.html/url]

 

ma config
- ASUS Rampage V Extreme
- Intel i7 5930K
- Be Quiet Dark Rock 3
- Crucial 2133 2x8 Gb
- ASUS Poseidon 980 GTX
- ASUS Poseidon 980 GTX
- 5 ventilo dans le boitier, 1 sur CM et 4 sur alim

 

mon alim est valable ? après 7 ans serait-elle "fatiguée" et ne sortirait plus ses 700W?

 

merci


Message édité par kinetic2022 le 10-04-2016 à 17:48:05

---------------
La puissance n'est rien sans la maitrise
mood
Publicité
Posté le 10-04-2016 à 11:25:07  profilanswer
 

n°9779379
vladobar
J'aime pas quand ça rame…
Posté le 10-04-2016 à 12:32:34  profilanswer
 

Salut,
 
normalement ton alim devrait suffire mais c'est vrai qu’après plusieurs année, elle peu être un peu plus faiblarde. Je crois que OCCT te permet de tester l'alim (notamment la stabilité).

n°9779550
kinetic202​2
Au feuuuuuuuuu
Posté le 10-04-2016 à 16:32:17  profilanswer
 

d'accord, je vais essayer, mais je ne comprend pas grand chose a son fonctionnement...


---------------
La puissance n'est rien sans la maitrise
n°9779574
kinetic202​2
Au feuuuuuuuuu
Posté le 10-04-2016 à 17:26:42  profilanswer
 

j'ai lancé occt, c'est bien sur "power supply" ?
 
je fais "on" et on dirait que rien ne se passe, comparé aux 3 premiers test qui débutent mais la T° monte trop et stope
 
http://i86.servimg.com/u/f86/09/04/44/67/110.jpg


---------------
La puissance n'est rien sans la maitrise
n°9779943
vladobar
J'aime pas quand ça rame…
Posté le 11-04-2016 à 09:50:36  profilanswer
 

Je viens de voir que tu as 2 980 (j'avais pas fait attention hier), dans ce cas je pense que ton alim ne tient pas la charge, 700w c'est un peu court même pour une alim récente. Pour être sur, si c'est possible, test avec une seule carte graphique, si tu n'as pas de problème, il y a de grandes chances que ce soit l'alim.
 
Par contre, que veux tu dire par « Température qui monte trop » car dans ta capture on ne voit rien de tel

Message cité 1 fois
Message édité par vladobar le 11-04-2016 à 09:52:26
n°9779960
Zurkum
Posté le 11-04-2016 à 10:10:18  profilanswer
 

L'alim est super juste !! 2x230w pour les cartes graphiques ( 460w ) et 150w pour le cpu ( si tu ne l'as pas OC )  ( 610w sans OC, si tes cartes sous flotte GPU Boost va monter plus haut donc plus de conso et si tu as OC ton CPU tu t'approche rapidement des 200w !! )

n°9780108
kinetic202​2
Au feuuuuuuuuu
Posté le 11-04-2016 à 12:00:55  profilanswer
 

[][/]

vladobar a écrit :

Je viens de voir que tu as 2 980 (j'avais pas fait attention hier), dans ce cas je pense que ton alim ne tient pas la charge, 700w c'est un peu court même pour une alim récente. Pour être sur, si c'est possible, test avec une seule carte graphique, si tu n'as pas de problème, il y a de grandes chances que ce soit l'alim.
 
Par contre, que veux tu dire par « Température qui monte trop » car dans ta capture on ne voit rien de tel


 
D'accord je vais en débrancher une alors.
 
Oh ma capture montrait juste le test poser supply
 
Mais quand je fais le test CPU et gpu, les test s'arrêtent et le message "arrêt du test température dépassée" un truc du genre.
 

Zurkum a écrit :

L'alim est super juste !! 2x230w pour les cartes graphiques ( 460w ) et 150w pour le cpu ( si tu ne l'as pas OC )  ( 610w sans OC, si tes cartes sous flotte GPU Boost va monter plus haut donc plus de conso et si tu as OC ton CPU tu t'approche rapidement des 200w !! )


 
D'accord oui en effet c'est juste. Merci pour l'info, l'idée par la suite est d'oc un peu tout, et taper un WC


---------------
La puissance n'est rien sans la maitrise
n°9784755
kinetic202​2
Au feuuuuuuuuu
Posté le 17-04-2016 à 14:42:43  profilanswer
 

je rienviens après fait un test,  
 
j'ai retiré une CG et la tout va bien, je vais essayer d'échanger mes cartes, si tout se passe bien aussi ce sera donc l'alim..


---------------
La puissance n'est rien sans la maitrise

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Alimentation

  ancienne alim avec nouvelle config

 

Sujets relatifs
Kernel Power 41 - Alim ou GPU ?Config 900/1000€
Conseil config mini ITXVotre avis pour cette config
config 800-850 eurosDemande d'avis pour nouvelle config
Besoin conseil pour config pc gamerConseil config workstation - CAO / Calcul
[Résolu] Réparation d'une ancienne config avec nouvelle alimCompatibilité nouvelle alim avec ancienne config
Plus de sujets relatifs à : ancienne alim avec nouvelle config


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR