Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1462 connectés 

  FORUM HardWare.fr
  Hardware
  Alimentation

  [Alim?] PC qui s'éteint au bout de deux secondes

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Alim?] PC qui s'éteint au bout de deux secondes

n°10748686
sdedededex
aka luigi
Posté le 09-04-2020 à 19:15:32  profilanswer
 

Hello,
 
Mon PC a un soucis à l'allumage, il se lance et s'éteint au bout de une à deux secondes,
 
ça me l'avait fait il y a un mois ou deux et au bout de deux jours ça remarchait (alors que j'avais rien fait),
 
là j'ai ajouté de la RAM il y a une semaine et tou fonctionnait nickel et depuis aujourd'hui il s'éteint à l'allumage.
 
Vous pensez que ça peut être l'alim ?  
 
Le PC :  
 
Carte mère : Gigabyte GA-B150M-D3H
Carte graphique : Nvidia Geforce GTX 1070 8Gb
Proc : Processeur socket 1151 Intel Core i5 6500 4 coeurs, 3,20 GHz, 6 Mo, Skylake, 65 Watts
RAM : 16 Go DDR4 2133 Mhz
SSD : Samsung Serie 850 EVO - 250 Go
Alim : LDLC ATX 500W
HDD : je sais plus trop un seagate 1 To
 
j'avais monté ce PC en 2016 mais l'alim datait peut être d'avant car je retrouve plus la facture dans mes commandes de cette période, je sais pas trop comment tester ça car le PC s'éteint direct...
 
Si vou avez une idée je suis ultra preneur !  
Merci bcp


---------------

mood
Publicité
Posté le 09-04-2020 à 19:15:32  profilanswer
 

n°10748688
seianec
Posté le 09-04-2020 à 19:18:49  profilanswer
 

Salut!
 
Ca peut, oui...
 
Vérifie d'abord tous les branchements, genre l'alim du CPU ce genre de choses, et notamment ceux du boitier où est connecté pour le bouton power... Débranche le et démarre à la mano avec un tournevis ;)
 
Si ça va toujours pas, débranches tout ce que tu peux, ssd, sdd, cg, toutes les barrettes mémoire sauf 1, un petit ccmos et tu branches l'écran sur la carte mère ;)

n°10748692
sdedededex
aka luigi
Posté le 09-04-2020 à 19:23:17  profilanswer
 

ok je teste ça !
 
Quand tu dis avec un tournevis tu veux dire comment ? je t'avoue que j'ai jamais testé ça ^^


---------------

n°10748734
seianec
Posté le 09-04-2020 à 21:08:26  profilanswer
 

Tu fais contact sur les 2 pins power- et power+ ;)

n°10748865
sdedededex
aka luigi
Posté le 10-04-2020 à 09:22:26  profilanswer
 

hmm j'ai regardé le truc honnêtement ça va être au dessus de mes compétences, vous auriez une boutique d'info à conseiller sur Paris, efficace pour du dépannage comme ça ?
Merci !


---------------

n°10748886
seianec
Posté le 10-04-2020 à 10:21:01  profilanswer
 

En vrai rien de compliqué, photo en débranchant pour être sûr de toi quand tu vas rebrancher, et le démarrage au tournevis faut juste faire un contact électrique pour simuler l'appui sur le bouton, pas besoin de le maintenir après, c'est juste comme une voiture, tu tournes la clé pour la démarrer, une fois qu'elle est démarrée c'est bon ^^
 
Pour les boutiques sur Paris je n'en sais rien désolé :(
 
Je suppose qu'une boutique LDLC fera l'affaire?

n°10748914
artouillas​sse
Schtroumpf qui peut !
Posté le 10-04-2020 à 11:30:59  profilanswer
 

La boutique LDLC est dans le 15ème sinon il y a le quartier montgallet, mais avec le confinement bonjour.

 

Comme le souligne seianec le démarrage au tournevis n'a rien de très sorcier, il faut juste identifier les bons pins. Sur le connecteur que tu retireras il y a une inscription (Power switch, P_switch, Power ON, ça diffère mais l'idée est la même), tu seras sûr de faire contact entre les bons pins.

 

Autre chose à tester c'est l'alim SEULE, débranchée de tous les autres composants, bouton sur OFF, mettre en contact une broche noire et la broche verte de la grosse prise 24 broches, avec un trombone par exemple. En mettant le bouton sur ON l'alim devrait démarrer, tu verras si elle s'éteint d'elle même ou pas.


Message édité par artouillassse le 10-04-2020 à 11:41:26

---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone.
n°10748988
sdedededex
aka luigi
Posté le 10-04-2020 à 13:58:19  profilanswer
 

bon je suis allé à une boutique à côté de chez moi et c'etait tout simplement le cable d'alim  [:froghettosky62:2]  
 
je l'avais amené au cas où car je soupçonais un truc du coté alim mais je n'avais pas d'autre cable pour tester.
 
Du coup c'était pas cher comme dépannage ^^
 
Merci pour vos réponses !


---------------

n°10749155
sdedededex
aka luigi
Posté le 10-04-2020 à 18:59:55  profilanswer
 

bon j'ai crié victoire trop vite...
 
j'ai relancé et le PC a tenu deux heures, il s'est eteint tout seul en pleine partie de Warzone, il s'est relancé quelques secondes puis s'est réeteint et je peux plus le lancer...
 
J'ai appelé le mec de la boutique il me dit que c'est peut être la pate thermique qui surchauffe, qu'il faut que j'attende que ça refroidisse et que je relance, que si ça recoupe au bout d'un moment c'est peut être ça. Ca vous semble possible ? ou jvais me faire arnaquer ?  :o  
 
merci !


---------------

n°10749186
artouillas​sse
Schtroumpf qui peut !
Posté le 10-04-2020 à 20:14:34  profilanswer
 

sdedededex a écrit :

J'ai appelé le mec de la boutique il me dit que c'est peut être la pate thermique qui surchauffe


Jamais entendu parler de pate thermique qui surchauffe, il doit te prendre pour un coronavirussé et ne veut pas de toi dans sa boutique.


---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone.
mood
Publicité
Posté le 10-04-2020 à 20:14:34  profilanswer
 

n°10749402
sdedededex
aka luigi
Posté le 11-04-2020 à 09:41:13  profilanswer
 

ha bon ?  
 
De ce que je comprends un PC qui s'éteint tout seul en mode électricité coupée c'est sans doute du à l'alim ou à une surchauffe non ?  
 
Si j'arrive à le rallumer vous conseillez quel logiciel pour vérifier la surchauffe des composants ? Ce genre de logiciel indique les temperatures normales ?
 
Merci !


---------------

n°10749412
artouillas​sse
Schtroumpf qui peut !
Posté le 11-04-2020 à 10:23:40  profilanswer
 

Pour vérifier la température des composants il y a HW info (ou HW monitor, AIDA64, etc...).
Tu peux aussi utiliser OCCT qui est plutôt un logiciel de stress en charge.
MSI afterburner permet également de vérifier les températures.
 
Ces logiciels t'indiquent les températures prises par les sondes, il n'y a pas de température "normale" indiquée pour tel ou tel composant.
 
Le PC qui s'éteint en mode coupure d'électricité c'est souvent l'alim qui flanche.
En deuxième ça peut être la carte mère en effet en cas de chauffe, mais du coup ça repartirait au moins aujourd'hui, avec le temps que tu as attendu les composants ont pu refroidir.


---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone.
n°10749441
sdedededex
aka luigi
Posté le 11-04-2020 à 11:08:54  profilanswer
 

ha oui là ça repart, en général j'attends quelques heures et ça se relance, pour plus ou moins longtemps selon ce que je fais.
 
Le gming etant j'ai l'impression le plus critique...


---------------

n°10749445
mekka
Jack of Tears
Posté le 11-04-2020 à 11:14:28  profilanswer
 

T'as pas le bouton power qui reste en position contact sec fermé même après avoir relâché ?


---------------
MekkA
n°10749448
sdedededex
aka luigi
Posté le 11-04-2020 à 11:22:27  profilanswer
 

nope ça y'a pas de soucis sur le bouton power à priori


---------------

n°10749472
artouillas​sse
Schtroumpf qui peut !
Posté le 11-04-2020 à 12:01:37  profilanswer
 

sdedededex a écrit :

ha oui là ça repart, en général j'attends quelques heures et ça se relance, pour plus ou moins longtemps selon ce que je fais.
 
Le gming etant j'ai l'impression le plus critique...


Commence par vérifier les températures en stress test avec OCCT, tu laisses 15 minutes avec les régalges de base ça suffit.
Le test "power supply" au cas où tu demandes.


---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone.
n°10749524
sdedededex
aka luigi
Posté le 11-04-2020 à 13:35:03  profilanswer
 

OK je vais tester ça, j'avais regardé avec un autre logiciel à l'instant, voici ce que j'ai,
 
au lancement de l'ordi sans rien faire :
 
https://ibb.co/Y31S6Fq
 
en jeu sur warzone :
 
https://ibb.co/L8299px
 
J'ai laissé tourner une demi heure là et j'ai éteins, ça stagne à peu près sur ces valeurs pour linstant. Les valeurs sont normales ou bizarres ?
Je testerai une session plus longue cet aprem.
 
Je vais aussi faire ton stress test maintenant.


---------------

n°10749528
seianec
Posté le 11-04-2020 à 13:44:16  profilanswer
 

Ca me parait même plutôt bas comme températures en jeu ;)

n°10749556
sdedededex
aka luigi
Posté le 11-04-2020 à 14:32:56  profilanswer
 

et voici le stress test :  
 
le GPU monte à 70 degrés en moyenne, je ne sais pas si c'est haut,
 
https://hostpic.fr/uploads/20200411/26b61973b6dce22b6d2d0628fc142b58bc0d8233.png
 
Du coup ça voudrait dire quoi ? l'alimentation ? autre chose ?


---------------

n°10749606
artouillas​sse
Schtroumpf qui peut !
Posté le 11-04-2020 à 16:19:54  profilanswer
 

sdedededex a écrit :

Du coup ça voudrait dire quoi ? l'alimentation ? autre chose ?


Le plus simple à tester c'est l'alimentation, faut voir ce que la boutique du coin de la rue a dans son stock.
Pas de merde style advance/heden ou autre nonamerie steuplé.


---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone.
n°10750861
sdedededex
aka luigi
Posté le 14-04-2020 à 17:42:56  profilanswer
 

Bon j'ai changé l'alim pour une 650W Corsair et le problème est toujours là, là le pc s'allume tout seul et s'éteint au bout de deux secondes...
 
Sérieux je deviens fou, je pense que c'est la carte mère qui est morte au final mais ça va me coûter un bras cette histoire...
 
Ca vous dit rien un pc qui s'allume tout seul et s'éteint en deux secondes genre coupure électrique ?


---------------

n°10750894
artouillas​sse
Schtroumpf qui peut !
Posté le 14-04-2020 à 19:05:05  profilanswer
 

Ben comme ça ... non
 
Enfin .... j'ai eu (comme par hasard) une Gigabyte B150M-DS2 qui m'a fait un délire électrique aussi, mais pas exactement comme toi.
Le problème s'était réglé tout seul puis elle m'a de nouveau fait un délire. Finalement j'ai changé la carte mère et plus de problèmes.
 
Si jamais tu trouves une carte mère d'occasion envoyable malgré le covid, prend le chipset H110 tu économiseras un chouilla et en terme de perf c'est pareil.
 
A tout hasard avant de la remplacer, est-ce que tu coupes l'alimentation (ou la prise multiple) souvent ou laisses tu le PC sous tension ?
Parfois une pile de carte mère HS peut entrainer des bizarreries, si t'en as une autre sous le coude essaie, ou retire carrément la pile, si tu perds l'heure c'est pas très grave.
 
Sinon je vois pas.


---------------
Un trou noir c'est troublant. Si vous avez un chat un peu collant, appelez le Tertone.
n°10751087
sdedededex
aka luigi
Posté le 15-04-2020 à 09:15:58  profilanswer
 

yes merci, effectivement j'ai pas testé la pile de la carte mère, je vais regarder ça.


---------------

n°10754084
GRANDTAZ
Posté le 20-04-2020 à 23:32:06  profilanswer
 

alim 650watt neuve?
a tu regarder les condos de ta carte mere?

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Alimentation

  [Alim?] PC qui s'éteint au bout de deux secondes

 

Sujets relatifs
Nouvelle config PCRecherche file pour cable d'alim
Config Pc GamerMon Pc ne démarre pas avec 2 barettes de ram
Pc qui démarre mais n’affiche rienUpgrade d'un vieux PC pour du gaming
Huawei Matebook D 14 2020 Avis (recherche nouveau PC)Démarrage PC sans aucun GPU
Pc fixe ne démarre plus après nettoyage. 
Plus de sujets relatifs à : [Alim?] PC qui s'éteint au bout de deux secondes


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR