Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1916 connectés 

  FORUM HardWare.fr
  Hardware
  Alimentation

  Alim changée, pc ne démarre toujours pas ..

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Alim changée, pc ne démarre toujours pas ..

n°10338818
lucci006
Posté le 08-03-2018 à 20:45:15  profilanswer
 

Bonsoir à tous !
 
Voilà j’ai un petit soucis. Le week-end dernier dans la nuit de samedi à dimanche, mon PC s’est Éteint instantanément, comme une coupure de courant, clairement.
J’ai attendu un peut, puis toujours rien... en ouvrant la tour, je remarque que, quand j’apuye Sur le bouton de démarrage du pc, le ventilo de la tour et CG bouge! (0,1s ^^) et la même chose pour mon bouton, il s’éclaire et s’éteint instantanément.
Dans le doute, j’ai pensais que mon alim avait claqué quand même car rien n’avait l’air d’etre Alimenté..
(mon alim vient de chez LDLC : LDLC EC-500) je commande donc la meme identiquement!
Aujourd’hui, se jeudi 8 mars je la reçoit. Je la monte, vérifie que tout est branché, et hop je test! Mais pareil... :-(
Ma tour ne s’allume pas du tout encore... Aucun bruit, rien comme la dernière fois...
Ont me dit de débrancher ma mémoire et d’essayer, et toujours rien.. mais le néant total quoi !
Donc cela provient t’il d’apres Vous de ma carte mère?! Et si c’est le cas... je suis bon pour juste la changer ou tout remplacer ? :-(
Je dispose d’une « ASROCK B85 pro4 »
Ma carte graphique est une GeForce GTX 970
Et mon processeur euh... je ne sais pas sa référence exacte désolé, mais un I5 Intel ça c’est sur ... ^^
Je vous remercie par avance pour votre aide et j’espère avoir été clair dans ma requête !

mood
Publicité
Posté le 08-03-2018 à 20:45:15  profilanswer
 

n°10338842
Krutors
Posté le 08-03-2018 à 22:17:28  profilanswer
 

Salut l'ami :hello:
 
Tu devrais tester tes deux alims sur un autre PC. Dans l'ideal tu aurais du créer ce topic AVANT d'acheter une autre alimentation, mais dans le fond, les alim LDLC sont très bonnes, et avoir une alimentation de rechange n'est pas un mal.
 
Quoiqu'il en soit, il est de toute facon assez improbable qu'une alim ai "grillé" a cause d'une coupure de courant, sauf si ce n'est pas la coupure en elle-meme le problème. Au moment de la coupure justement, tu était en plein orage ?
 
Dans tous les cas, si ta 1ere alim avait été la (seule) coupable, en changer aurait ramené ton PC d'entre les morts... ce qu'il te reste a faire c'est de mettre la main sur des composants dont tu es sûr qu'ils fonctionnent pour tester un a un ta carte-mère (si c'est pas l'alim je pense pour elle), ton processeur, et ta RAM...
 
C'est un peu fastidieux j'en conviens, mais ça pourrais t'éviter de racheter un 2e PC pour n'avoir au final qu'une pièce défectueuse.


---------------
Ryzen 5 2600 - Strix B350-F - Samsung 970 Evo NVMe 500 Go - Gigabyte GTX970 - Seagate Baracuda 2To 7200 tr/min
n°10339057
lucci006
Posté le 09-03-2018 à 11:38:37  profilanswer
 

Merci Krutors pour ta réponse!
Alors oui tout à fait f’accord Que j’aurai dû demander avant d’achter... mais j’ai pas mal paniqué quand cela c’est produit donc j’ai voulu faire les choses vite pour résoudre le problème, 1ère erreur de ma part... :D
 
Par contre, non il n’y avait pas d’orage quand j’ai eu ma coupure générale! Tout c’est éteint. Le courant est revenu au bout de 5 minutes. J’ai réussis à rallumer mon pc et à m’en servir 2h, et c’est A se moment là qu’il c’est Éteint et n’a jamais redémarrer :-( il c’est éteint net comme si j’avais une eu une coupure...
 
En fin d’apres Midi j’emmène ma tout chez une connaissance qui fait du dépannage/réparation PC, je vais allez tenter le coup en passant par lui pour tester mes composants! Car je n’ose pas en vérité toucher moi même mes autres composants, avec la chance que j’ai Je vais empirer mon cas!
 
Une fois que j’ai le verdict concernant la raison ou là pièce qui a grillé, je viendrais faire un compte rendu ici même!

n°10339097
kabyll
Posté le 09-03-2018 à 12:21:40  profilanswer
 

le ventilo qui essaye de demarrer mais s'arrête aussitôt, c'est souvent un signe de décès de la cm si l'alim n'est pas en cause
 
je croise les doigts pr que ce soit autre chose et que ton pote puisse t'aider


---------------
Infographiste 3D - Freelance
n°10339134
Krutors
Posté le 09-03-2018 à 13:26:24  profilanswer
 

Une CM qui aurait laché suite a une simple coupure sans orage, tout en ayant refonctionné pendant 2h juste avant, il est possible que ces deux éléments n'aient aucun lien, mais c'est très improbable.


---------------
Ryzen 5 2600 - Strix B350-F - Samsung 970 Evo NVMe 500 Go - Gigabyte GTX970 - Seagate Baracuda 2To 7200 tr/min
n°10339149
Sak06
Posté le 09-03-2018 à 14:09:24  profilanswer
 

j' avais eu un souci similaire il y a quelques années et j' avais à tout hasard fait un clear cmos de la carte mère et tout  était reparti.
C' est vite fait et ça ne coûte rien d' essayer , tu retires la pile bouton  de ta carte mère et tu la remets au bout de quelques minutes.

n°10339169
kabyll
Posté le 09-03-2018 à 14:31:29  profilanswer
 

Citation :

comme une coupure de courant


 
il a pas dit qu'il avait eu une coupure, juste que *pouf* plus rien comme qd y'a une coupure


---------------
Infographiste 3D - Freelance
n°10339255
lucci006
Posté le 09-03-2018 à 18:39:31  profilanswer
 

Merci à tous pour vos réponses !
Alors je reviens de chez mon ami informaticien!
Et la , grosse surprise... c’est ma CG qui a lâché!
Je m’attendais vraiment pas à cela, vu que le pc ne voulait point démarrer, ni quoi que se soit...
Il a effectué tout mes test du monde! Et en enlevant ma CG et/ou en la replaçant par une similaire, mon ordi remarche à merveille..
Donc résultat des courses, la gtx 970, est cuite :-(  
Nous avons vu ensemble et à présent je pars sur une 1060, c’était un signe pour me la faire changer je crois!
Donc plus de peur que de mal.
 
Mais d’apres Vous, pourquoi l’ordi ne voulait pas s’allumer si cela vient de la CG ?! Court-jus, ou un truc du style ?!

n°10339305
Krutors
Posté le 09-03-2018 à 20:37:17  profilanswer
 

Je ne suis pas un expert, et là je parle par expérience, mais quand ma 1ere 970 à laché, c'était en jeu, et le reste de mon système a continué a tourner, et pouvais même être allumé sans soucis. Honnêtement, dans des conditions ''normales'', je ne vois pas comment un GPU trépassé pourrait empêcher tout un système de démarrer...


---------------
Ryzen 5 2600 - Strix B350-F - Samsung 970 Evo NVMe 500 Go - Gigabyte GTX970 - Seagate Baracuda 2To 7200 tr/min
n°10339352
Durabrite
zat is ze question
Posté le 10-03-2018 à 00:39:20  profilanswer
 

Oui, avec un court circuit ça va se mettre en sécurité et ne pas démarrer, pas de bol de tomber en panne de GPU en cette période :/ .

mood
Publicité
Posté le 10-03-2018 à 00:39:20  profilanswer
 

n°10339411
Krutors
Posté le 10-03-2018 à 10:10:32  profilanswer
 

J'avoue que je prie chaque soir le dieu des GPU de faire vivre le vivre le mien un jour de plus... :D


---------------
Ryzen 5 2600 - Strix B350-F - Samsung 970 Evo NVMe 500 Go - Gigabyte GTX970 - Seagate Baracuda 2To 7200 tr/min
n°10339422
lucci006
Posté le 10-03-2018 à 10:37:53  profilanswer
 

Ben voilà pourquoi cela ne voulait pas se lancer alors.. c’est même sûr que cela s’était mis en sécurité !
Je croise les doigts pour toi aussi Krutors du coup :D
Et merci à vous d’avoir pris la peine d’éclairer mon sujet !
Je récupère le PC mardi. En espérant ne plus avoir de soucis du style pour le moment !


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Alimentation

  Alim changée, pc ne démarre toujours pas ..

 

Sujets relatifs
Probleme montage PC Alim prise 24 pinsPC qui demarre pas
PC démarre et puis s'éteind (une fois sur deux)Windows 10 ne démarre pas
1 pale du ventilateur de mon alim est casséePc qui ne démarre plus
Alim CX550M explosionPC ne demarre pas
pb boitier + b150 pcmate + alim seasonic 500 wmon pc demarre mais n'affiche plus rien
Plus de sujets relatifs à : Alim changée, pc ne démarre toujours pas ..


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR