Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1630 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  553  554  555  556  557  558
Auteur Sujet :

[Topic Unique] NVidia GK110 - 780, 780Ti, Titan, Titan Black & Titan Z

n°9600056
zormz
Posté le 03-09-2015 à 00:43:02  profilanswer
 

Reprise du message précédent :
Hélas, pour mon modèle en tout cas c'est deux ans.  
Et j'ai pu le confirmer avec le service après-vente.

mood
Publicité
Posté le 03-09-2015 à 00:43:02  profilanswer
 

n°9600200
ojbow
Careful with that axe, Eugene.
Posté le 03-09-2015 à 11:34:22  profilanswer
 

Bonjour à tous, je suis possesseur depuis peu d'une 780 d'occase, qui ressemble au modèle de ref mais avec un ventirad moins qualitatif à priori.  
 
http://www.kfa2.com/images/largeGTX780EXOC_image_2.jpg
 
Ca marche très bien, mais ca fait quand même pas mal de bruit en charge il faut avouer. Est-ce que quelqu'un a été dans le même cas que moi et est passé sur un système alternatif style accelero ou autre ? Ca vaut le coup, ou alors je revend ma carte pour en trouver une autre ?


---------------
La paix soit sur ta couche...
n°9600382
Bjorkdar
Posté le 03-09-2015 à 14:54:43  profilanswer
 

Rofl, bien content d'être chez asus pour le coup :o
 
Sinon, ca doit surement ce réparer. Mais à quel prix :x La puce est réellement cassée? Ou juste dessoudée?
 
@ojbow
http://www.overclock.net/t/1401906 [...] -on-gtx780
 
il faut que tu vérifie que ce soit bien le pcb de référence mais normalement tu peux le mettre.
Après, je ne connais pas le prix des 780 d'occasion. Donc il faut voir si c'est réellement intéressant (sur les performances oui mais financièrement, il faut voir)

n°9600389
ojbow
Careful with that axe, Eugene.
Posté le 03-09-2015 à 15:03:44  profilanswer
 

Bjorkdar a écrit :


@ojbow
http://www.overclock.net/t/1401906 [...] -on-gtx780
 
il faut que tu vérifie que ce soit bien le pcb de référence mais normalement tu peux le mettre.
Après, je ne connais pas le prix des 780 d'occasion. Donc il faut voir si c'est réellement intéressant (sur les performances oui mais financièrement, il faut voir)


 
Ben disons que j'ai acheté la carte 200 euros, pas trop cher donc, un accelero c'est 60 euros fdpin.  
Mais le truc c'est qu'à 260 euros je ne vois pas de carte aussi performante sur le marché encore. Chez Nvidia c'est soit une GTX960 neuve à 200 euros en gros (30% moins perf), soit une GTX970 à 300 euros, et encore d'occase (10% plus perf il me semble, mais consomme moins).
Je pourrais aussi revendre celle là et en trouver une avec un meilleur rad (un peu plus chère), mais c'est pas forcément simple. Bon je vais réfléchir encore un peu !


---------------
La paix soit sur ta couche...
n°9600851
saruhada
Legendary X58
Posté le 03-09-2015 à 23:51:08  profilanswer
 

Un mk-26 + 2 noctua pwn sa refroidit bien aussi, tu trouve sa dans mes 50€ in sur le marché de l'occaz...


Message édité par saruhada le 03-09-2015 à 23:51:38

---------------
Achats & Ventes
n°9613759
marcolecor​se
Posté le 21-09-2015 à 10:45:43  profilanswer
 

Un bench d'une config que je viens de monté  
 
http://www.3dmark.com/3dm11/10317615

n°9613807
Bjorkdar
Posté le 21-09-2015 à 11:26:22  profilanswer
 

Rassure moi, c'est pour un usage semi-pro ?

n°9613815
marcolecor​se
Posté le 21-09-2015 à 11:35:19  profilanswer
 

Oui j'utilise Blender

n°9613909
Bjorkdar
Posté le 21-09-2015 à 13:29:15  profilanswer
 

Elles t'ont couté combien les titan Z? Car il me semblait que ca ne se vendait plus

n°9613915
marcolecor​se
Posté le 21-09-2015 à 13:36:00  profilanswer
 

j'ai fait un échange d'une autre config

mood
Publicité
Posté le 21-09-2015 à 13:36:00  profilanswer
 

n°9613959
hellion666
rise against the machine
Posté le 21-09-2015 à 14:39:57  profilanswer
 

ojbow a écrit :

Bonjour à tous, je suis possesseur depuis peu d'une 780 d'occase, qui ressemble au modèle de ref mais avec un ventirad moins qualitatif à priori.  
 
http://www.kfa2.com/images/largeGTX780EXOC_image_2.jpg
 
Ca marche très bien, mais ca fait quand même pas mal de bruit en charge il faut avouer. Est-ce que quelqu'un a été dans le même cas que moi et est passé sur un système alternatif style accelero ou autre ? Ca vaut le coup, ou alors je revend ma carte pour en trouver une autre ?


 
http://www.gelidsolutions.com/prod [...] d=52&lid=1
 
47€ sur amazon... refroidi la r9 290x de ma copine. on est passé de 90°C à 75°C et beaucoup moins de bruit


---------------
La honte, ça passe quand la vie est longue.
n°9614268
mimidataba​se
Posté le 21-09-2015 à 20:56:14  profilanswer
 

Bonsoir les possesseurs de GK110 (et même les autres :o),
 
Depuis quelques temps (début septembre) je rencontre des soucis avec mon Asus GTX 780 OC DCU2.
 
En effet, j'ai le driver nVidia qui plante régulièrement avec ce message :  
http://spark-gaming.eu/images/i5.png
Note : ne pas se fier à la version du driver sur le screenshot, c'est une image choppée sur Google Images :D  
 
Vu la date d’apparition du problème, je me suis d'abord dit que le problème était causé par le nouveau driver (le 355.82). Je l'ai donc désinstallé (via DDU) pour réinstaller l'ancienne version sur laquelle je tournais (355.60). Sauf que là, même problème :( J'ai alors testé une version encore plus ancienne, la 344.11, et toujours le même problème.
 
Les symptômes sont les suivants : dès le boot (je suis sous Windows 8.1 x64), sans rien faire de particulier et pendant que mes programmes de démarrage sont en train de se lancer, les freezes commencent et le message indiquant que le pilote d'affichage ne répondait plus apparaît. Que je fasse quoi que ce soit (naviguer dans l'explorateur Windows, dans le Panneau de configuration, soit des tâches peu consommatrices) le problème survient, et à de nombreuses reprises, jusqu'à même freezer complètement le PC parfois, m'obligeant alors à le redémarrer via le bouton Power :/
 
La seule stabilité que je retrouve, c'est lorsqu'aucun driver nVidia n'est installé et que ma carte graphique est vue comme "Carte vidéo de base Microsoft" dans le Gestionnaire de périphériques :??:
 
J'ai testé de multiples variantes de réinstallation des pilotes nVidia sans succès. Dès qu'un driver est installé, les problème réapparaissent.
 
En investiguant tout à l'heure, j'ai constaté via EVGA Precision X que les courbes n'étaient pas linéaires et qu'en sortie de freeze et de relance du driver graphique l'horloge GPU était affichée à 888 Mhz au lieu des 731 Mhz qui semblent être la fréquence de base :  
 
Des screenshots et photos sont visibles à ces adresses :  
 
Screenshots : http://imgur.com/a/y467j
Photos : http://imgur.com/a/JnFxp
 
Ces symptômes vous évoquent-ils un problème connu ? [:aelenia]  
 
Note : le reste de ma configuration est disponible dans mon profil
 
Merci pour votre aide :jap:


---------------
Feedback
n°9614344
mukumi
Hands up! Guns out!
Posté le 21-09-2015 à 22:34:39  profilanswer
 

Tu as Geforce experience? J'avais ce problème, depuis que j'ai désinstallé ce truc tout fonctionne mieux.


Message édité par mukumi le 21-09-2015 à 22:36:08
n°9614366
mimidataba​se
Posté le 21-09-2015 à 23:03:26  profilanswer
 

Je l'avais avant, je ne l'ai plus.
 
Parmi mes tests, j'ai tenté d'installer seulement le pilote graphique (pas de PhysX, pas GeForce Experience, pas de 3D Vision, etc.) mais même avec le seul pilote graphique, le problème réapparaît dès la fin de l'installation (ça n'attend même pas le reboot suivant), dès que le pilote est en fonction quoi...


---------------
Feedback
n°9614370
marcolecor​se
Posté le 21-09-2015 à 23:06:37  profilanswer
 

J'ai eu le meme souci avec une GTX 750Ti j'ai envoyer la carte en SAV

n°9614375
mimidataba​se
Posté le 21-09-2015 à 23:10:41  profilanswer
 

Ca ne me rassure pas :(  
 
Mais ce qui m'inquiète d'autant plus, c'est que lorsque je tente une mise à niveau vers Windows 10, d'une part la mise à niveau ne se termine pas (déjà tentée à deux reprises) mais sur l'écran qui est affiché pendant la mise à niveau, j'ai l'impression de voir des artefacts :/
 
Il faudrait que je tente une réinstallation propre d'un Windows, ou alors un live CD Linux mais ce que je trouve bizarre, c'est que je n'ai aucun soucis lorsqu'aucun driver nVidia n'est installé (pas de freeze, pas d'artefact).
Bon en même temps, je ne peux même plus jouer, donc pas top comme workaround :D


---------------
Feedback
n°9614398
mukumi
Hands up! Guns out!
Posté le 21-09-2015 à 23:25:46  profilanswer
 

Un test que je proposerais: installe msi afterburner et check les différents paramètres en log (tension, power, etc). Tu peux le logger aussi.  
 
Peut être que ton alim commence à avoir du mal (tu pourrais également éventuellement tester sur un autre rail si c'est une multi rail).


Message édité par mukumi le 21-09-2015 à 23:31:06
n°9614414
mimidataba​se
Posté le 21-09-2015 à 23:44:55  profilanswer
 

J'ai essayé d'installer ASUS GPU Tweak pour voir ce qu'il m'était possible de faire avec, car sur la page de téléchargement de ma carte graphique chez le support Asus, une version est sortie en août 2015 dont la release note est la suivante :  

Citation :

GPUTweak2 Ver1069
New Function:
1、Enable/Disable hotkey.  
2、support system DPI change.
Enhancements:
3、Fix “enable OC enhance overclocking range” function fail issue
4、Fix unusual memory leak issue.
5、Fix unusual error notification windows pop up issue.
6、Enhance “Gaming Booster” stability.
7、Enhance Liveupdade stability.


Les points 3. et 5. me font penser à mon problème.
 
Le soucis avec GPUTweak2 et EVGA Precision (et je suppose que c'est pareil pour MSI Afterburner) c'est qu'ils se basent sur les drivers nVidia pour fonctionner et dès que j'en installe un, les freezes s'enchaînent et le PC est quasiment inutilisable :pfff:  
 
La piste de l'alim, EVGA Precision m'avait orienté vers, quand on regarde les courbes sur mes screenshots ou photos, c'est comme s'il y avait des chutes de tension.
Mais ce que je me dis, c'est que ces chutes, je devrais les avoir aussi lorsqu'aucun driver nVidia n'est installé :??:  
 
Je vais lancer un test de l'alim avec OCCT, je vous tiens au courant...


---------------
Feedback
n°9614716
major95
The !!!! Beat
Posté le 22-09-2015 à 12:32:06  profilanswer
 


Surement le GPU qui est fatigué, tu l'OC avant ?  
 

n°9614754
mimidataba​se
Posté le 22-09-2015 à 13:30:55  profilanswer
 

Non, juste OC d'origine, je n'ai jamais touché aux fréquences/voltages.


---------------
Feedback
n°9615379
khalis
Old Good Days
Posté le 23-09-2015 à 07:15:19  profilanswer
 

Bonjour, les derniers drivers Nvidia "355.98" font planter le PC au moment de l'installation.  :/


---------------
- Life is too short to last long.
n°9615996
khalis
Old Good Days
Posté le 23-09-2015 à 19:30:25  profilanswer
 

Après désinstaller Kasperky et reboot, j'ai pu installer la mise à jour. :)


---------------
- Life is too short to last long.
n°9616115
ojbow
Careful with that axe, Eugene.
Posté le 23-09-2015 à 22:41:03  profilanswer
 

ojbow a écrit :

Bonjour à tous, je suis possesseur depuis peu d'une 780 d'occase, qui ressemble au modèle de ref mais avec un ventirad moins qualitatif à priori.  
 
http://www.kfa2.com/images/largeGTX780EXOC_image_2.jpg
 
Ca marche très bien, mais ca fait quand même pas mal de bruit en charge il faut avouer. Est-ce que quelqu'un a été dans le même cas que moi et est passé sur un système alternatif style accelero ou autre ? Ca vaut le coup, ou alors je revend ma carte pour en trouver une autre ?


 
Bon finalement j'ai installé un rad alternatif, j'entends plus rien c'est normal ?

Spoiler :

https://lh3.googleusercontent.com/-vrmQdBCWGlo/VgMNsvXzwgI/AAAAAAAAu1w/gdlwj3VD7X8/s2048-Ic42/gtx780%252520%2525281%252520sur%2525201%252529.jpg
 :love:


---------------
La paix soit sur ta couche...
n°9616117
hellion666
rise against the machine
Posté le 23-09-2015 à 22:43:11  profilanswer
 

tu as pris le Gelid aussi?


---------------
La honte, ça passe quand la vie est longue.
n°9616123
ojbow
Careful with that axe, Eugene.
Posté le 23-09-2015 à 22:56:06  profilanswer
 

Non c'est un Raijintek Morpheus:
http://media.bestofmicro.com/raijintek-morpheus-gpu-cooler,W-H-432737-13.png
 
Avec 2 Noctua 120mm, qui tournent à moins de 700 rpm au repos, et ils ne dépassent pas 1000 rpm dans GTA5, avec un GPU qui monte à 60° max. En idle comme en load j'entend plus mes ventilos de boitier en 7 V c'est dire.
 
D'ailleurs à ce propos, je pensais pouvoir brancher avec un doubleur mes Noctua (PWM) sur la prise de la carte, mais elle n'est pas d'un format standard, du coup ils sont branchés sur des prises de la carte mère. Y'a moyen de faire plus efficace ?


Message édité par ojbow le 23-09-2015 à 22:56:38

---------------
La paix soit sur ta couche...
n°9616127
Bjorkdar
Posté le 23-09-2015 à 23:00:42  profilanswer
 

Par contre, tu dois inverser le sens de tes noctua. la ils aspirent l'air qui est sur le pcb au lieu de la pousser sur le pcb

n°9616130
hellion666
rise against the machine
Posté le 23-09-2015 à 23:02:21  profilanswer
 

Tu trouves des adaptateurs CG vers les molex


---------------
La honte, ça passe quand la vie est longue.
n°9616136
ojbow
Careful with that axe, Eugene.
Posté le 23-09-2015 à 23:22:00  profilanswer
 

hellion666 a écrit :

Tu trouves des adaptateurs CG vers les molex


 
C'est pas une histoire de molex, c'est juste que la prise ventilo qui est sur la CG semble un peu plus petite qu'une prise ventilo de carte mère.


---------------
La paix soit sur ta couche...
n°9616140
ojbow
Careful with that axe, Eugene.
Posté le 23-09-2015 à 23:25:40  profilanswer
 

Bjorkdar a écrit :

Par contre, tu dois inverser le sens de tes noctua. la ils aspirent l'air qui est sur le pcb au lieu de la pousser sur le pcb


 
Ah c'est vrai que j'y avais pas réfléchi au sens du ventilo : mais bon finalement, dans un sens comme dans l'autre ca se défend non ? La chaleur de la puce graphique est dissipée vers le rad, extraite par les ventilos, et la ventilation naturelle du boitier expulse l'air chaud à l'arrière. Ou alors je dis une connerie ?


---------------
La paix soit sur ta couche...
n°9616261
Kenshin011
Posté le 24-09-2015 à 10:07:15  profilanswer
 

Essaie dans l'autre sens et partage les résultats ;)
Ça m’intéresse de voir s'il y a une grosse différence (même si j'imagine bien que la configuration général de ta tour jouera un rôle important dans le résultat)


---------------
Mon Feedback ! => http://forum.hardware.fr/hfr/Achat [...] 7027_1.htm
n°9616276
hellion666
rise against the machine
Posté le 24-09-2015 à 10:25:41  profilanswer
 

je parle  de ce genre d adaptateur. sur les cartge graphique, ce n est pas du molex. Attention aussi : c est du signal PWM pour larotation, sinon ca tourne a fond! http://www.amazon.fr/Gelid-Adaptat [...] B005ZKZEQA


---------------
La honte, ça passe quand la vie est longue.
n°9616418
ojbow
Careful with that axe, Eugene.
Posté le 24-09-2015 à 13:22:34  profilanswer
 

Kenshin011 a écrit :

Essaie dans l'autre sens et partage les résultats ;)
Ça m’intéresse de voir s'il y a une grosse différence (même si j'imagine bien que la configuration général de ta tour jouera un rôle important dans le résultat)


Ok quand j'aurais le temps j'essaierai.

n°9616421
ojbow
Careful with that axe, Eugene.
Posté le 24-09-2015 à 13:25:14  profilanswer
 

hellion666 a écrit :

je parle  de ce genre d adaptateur. sur les cartge graphique, ce n est pas du molex. Attention aussi : c est du signal PWM pour larotation, sinon ca tourne a fond! http://www.amazon.fr/Gelid-Adaptat [...] B005ZKZEQA


Ah ben ok c'est effectivement ça qui me manque. Mais bon ca marche déjà tellement bien comme ça que je me demande si ca vaut le coup que je rajoute encore 10 euros... Bon je verrai un de ces jours si je commande un truc en plus pour avoir les fdp offerts.


---------------
La paix soit sur ta couche...
n°9617763
sChPoUnZzz
ex pierrefranz
Posté le 25-09-2015 à 22:17:27  profilanswer
 

Salut all, j'ai cherché et rien trouvé de probant!
 
J'ai une 780ti de ref, j'ai monté le systeme zotac dessus car elle a un sacré potentiel d'OC!
 
ma question est la suivante, je peux pousser le TDP à combien pour du H24 étant donné que le bios est callé pour 265w max à 106%.
si je respecte les 75w pci + 75w  6pin + 150w 8pin, j'obtiens 300w...
 
Je souhaite savoir aussi pour les VRM si passer au delà de 265w (106% TDP) deviens problématique pour du H24.
 
Donnez moi des liens, des gars sur de leur coup, je suis preneur!
 
merci l'équipe!


---------------
Cash:  "Quand ça sera fini, fait moi penser s'il te plait à lui arracher la langue!" Tango: "Avec une dépanneuse"
n°9617766
sChPoUnZzz
ex pierrefranz
Posté le 25-09-2015 à 22:20:42  profilanswer
 

ojbow a écrit :


 
Ah c'est vrai que j'y avais pas réfléchi au sens du ventilo : mais bon finalement, dans un sens comme dans l'autre ca se défend non ? La chaleur de la puce graphique est dissipée vers le rad, extraite par les ventilos, et la ventilation naturelle du boitier expulse l'air chaud à l'arrière. Ou alors je dis une connerie ?


 
Si tu veux cramer tes VRM laisse tes ventilos dans ce sens... il faut absolument que tes ventilos soufflent sur le rad et l'air qui en sort dissipe aussi la chaleur des VRM en dessous!


---------------
Cash:  "Quand ça sera fini, fait moi penser s'il te plait à lui arracher la langue!" Tango: "Avec une dépanneuse"
n°9617796
ojbow
Careful with that axe, Eugene.
Posté le 25-09-2015 à 23:25:30  profilanswer
 

sChPoUnZzz a écrit :


 
Si tu veux cramer tes VRM laisse tes ventilos dans ce sens... il faut absolument que tes ventilos soufflent sur le rad et l'air qui en sort dissipe aussi la chaleur des VRM en dessous!


 
OK c'est vrai que les VRM ne sont pas reliés au gros radiateur, un peu d'air frais en direct ne leur feront pas de mal !


---------------
La paix soit sur ta couche...
n°9618107
Kenshin011
Posté le 26-09-2015 à 15:27:11  profilanswer
 

N'oublie pas de poster les valeurs :)

n°9618137
ojbow
Careful with that axe, Eugene.
Posté le 26-09-2015 à 16:02:11  profilanswer
 

Bon j'ai fait le changement, j'avais installé Furmark, un petit GPU stress test. Avec les ventilos en extraction j'étais à 66° au bout de 2 minutes, avec les ventilos dans l'autre sens au bout de 2m30 je suis à 58°. Donc merci pour les conseils !


---------------
La paix soit sur ta couche...
n°9619298
sChPoUnZzz
ex pierrefranz
Posté le 28-09-2015 à 00:10:39  profilanswer
 

ojbow a écrit :

Bon j'ai fait le changement, j'avais installé Furmark, un petit GPU stress test. Avec les ventilos en extraction j'étais à 66° au bout de 2 minutes, avec les ventilos dans l'autre sens au bout de 2m30 je suis à 58°. Donc merci pour les conseils !


 
avec plaisir


---------------
Cash:  "Quand ça sera fini, fait moi penser s'il te plait à lui arracher la langue!" Tango: "Avec une dépanneuse"
n°9619362
Kenshin011
Posté le 28-09-2015 à 09:19:59  profilanswer
 

Merci pour ce retour :)


---------------
Mon Feedback ! => http://forum.hardware.fr/hfr/Achat [...] 7027_1.htm
n°9621165
psykof
HFR, c'était mieux avant.
Posté le 30-09-2015 à 11:19:03  profilanswer
 

En terme d'o/c sur vos 780 vous avez quoi ? J'ai un Boost a 1100mhz de base, je peux lui coller +75mhz mais a +100, impossible de passer le 3d mark et le unigine.


---------------
Topic d'achats/ventes
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  553  554  555  556  557  558

Aller à :
Ajouter une réponse
 

Sujets relatifs
[HFR] Actu : GTC: Plus de détails sur le GK110[HFR] Actu : Nvidia lance les GT 610, 620 et 630
[HFR] Actu : GTC: Nvidia lève le voile sur le GK110[HFR] Actu : GTC: GTC 2012: la semaine du GPU computing
AMD A8 3870K APU + NVIDIA GEFORCE GT...[Topic Unique] ASUS - Les Cartes mères Z77
Mise à jour NVIDIA GT 330M sur SONY VPCL14S1E[HFR] Actu : Résultats Nvidia pour le premier trimestre
[HFR] Dossier : Nvidia GeForce GTX 670 en test 
Plus de sujets relatifs à : [Topic Unique] NVidia GK110 - 780, 780Ti, Titan, Titan Black & Titan Z


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR