Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2101 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  Problémé Geforce 7800GTX

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problémé Geforce 7800GTX

n°4275763
khalis
Old Good Days
Posté le 20-08-2005 à 03:54:04  profilanswer
 

Yo  :hello:  
 
 Je me suis procurer la Leadtake Geforce 7800GTX depuis peu et j'ai un petit soucis  :( qui est que ici =>
 http://img395.imageshack.us/img395 [...] tre8xi.jpg    je suis en PCI-E 8x  :??:  au lieu de 16x  :cry:  
 
 j'aimerais savoir si d'autre personnes pocédant le meme type de carte graphique ont ce probleme svp  :jap:  
 
NB : j'ai installé les drivers 77.77
 

mood
Publicité
Posté le 20-08-2005 à 03:54:04  profilanswer
 

n°4275769
tsplayer20​01
Posté le 20-08-2005 à 04:24:08  profilanswer
 

-> Reglage dans le bios je suppose


Message édité par tsplayer2001 le 20-08-2005 à 04:24:17

---------------
achats et vieux materiel à vendre
n°4275771
Gigathlon
Quad-neurones natif
Posté le 20-08-2005 à 04:27:47  profilanswer
 

Problème de réglage de la carte maman, dans tous les cas c'est négligeable.

n°4275776
Walk_Man
To live is to die.
Posté le 20-08-2005 à 04:33:27  profilanswer
 

Gigathlon a écrit :

Problème de réglage de la carte maman, dans tous les cas c'est négligeable.


 
+1  [:the_fury]

n°4275888
khalis
Old Good Days
Posté le 20-08-2005 à 10:50:51  profilanswer
 

Yo  :hello:  
 
J'ai été reguardé dans le bios, tout est nikelle et ya rien concernant le PCI-E (j'ai une Abit AN8 Fatality SLI)
Je pense que c'est seulement un bug car en faisant un 3dmark05 j'ai fé plus de 7744Pts  :sol:  avec un A64 3200+ venise @2.5Ghz.
et donc sur different site j'ai vue dans certain screen shot, le meme prob, donc j'en ai deduit que cela et tout simplement un bug.. qui n'as pas d'influents sur quoi que ce soie, car on est forcement en x16  :D  
 
Merci pour votre aides  :jap:

n°4278207
dufourremi
Posté le 21-08-2005 à 15:27:49  profilanswer
 

Sur la carte mère tu as des cavaliers à bouger.
Ils sont placés en bas et il faut les placer en haut exactement comme sur cette photo :
http://www.pcekspert.com/jpg/articles/DFILPUTnF4SLID-SLI1.jpg

n°4278212
John5_68
Posté le 21-08-2005 à 15:29:44  profilanswer
 

carte mere SLi c normal.Les deux port PCI express sont cablé en 8x

n°4279655
Walk_Man
To live is to die.
Posté le 22-08-2005 à 13:06:09  profilanswer
 

De toute facon 8x ou 16x ce n'est pas ca qui bride les CM :/
 
et non ce n'est pas parceke c'est une CM SLI que deux ports sont forcement en 8x. Il faut voir les reglages CM soit via Jumper, ou via reglage soft dans le bios pour activer/desactiver le sli et donc enable le 2 * 8x


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  Problémé Geforce 7800GTX

 

Sujets relatifs
Probleme : Ce périphérique ne peut pas démarrer. (Code 10)Aprés formatage. Probleme.
problème HDProbleme new conifg
probleme avec record now dxproblème de blocage avec une 6800GT
Problème pilotes usb 2 sur pc portable acerProblème avec RAID0 et install XP + A8Vdeluxe
Probleme ram et creation de session sous xpprobléme de fréquence sur un athlon XP 2000 et a7n8x-x
Plus de sujets relatifs à : Problémé Geforce 7800GTX


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR