Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
854 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  Probléme de ps à everquest II

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probléme de ps à everquest II

n°4370536
LePcFou
Posté le 09-10-2005 à 16:31:11  profilanswer
 

Bonjour tous le monde,
 
voila parfois le jeu marche mais trés souvent j'ai ce message :
 
http://img100.imageshack.us/my.php?image=bug5ov.jpg
 
à la fin du chargement, au momment ou la 3D devrait démarrée.
J'ai testé pleins de jeux et de démos, ils marchent aucun probléme mais pas celui là
avez-vous une idée ?
 
j'ai réinstaller windows, résinstaller directX, essayé les drivers oméga, les officiels toujours pareil
J'ai cherché dans le forum officiel, j'ai pas trouvé d'autres avec ce messages, et je peux pas y poster car faut acheter le jeu pour poster  :heink:  
 
bon ben merci à ceux qui voudront me donner une idée !  :hello:


Message édité par LePcFou le 09-10-2005 à 16:32:42
mood
Publicité
Posté le 09-10-2005 à 16:31:11  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  Probléme de ps à everquest II

 

Sujets relatifs
probleme a7n8x e-deluxeprobléme avec ma connection
problème détection HDD par BIOSProbleme avec une carte mère Gigabyte et le sata
Probleme micro :(Problème carte mère
Problème écran sombreproblème lecture des dvd enregistrés
D'ou vient mon probleme ?probleme de reconaissance des disques durs ...
Plus de sujets relatifs à : Probléme de ps à everquest II


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR