Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2041 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  probleme bizzarre avec radeon 9700 pro (gigabyte)

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme bizzarre avec radeon 9700 pro (gigabyte)

n°2116377
tofd
Posté le 07-01-2003 à 19:28:34  profilanswer
 

config:
MSI KT4V agp 8x
Athlon 2200+
Gigabyte 9700 pro
 
la carte video est detectée sous Win XP mais dès que je lance un jeu ou une scène 3D quelconque... le PC plante!!!
biensûre le tout installé avec les derniers drivers ATI  
 
(bios de la carte mère version 1.6 (flashé)
 
Help si y en a ki on dejà eu ce genre de prob... merci

mood
Publicité
Posté le 07-01-2003 à 19:28:34  profilanswer
 

n°2116388
louloup2
Posté le 07-01-2003 à 19:30:29  profilanswer
 

c'est quoi ta ram?


---------------
je haie les modo con comme des manches
n°2116402
tofd
Posté le 07-01-2003 à 19:33:04  profilanswer
 

333 1X 512 noname
 
mais ca à po l'air de venir de la car j'ai installé mon ancienne Radeon 7500 et tout marche nickel.....

n°2116519
stef25
Posté le 07-01-2003 à 20:04:38  profilanswer
 

salut
as tu installer les via hyperions 4.45 ?
si oui as tu in staller les via AGP lors de cet install ?
si oui c est pour ca il faut que tu les desinstall et la ca marche
pour les desinstaller tu relance l installe des hyperions tu garde cocher simplement la case ou il y a marque via agp puis l ecran d apres normalement tu peux les desinstaller
voila
++

n°2116699
tofd
Posté le 07-01-2003 à 20:52:23  profilanswer
 

nan j'ai les 4.1

n°2116721
noelemac
Posté le 07-01-2003 à 20:57:28  profilanswer
 

Tofd a écrit :

config:
MSI KT4V agp 8x
Athlon 2200+
Gigabyte 9700 pro
 
la carte video est detectée sous Win XP mais dès que je lance un jeu ou une scène 3D quelconque... le PC plante!!!
biensûre le tout installé avec les derniers drivers ATI  
 
(bios de la carte mère version 1.6 (flashé)
 
Help si y en a ki on dejà eu ce genre de prob... merci


 
Faut pas chercher plus loins... Tu n'est pas le premier et certainement pas le dernier.
 
Je ne connais pas la solution désolé, mais fait une recherche sur pb avec 9700 et KT4V.


Message édité par noelemac le 07-01-2003 à 20:58:14
n°2116803
tofd
Posté le 07-01-2003 à 21:27:09  profilanswer
 

desole j'ai fais une recherche mais j'ai rien trouvé.... :(

n°2116807
noelemac
Posté le 07-01-2003 à 21:28:34  profilanswer
 
n°2116850
tofd
Posté le 07-01-2003 à 21:44:07  profilanswer
 

merci boucou!

n°2116866
noelemac
Posté le 07-01-2003 à 21:51:03  profilanswer
 

Tofd a écrit :

merci boucou!


 
De rien, j'espere que cela t'aidera!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  probleme bizzarre avec radeon 9700 pro (gigabyte)

 

Sujets relatifs
radeon 9000 pro sous 3DMarkProblème de disque dur
help! problème de boot block A7N8X deluxehercules fortissimo 3 : probleme de saccades dans les jeux
A combien vendre ma radeon 8500le ?Big problème
Problème de lecteurréglage BIOS Gigabyte VAXP
Changer une ATI Radeon SDR 32 Mo ?Probleme suite a l'utilisation d'un hub usb
Plus de sujets relatifs à : probleme bizzarre avec radeon 9700 pro (gigabyte)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR