Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2017 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  RE: Grave prob avec geforce 3 ti 200 AIDEZ MOI

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

RE: Grave prob avec geforce 3 ti 200 AIDEZ MOI

n°2391231
crespo1300
Posté le 24-04-2003 à 15:35:17  profilanswer
 

Voila j'ai deja laissé un message auparavant en ce qui concernait ma leadtek geforce 3 ti 200  :cry:  C tro bizarre ca fait 1 jour que je l'ai pas touché donc je fait un autre test le la met dans mon pc et je lance flight simulator 2002. Aucun prob  :love:  C tro bo :love:  mais apres 5 min de calculs intensifs pour ma carte  :ouch:  Des petits pixels apparaissent sur l'ecran et ils sintillent  :pfff: kes qui se passe ? :??:  :??:  
 
AIDEZ MOI SVP  :cry:

mood
Publicité
Posté le 24-04-2003 à 15:35:17  profilanswer
 

n°2391235
crespo1300
Posté le 24-04-2003 à 15:36:40  profilanswer
 

et pour linstant je suis sur le net aucun prob  :love:  Mais des que je regarde une photo des petits pixels verts s'incrustent  :fou:  

n°2391320
crespo1300
Posté le 24-04-2003 à 16:04:24  profilanswer
 

Repondez moi svp  :sweat:  

n°2391325
Dfoisafoir
Posté le 24-04-2003 à 16:05:53  profilanswer
 

Surchaufe? Le ventilo de ta cg tourne?


---------------
Mon feed-back
n°2391353
crespo1300
Posté le 24-04-2003 à 16:12:24  profilanswer
 

oui le ventilo tourne mais lorsque je met le doigt au dos du GPU ca doit chauffer vers 50° c cho :sweat:  

n°2391359
boobeer
Gutes Bier !
Posté le 24-04-2003 à 16:13:53  profilanswer
 

t'as un caisson de basse proche de ta carte graph :??: si oui eloigne le ;)


---------------
Règle n°22 : Fais comme tu peux.
n°2391363
crespo1300
Posté le 24-04-2003 à 16:14:34  profilanswer
 

PK ? :??:

n°2391367
crespo1300
Posté le 24-04-2003 à 16:14:56  profilanswer
 

Non j'ai une enceinte mais elle est un peu loin quand meme

n°2391369
crespo1300
Posté le 24-04-2003 à 16:15:19  profilanswer
 

ALLEZ L OM  :love:

n°2391377
boobeer
Gutes Bier !
Posté le 24-04-2003 à 16:17:46  profilanswer
 

ça me le faisait avec ma 8500 LE quand j'avais flashé le bios de la cg avec le caisson allumé (à 60cm). pleins de scintillements et et même en 2D ;).
 
Sinon, il est aussi possible que ça vienne de la chaleur. Downclocke ta carte et teste.
 
t'as déja flashé le bios de ta cg :??:
 


---------------
Règle n°22 : Fais comme tu peux.
mood
Publicité
Posté le 24-04-2003 à 16:17:46  profilanswer
 

n°2391379
Dfoisafoir
Posté le 24-04-2003 à 16:18:40  profilanswer
 

crespo1300 a écrit :

ALLEZ L OM  :love:  


Quel fayot! :D  
 
Sinon le rad est peut-être mal posé.
 
A part ça, Allez Lens!


---------------
Mon feed-back
n°2391384
crespo1300
Posté le 24-04-2003 à 16:20:33  profilanswer
 

NON MOI PAS FAYOT  :kaola:  MOI AIMER L OM  :love:

n°2391396
Dfoisafoir
Posté le 24-04-2003 à 16:24:20  profilanswer
 

:lol:


---------------
Mon feed-back
n°2391459
cretool
Posté le 24-04-2003 à 16:50:27  profilanswer
 

Allez Lensois!
[hors sujet mais bon...]

n°2391498
crespo1300
Posté le 24-04-2003 à 17:08:48  profilanswer
 

:D

n°2391537
boobeer
Gutes Bier !
Posté le 24-04-2003 à 17:31:32  profilanswer
 

Alors :??: tu t'en sort :ange:


---------------
Règle n°22 : Fais comme tu peux.
n°2391557
Dfoisafoir
Posté le 24-04-2003 à 17:39:51  profilanswer
 

boobeer a écrit :

Alors :??: tu t'en sort :ange:


Ben si il a fini par cramer sa cg on n'est pas prêt de le revoir! :D  :lol:


---------------
Mon feed-back
n°2391667
boobeer
Gutes Bier !
Posté le 24-04-2003 à 18:21:13  profilanswer
 

Tu devrais avoir honte de pensée pareilles :pfff: :lol:
 
Bon, il doit être parti s'acheter une 9700 pro ;)


---------------
Règle n°22 : Fais comme tu peux.
n°2391682
bounty2k
un vrai gout de paradis
Posté le 24-04-2003 à 18:27:24  profilanswer
 

c marrant j avais je le meme probleme avec ma geforce2 GTS sur ma KT400 -> petit point de tte les couleur dans les images et les jeux dans un premier temps, puis sur le papier peint de windows et meme dans le bios
 
Seul solution trouvé ->changer de carte mere (sur une KT333 aucun prob) ou changer de carte graphique (une radeon 7500 tournait nickel sur mon KT400)

n°2392102
crespo1300
Posté le 24-04-2003 à 21:42:56  profilanswer
 

Vous croyez que la CG est encore bonne ? :??:

n°2392131
crespo1300
Posté le 24-04-2003 à 21:52:12  profilanswer
 

Les pixels sont de couleur gises et j'ai des lignes vertes verticales qui apparaissent de temps en temps  :cry:

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  RE: Grave prob avec geforce 3 ti 200 AIDEZ MOI

 

Sujets relatifs
prob de d'assignation de lettres de lecteurs sous windowsJ'ai réglé la resolution de mon ecran trop haut... [GEFORCE]
fichier img impossible a graver, aidez moi pleaseSi vous avez une MSI Geforce 4 ti 4200 64Mo aidez moi svp
Un DVD-R gravé non reconnu sur un lecteur DVD???Flasher le BIOS de ma CG AIDEZ MOI SVP
Passage GeForce -> 9500Pro sous Windows 2000 ... proprement ?aidez moi a refaire ma config
probleme avec mon ARCHOS JUKEBOX 15 GO aidez moi sil vous plait 
Plus de sujets relatifs à : RE: Grave prob avec geforce 3 ti 200 AIDEZ MOI


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR