Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1030 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  68°C GPU, entre 80 et 85°C RAM, c'est trop ?

 


 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

68°C GPU, entre 80 et 85°C RAM, c'est trop ?

n°4166640
Twanooo
Posté le 28-06-2005 à 02:17:14  profilanswer
 

Salut à tous
 
Bon bah il fait bien chaud et apparemment ma V9999GT/TD 256MB n'aime pas ça du tout. J'ai des artefacts dans tout ce qui est 3D depuis hier, c'est pourquoi je vous demande ce que vous pensez de ces températures en jeu : 68°C à 75°C GPU et 80-85°C pour la GDDR3 (c'est plus 85 que 80 c'est même allé à 86°C une fois)...  :sweat:  
 
Et sinon, les températures où ça devient normal, c'est lesquelles pour une 6800GT aux fréquences de base (350MHz GPU, 1000MHz RAM) ?
 
Merki d'avance  :jap:

mood
Publicité
Posté le 28-06-2005 à 02:17:14  profilanswer
 

n°4166644
WipEout 20​97
Do you think we can fly
Posté le 28-06-2005 à 02:33:47  profilanswer
 

si t'as des artefacts c'est que ca chauffe trop :/

n°4166648
Twanooo
Posté le 28-06-2005 à 02:42:24  profilanswer
 

Bah par précaution j'voudrai qu'on se mette d'accord sur ces artefacts car c'est un peu vague comme terme... EN gros j'ai des bouts d'écrans qui font des flash noirs clignotants c'est très très bref mé c'est aléatoire et fréquent surtout sur CSS mais également dans n'importe quel truc 3D... Ca peut aussi ressembler à un morceau d'une texture qui disparait ou "éclate" et réapparait subitement... Enfin c'est des trucs très brefs.
 
Là la GDDR3 est à 61°C en idle  :sweat: !
 
J'espère que c'est juste une histoire de dissipateur mal fixé de pad thermique pourri ou un truc dans le genre :??:

n°4166654
djayse
Posté le 28-06-2005 à 02:49:19  profilanswer
 

Twanooo a écrit :

Bah par précaution j'voudrai qu'on se mette d'accord sur ces artefacts car c'est un peu vague comme terme... EN gros j'ai des bouts d'écrans qui font des flash noirs clignotants c'est très très bref mé c'est aléatoire et fréquent surtout sur CSS mais également dans n'importe quel truc 3D... Ca peut aussi ressembler à un morceau d'une texture qui disparait ou "éclate" et réapparait subitement... Enfin c'est des trucs très brefs.
 
Là la GDDR3 est à 61°C en idle  :sweat: !
 
J'espère que c'est juste une histoire de dissipateur mal fixé de pad thermique pourri ou un truc dans le genre :??:


 
Avec quel logiciel tu mesures la temp de ram ?

n°4166655
Twanooo
Posté le 28-06-2005 à 02:55:19  profilanswer
 

J'ai essayé (à tour de rôle pour éviter les conflits) SmartDoctor dans diverses versions, SPeedFan 4.24 et Everest Home 2.0. Les trois affichent les mêmes. Je me rappelle d'ailleurs maintenant que y'a deux semaines quand je testais encore le dernier SmartDoctor, ce dernier a coupé ma partie de FarCry au bout de 10 minutes parce que la RAM était à 77°C (ce n'était pas le cagna de ces jours-ci pourtant). 77°C, c'est au bout de 5-10 minutes de jeu. Mais y'a deux semaines je n'avais pas d'artefacts... C'est pourquoi je me demande si 80°C c'est pas un peu énorme pour de simples puces BGA de RAM :whistle:  
 
Le GPU lui ne m'inquiète pas outre mesure par contre (toujours entre 57°C en idle qd il fait froid et 80°C après du jeu).
 
Rhooo ça m'inquiète cette affaire les gens :sweat:

n°4166660
omega
Posté le 28-06-2005 à 03:01:33  profilanswer
 

la limite se situe a 120°C pour le GPU !  ;)  
pour la ram aucune idée !

n°4166662
djayse
Posté le 28-06-2005 à 03:04:18  profilanswer
 

Twanooo a écrit :

J'ai essayé (à tour de rôle pour éviter les conflits) SmartDoctor dans diverses versions, SPeedFan 4.24 et Everest Home 2.0. Les trois affichent les mêmes. Je me rappelle d'ailleurs maintenant que y'a deux semaines quand je testais encore le dernier SmartDoctor, ce dernier a coupé ma partie de FarCry au bout de 10 minutes parce que la RAM était à 77°C (ce n'était pas le cagna de ces jours-ci pourtant). 77°C, c'est au bout de 5-10 minutes de jeu. Mais y'a deux semaines je n'avais pas d'artefacts... C'est pourquoi je me demande si 80°C c'est pas un peu énorme pour de simples puces BGA de RAM :whistle:  
 
Le GPU lui ne m'inquiète pas outre mesure par contre (toujours entre 57°C en idle qd il fait froid et 80°C après du jeu).
 
Rhooo ça m'inquiète cette affaire les gens :sweat:


 
80 degrés en full pour le gpu c'est tout à fait normal c'est la temp normale d'une 6800 gt donc comme tu dis ca vient pas du gpu. Ton problème avec Far Cry il pourrait pas être réglé avec le patch 1.31 ?

n°4166666
Twanooo
Posté le 28-06-2005 à 03:17:17  profilanswer
 

Hmmm non parce qu'après tout FarCry n'a pas bugué de lui même c'est la température de la RAM qui a dépassé un certain seuil pendant la partie. Des artefacts, j'en ai dans tout ce qui est 3D, benchs inclus (j'ai pas tout testé mais pour le moment CSS, HL², FarCry, 3DMark03 GT4 et 3DMark 05 GT1 et GT3). Et ce, depuis hier  :??:  
 
En fait je balise parce que si c'est un problème de mauvais contact avec le dissipateur, ou tout simplement de dissipateur merdique, va falloir que je claque 17€ pour un NV5 Silencer ou que je démonte et remonte le dissipateur avec de l'artic silver, et surtout risquer de niquer ma garantie si le problème n'a finalement rien à voir et qu'il n'y a aucun lien entre la chaleur actuelle le refroidissement de ma CG et mes clignotements dans les jeux...
 
Ca pourrait être un défaut tout simplement grrr...

n°4166668
djayse
Posté le 28-06-2005 à 03:21:55  profilanswer
 

Twanooo a écrit :

Hmmm non parce qu'après tout FarCry n'a pas bugué de lui même c'est la température de la RAM qui a dépassé un certain seuil pendant la partie. Des artefacts, j'en ai dans tout ce qui est 3D, benchs inclus (j'ai pas tout testé mais pour le moment CSS, HL², FarCry, 3DMark03 GT4 et 3DMark 05 GT1 et GT3). Et ce, depuis hier  :??:  
 
En fait je balise parce que si c'est un problème de mauvais contact avec le dissipateur, ou tout simplement de dissipateur merdique, va falloir que je claque 17€ pour un NV5 Silencer ou que je démonte et remonte le dissipateur avec de l'artic silver, et surtout risquer de niquer ma garantie si le problème n'a finalement rien à voir et qu'il n'y a aucun lien entre la chaleur actuelle le refroidissement de ma CG et mes clignotements dans les jeux...
 
Ca pourrait être un défaut tout simplement grrr...


 
 :(  Ah oui dans ce cas là c'est pas juste un ptit problème de patch. Surtout prend pas le risque de changer de ventilo comme ta cg est encore garantie. Fais jouer le SAV c'est plus sur !

n°4166679
Miaou192
Posté le 28-06-2005 à 04:19:33  profilanswer
 

De toute maniere 85° pour la rame... Verifie la ventilation de ton boitier au cas ou.
 
 
 
 
 
 
 
-------------------------------------------------------------------------
Agir pour le meilleur, se préparer au pire et accepter ce qui vien

mood
Publicité
Posté le 28-06-2005 à 04:19:33  profilanswer
 

n°4166684
Twanooo
Posté le 28-06-2005 à 04:55:15  profilanswer
 

Hmmm... Un 12cm de façace et un 8cm de côté en aspi, et un 8cm en extra à l'arrière, le tout sans fils qui gênent (retenus par des colliers aux chassis des lecteurs). Ca pourrait être la façon dont le refroidisseur est fixé ? Mais cela m'étonnerai un bout de la part de Asus... C'est clair ma RAM est bien trop mal refroidie et de toutes façons à moins que je me trompe les artefacts c'est caractéristique de la RAM qui pète un plomb...  :??:  
C'est zarb' tout de même j'y comprend que-dalle c'est pourtant un ventirad quasi de référence nVIDIA (enfin la partie radiateur mémoire est identique en tous cas)...
 
Bon j'ai pas le moral de la démonter cette nuit :pfff: j'vais attendre que Mme Motivation pointe le bout de son nez. GRRR et pas de CSS pendant ce temps là  :ouch:

n°4170530
Twanooo
Posté le 29-06-2005 à 19:59:34  profilanswer
 

Bon alors là j'deviens :pt1cable:  
 
J'ai formaté et réinstallé tout bien propre (drivers 71,89 au cas où ce soient les 77.72 qui soient la cause) et lorsque j'ai testé CSS j'avais plus d'artefacts ni pendant la boucle de cinq GT1 de 3DMark05. Ca c'était vers 5h-6h du mat' lorsqu'il fait encore pas trop chaud. Après test la carte était à 53°C GPU et 60°C RAM (un fossé immense comparé à tout de suite en idle par exemple). C'était hier matin.
 
Bah là ça recommence ! Miss est à 67°C GPU et 63°C RAM en idle, et les artefacts sont de retour. :sweat:
Lorsque j'ai quitté CSS à cause d'un artefact la température de la RAM après quelques secondes était de 70°C.
 
Niveau alimentation j'ai une Antec TrueBlue (enfin TruePower quoi) 480W et j'ai réservé spécifiquement deux sorties entières aux deux ports molex de la carte, sans rien d'autre branché dessus. Donc a priori niveau montage ça peut pas être mieux. L'alimentation est sensée être correcte.
 
Mais vous pensez quoi de ces valeurs d'alimentation indiquées dans EVerest et SmartDoctor ?
- Vcc : 3,12V
- Vcore : 1,46V
- AGP Vddq : 1,49V
- FB Vddq : 2,09V
 
Je persiste à croire que ce n'est pas la carte elle-même qui est en cause mais soit son refroidisseur soit un autre élément de mon PC comme l'alim, même si cette dernière est de marque et supposée correcte... M'enfin à votre avis j'me prends le chou pour rien elle est naze ou c'est sûrement un truc à la con ?

n°4170538
Twanooo
Posté le 29-06-2005 à 20:04:23  profilanswer
 

AH ouais ausi à noter que SmartDoctor définit les températures d'alarme par défaut comme étant 100°C GPU et 70°C RAM  :pt1cable:  
 
70°C RAM, en ce qui me concerne, c'est limite la normalité...
 
Si quelqu'un pouvait donc me dire que c'est certainement la chaleur et qu'il suffit d'un NV SIlencer pour résoudre le problème plutôt que l'envoyer en SAV et attendre des mois entiers, ça m'arrangerai :D  
M'enfin si vous êtes sceptiques ne vous gênez pas hein... :sarcastic:

n°4170589
Pelo01
Posté le 29-06-2005 à 20:27:48  profilanswer
 

Twanooo a écrit :

Salut à tous
 
Bon bah il fait bien chaud et apparemment ma V9999GT/TD 256MB n'aime pas ça du tout. J'ai des artefacts dans tout ce qui est 3D depuis hier, c'est pourquoi je vous demande ce que vous pensez de ces températures en jeu : 68°C à 75°C GPU et 80-85°C pour la GDDR3 (c'est plus 85 que 80 c'est même allé à 86°C une fois)...  :sweat:  
 
Et sinon, les températures où ça devient normal, c'est lesquelles pour une 6800GT aux fréquences de base (350MHz GPU, 1000MHz RAM) ?
 
Merki d'avance  :jap:


 
 
Arf, moi qui venait sur HFR pour poster l'exacte réplique de ton topic.
 
 
J'ai moi aussi une 6800GT (une Gygabite), et depuis je dirais...2jours (depuis que j'ai installé GTA : San Andreas), et bien ma carte chauffe, chauffe, chauffe...Certains, je ne sais plus qui, on dit que la t° de 80degrés était normale pour une CG...Hors dès que j'atteind les 75°, j'ai :
 
Dans GTA : de gros afterfacts + légers ralentissement
Dans BF2 : de gros gros ralentissements (Et non, ce n'est pas du lag)
 
J'ai tenté de réinstaller les drivers, c'est pareil, même problème
 
 
Mais qué passsaaa ? Y fait si chaud que ça ou quoi ? :(

n°4170602
Twanooo
Posté le 29-06-2005 à 20:33:02  profilanswer
 

Rhooo ça va pas te plaire mais je suis dans un sens rassuré d'avoir un camarade de galère  :D  :jap:  
 
Toi je sais pas mais mon GPU a priori il reste tranquille... Il a bien déjà été à 80°C voire un poil plus mais rien de méchant. Par contre, que la RAM flirte avec les 75-85°C, ça ça me sidère complètement !
 
Ton système de refroidisement c'est un référence nVIDIA ?

n°4170619
Mr pomme d​e terre
La vie est belle
Posté le 29-06-2005 à 20:45:02  profilanswer
 

Salut
moi j'ai le meme prob avec mon ati x800pro Ca chauffe et cela fait planter le jeux
Alor vous pensez quoi des ventilos pour carte Graphique genre Arctic-Cooling ATI Silencer ou autre marque ?????
 
 

n°4170624
Twanooo
Posté le 29-06-2005 à 20:47:19  profilanswer
 

Bah j'en pense que ça peut marcher mais que si c'est pas ça on n'a plus de SAV. Misère.  :??:

n°4170638
alexreunio​n
Posté le 29-06-2005 à 20:53:35  profilanswer
 

vous devriez installer Rivatuner pour pouvoir monitorer vos Temperatures.
 
parce que si vous ne faites pas ça vous ne saurez jamais la T° en Full.
 
Nous autres ici on mesure comme ça sinon rien que le fait de sortir du jeux la T° baisse en 2-3 sec de 15-20 °C par rapport a la T° en Full.
 
je poste un exemple dans 5 min


---------------
Mon feedback
n°4170643
Twanooo
Posté le 29-06-2005 à 20:58:30  profilanswer
 

alexreunion t'as tout à fait raison mais là tu mets le doigt sur le problème à la con des cartes Asus... On ne peut pas les monitorer avec Rivatuner :cry:  
 
SmartDoctor inside... Ou bien Everest ou Speedfan mais c'est pas bien fiable...

n°4170658
Twanooo
Posté le 29-06-2005 à 21:05:42  profilanswer
 

Ohhh bah désolé alexreunion j'ai dit une connerie... Rivatuner 15.6 détecte enfin la sonde des Asus youpi... Je teste.  :D

n°4170661
alexreunio​n
Posté le 29-06-2005 à 21:06:19  profilanswer
 

Twanooo a écrit :

alexreunion t'as tout à fait raison mais là tu mets le doigt sur le problème à la con des cartes Asus... On ne peut pas les monitorer avec Rivatuner :cry:  
 
SmartDoctor inside... Ou bien Everest ou Speedfan mais c'est pas bien fiable...


 
mince :/
 
pour ceux qui connaissent pas je poste qd meme
 
http://lycos1er.free.fr/Images/monitoring.PNG


---------------
Mon feedback
n°4170662
paraxial
Les sondages, source de vie.
Posté le 29-06-2005 à 21:06:27  profilanswer
 

j'ai une idée. Sur ta carte, ta des puces sur les 2 faces, non?
Bon, imagine que le flux d'air ne passe pas par là, entre autre a cause du proco, qui lui aussi chauffe. Ben les puces du dot chauffent!
 
Alors, essaye de taper avec un élastique ou quoi un 120 ou un 80mm sur les puces arrière, du moment qu'il y aie un courant d'air.

n°4170682
Twanooo
Posté le 29-06-2005 à 21:22:51  profilanswer
 

Non je n'ai aucune puce à l'arrière, tout est devant... C'est une 6800GT pratiquement de référence.
 
Là j'ai testé Half-Life 1 : Source. Après 10 minutes de jeu (dont 6 ou 7 en menu pause en plus) RivaTuner indique 94°C GPU et 79°C mémoire au point culminant. Le premier artefact est apparu au bout d'une minute ce qui fait que si ça se trouve on a des artefacts à partir d'une température de la RAM autour des 72°C et plus... Une minute de jeu en plus et ma RAM touchait les 80°C. Et ce n'est que HL : Source même pas HL² ou un autre jeu DX9...  :pt1cable:

n°4170691
alexreunio​n
Posté le 29-06-2005 à 21:26:21  profilanswer
 

donc on est bien en presence d'un probleme de T° et on est loin des T° que tu presumais avoir.
 
essaie quand meme de nettoyer le rad de la carte graphique.
 
si tu l'as jamais fait, fais le parce que normalement ça doit pouvoir fonctionner meme en été.
 
Evidemment tu n'es pas O/C...


---------------
Mon feedback
n°4170695
Twanooo
Posté le 29-06-2005 à 21:28:48  profilanswer
 

alexreunion a écrit :

donc on est bien en presence d'un probleme de T° et on est loin des T° que tu presumais avoir.
 
essaie quand meme de nettoyer le rad de la carte graphique.
 
si tu l'as jamais fait, fais le parce que normalement ça doit pouvoir fonctionner meme en été.
 
Evidemment tu n'es pas O/C...


 
Bien-sûr que non  ;)  
 
Il me reste un bout de pâte artic sliver (enfin ça y ressemble beaucoup, dur argentée et en seringue mais y'a pas de marque on me l'a donnée)... Devrais-je essayer de virer les pads thermiques blancs du dissipateur mémoire et les tartiner de cette cochonnerie qui paraît-il peut faire des miracles ?
 
EDIT : le rad est encore proprissime :sweat:  
Même le ventilo n'a pas encore de "laine de poussière" incrustée...


Message édité par Twanooo le 29-06-2005 à 21:30:29
n°4170698
alexreunio​n
Posté le 29-06-2005 à 21:30:37  profilanswer
 

Twanooo a écrit :

Bien-sûr que non  ;)  
 
Il me reste un bout de pâte artic sliver (enfin ça y ressemble beaucoup, dur argentée et en seringue mais y'a pas de marque on me l'a donnée)... Devrais-je essayer de virer les pads thermiques blancs du dissipateur mémoire et les tartiner de cette cochonnerie qui paraît-il peut faire des miracles ?


 
deja nettoie le Rad apres on voit si il faut faire plus radical genre enlever le Rad et remettre de la pate thermique


---------------
Mon feedback
n°4170724
paraxial
Les sondages, source de vie.
Posté le 29-06-2005 à 21:40:52  profilanswer
 

tape un ventilo en dessous, alors. Ou bien tu crée un ptit cone en carton pour diriger l'air.

n°4170750
djayse
Posté le 29-06-2005 à 21:48:11  profilanswer
 

Twanooo a écrit :

Non je n'ai aucune puce à l'arrière, tout est devant... C'est une 6800GT pratiquement de référence.
 
Là j'ai testé Half-Life 1 : Source. Après 10 minutes de jeu (dont 6 ou 7 en menu pause en plus) RivaTuner indique 94°C GPU et 79°C mémoire au point culminant. Le premier artefact est apparu au bout d'une minute ce qui fait que si ça se trouve on a des artefacts à partir d'une température de la RAM autour des 72°C et plus... Une minute de jeu en plus et ma RAM touchait les 80°C. Et ce n'est que HL : Source même pas HL² ou un autre jeu DX9...  :pt1cable:


 
Twannoo ou est ce que t'as trouvé la température de la mémoire dans Rivatunner ça m'intéresse parce que moi j'ai trouvé que la temp GPU et celle du boitier.

n°4170811
Pelo01
Posté le 29-06-2005 à 22:11:12  profilanswer
 

Bouhouhou...J'arrive à 96° sous BF2 avec Rivaturner...Shit, je n'ai rien sur mon ventilo non plus...Et la carte a à peine 6mois :(

n°4170812
Twanooo
Posté le 29-06-2005 à 22:12:02  profilanswer
 

djayse a écrit :

Twannoo ou est ce que t'as trouvé la température de la mémoire dans Rivatunner ça m'intéresse parce que moi j'ai trouvé que la temp GPU et celle du boitier.


 
Tu dois penser à la "Ambient Temperature" je suppose... Je croyais aussi que c'était la température du boîtier mais force est de constater que c'est bel et bien la température de la RAM en fait. Les valeurs indiquées (79°C) sont celles de ma RAM et de toutes façons SpeedFan, SmartDoctor et Everest ont confirmé que la mémoire se remettait d'un quasi 80°C...

n°4170822
Twanooo
Posté le 29-06-2005 à 22:14:54  profilanswer
 

En plus fait ch... mon boîtier de merde retient ma carte graphique par le braquet à l'arrière et j'peux pas la retirer sans casser soit le boîtier, soit l'équerre du braquet (de même pour ma 29160 d'ailleurs)... :(  
 
Décidément... :pt1cable:

n°4170827
djayse
Posté le 29-06-2005 à 22:18:00  profilanswer
 

Twanooo a écrit :

Tu dois penser à la "Ambient Temperature" je suppose... Je croyais aussi que c'était la température du boîtier mais force est de constater que c'est bel et bien la température de la RAM en fait. Les valeurs indiquées (79°C) sont celles de ma RAM et de toutes façons SpeedFan, SmartDoctor et Everest ont confirmé que la mémoire se remettait d'un quasi 80°C...


 
Oui c'est bien de l'ambient température dont je veux parler j'étais aussi persuadé que c'était la temp du boitier. Moi j'ai 55 degrés max pour l'ambient temp et 82 degrés pour le GPU.

n°4170835
alexreunio​n
Posté le 29-06-2005 à 22:21:00  profilanswer
 

Twanooo a écrit :

Tu dois penser à la "Ambient Temperature" je suppose... Je croyais aussi que c'était la température du boîtier mais force est de constater que c'est bel et bien la température de la RAM en fait. Les valeurs indiquées (79°C) sont celles de ma RAM et de toutes façons SpeedFan, SmartDoctor et Everest ont confirmé que la mémoire se remettait d'un quasi 80°C...


 
chez moi c bien la T° du boitier
 
et si ton boitier est a 80°C ça devrait pouvoir se sentir facilement.
 
si tu laisses le boitier ouvert, il se passe quoi?


---------------
Mon feedback
n°4170853
Twanooo
Posté le 29-06-2005 à 22:28:05  profilanswer
 

Si je laisse le boîtier ouvert ma température carte mère remonte. Ma température boîtier, c'est actuellement 38°C. Le grand maximum c'est 46-47°C quand il fait chaud la journée.
 
J'ai refait d'autres tests qui confirment que le ambient temperature chez moi c'est bien la température de ma ram graphique puisque les trois autres logiciels de monitoring m'indiquent les mêmes. L'avantage de rivatuner comme tu le dis alexreunion c'est de voir la température réelle en jeu.
 
Là je viens de faire cinq GT1 de 3DMark05, la "ambient temperature" est montée à 69°C et actuellement rivatuner speedfan smartdoctor et everest me disent la meme chose. Et j'ai plus d'artefacts. A mon avis si j'avais attendu que la RAM atteigne 72-73°C j'aurai commencé à en voir quelque-uns, je pense que c'est vers cette température que ça commence à merder.
 
Ca a du se rafraichir ce soir ??? :??:  :??:  :??:  
 
Et je parie que demain après-midi je reviens pour vous dire un truc du genre "ça recommence" :pt1cable:  
 
C'est abusé un bout quand-même de vendre des cartes infoutues de tenir leurs fréquences d'origine dans un boîtier pourtant bien ventilé (et en 12V s'il-vous-plait) du moment qu'il fait un peu chaud dehors...

n°4171519
paraxial
Les sondages, source de vie.
Posté le 30-06-2005 à 10:48:06  profilanswer
 

essaye un peu de coucher le boitier. L'air chaud étant plus élevé, il partira vite... Ca permet de gagner de précieux degrés. Puis les ventilos faisant un courant d'air...
 
Donc, comme ça:
 
|                                    |
|    mobo                         |
_________________________


Message édité par paraxial le 30-06-2005 à 10:48:28
n°4172484
Twanooo
Posté le 30-06-2005 à 16:40:28  profilanswer
 

Je vous le donne en mille, aujourd'hui le temps s'est +/- rafraîchi et les artefacts ont disparu... J'en ai encore quelques-uns sous CSS qui fait monter la RAM au delà des 70°C (encore et toujours) mais il est le seul (68°C-69°C après dix boucles de 3DMark05)...
 
J'imagine même pas pendant le mois d'août... J'vais devoir me payer un boîtier de chez Frigidaire(tm) :pt1cable:

n°4172490
Twanooo
Posté le 30-06-2005 à 16:43:14  profilanswer
 

paraxial a écrit :

essaye un peu de coucher le boitier. L'air chaud étant plus élevé, il partira vite... Ca permet de gagner de précieux degrés. Puis les ventilos faisant un courant d'air...
 
Donc, comme ça:
 
|                                    |
|    mobo                         |
_________________________


 
Hmmm de toutes façons j'ai un 8cm en extraction juste au dessus de la carte graphique (à l'arrière de la tour), et un 8cm qui souffle en plein dessus (c'est mon ventilo du côté du boîtier). En plus ils sont en 12V. Ce n'est clairement pas la ventilation qui est en cause mais plutôt tout simplement le rad de la CG qui est pourri de chez pourri (et dire que j'ai acheté celle-là parce que c'était un dissipateur bleu tout joli et ressemblant à celui de référence).

n°4172723
paraxial
Les sondages, source de vie.
Posté le 30-06-2005 à 18:24:00  profilanswer
 

mouais. Essaye de démonter remonter, tu pers rien. Puis si le soir quand il fais frais y'a pas de prob, c'est un problème de temp... Et de ventilation, car le delta ne serait pas aussi important (+5 dehors, +5-6 à la carte...)

n°4172833
Twanooo
Posté le 30-06-2005 à 19:04:24  profilanswer
 

Je crois que c'est ce que je vais faire (démonter-remonter)... Quand j'aurai trouvé le moyen de retirer ma carte graphique :lol:  (ça c'est un autre problème l'équerre du braquet arrière est retenue par le boîtier j'dois tout tordre pour la retirer)...  :jap:

n°4173610
major_niki​ta
Posté le 30-06-2005 à 23:18:10  profilanswer
 

Salut , j ai le memeprobleme avec ma x800pro a ram monte a 84 degree et le ventilo de la carte tourne plus vite , on l entend.
Je vais voir pour prendre un ati silencer rev4.


---------------
Mon topic vente : Topic Vente
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  68°C GPU, entre 80 et 85°C RAM, c'est trop ?

 

Sujets relatifs
2*512Mo RAM noname, ou 1*512Mo Kingston ?RAM noname????
Cohabitation de 2 Ram differentes !!!DD à 61°, dû à manque de Ram???
Latence RAM ! help[RAM] Mémoires utilisables avec carte mère AsusTek A8V-E Deluxe
Mémoire RamProbleme avec le montage de la RAM
Ram à +ou- 70€augmentation RAM sur DURON
Plus de sujets relatifs à : 68°C GPU, entre 80 et 85°C RAM, c'est trop ?


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR