Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2418 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  asus gtx 570 direct cu 2/ Plantage - Reboot

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Précédente
Auteur Sujet :

asus gtx 570 direct cu 2/ Plantage - Reboot

n°8001604
nasa33
Posté le 07-08-2011 à 15:21:15  profilanswer
 

Bonjour à tous, j'ai un très gros problème je n'arrive pas a profité de ma nouvelle carte graphique.
 
quand je lance un jeux j'entend un bruit bizarre qyu viens du pc, et ensuite le pc reboot tout seul !!
 
je sais pas si j'ai mal installer les connecteurs de l'alimentation. ou si mon alimentation et insuffisante pour faire tourné la carte.
 
J'ai quelques informations supplémentaire:
dans nvidia contrôle panel dans la partie infos système je vois pci express x16 Gen 2
 
quand je lance fifa ou gta iv j'entend un bruit bizzare qui viens du pc et ensuite le pc reboot.
 
merci de bien vouloir perdre du temps pour m'aidez svp, j'ai a vous offrir mise a part un svp  
 
merci d'avance de m'aidez
 
Voici mon système
 
 
--------[ Résumé ]------------------------------------------------------------------------------------------------------
 
    Ordinateur:
      Type de système                                   ACPI x64-based PC
      Système d'exploitation                            Microsoft Windows 7 Professional
      Service Pack du système                           Service Pack 1
      Internet Explorer                                 9.0.8112.16421
      DirectX                                           DirectX 11.0
      Nom du système                                    BOUGGA-PC
      Nom de l'utilisateur                              bougga
      Domaine de connexion                              bougga-PC
      Date / Heure                                      2011-08-07 / 15:14
 
    Carte mère:
      Type de processeur                                QuadCore Intel Core i7 920, 2933 MHz (21 x 140)
      Nom de la carte mère                              Gigabyte GA-EX58-UD5  (2 PCI, 1 PCI-E x1, 1 PCI-E x4, 3 PCI-E x16, 6 DDR3 DIMM, Audio, Dual Gigabit LAN, IEEE-1394)
      Chipset de la carte mère                          Intel Tylersburg X58, Intel Nehalem
      Mémoire système                                   6144 Mo  (DDR3-1333 DDR3 SDRAM)
      DIMM1: Corsair XMS3 CM3X2G1333C9                  2 Go DDR3-1333 DDR3 SDRAM  (9-9-9-24 @ 666 MHz)  (8-8-8-22 @ 592 MHz)  (7-7-7-19 @ 518 MHz)  (6-6-6-16 @ 444 MHz)
      DIMM3: Corsair XMS3 CM3X2G1333C9                  2 Go DDR3-1333 DDR3 SDRAM  (9-9-9-24 @ 666 MHz)  (8-8-8-22 @ 592 MHz)  (7-7-7-19 @ 518 MHz)  (6-6-6-16 @ 444 MHz)
      DIMM5: Corsair XMS3 CM3X2G1333C9                  2 Go DDR3-1333 DDR3 SDRAM  (9-9-9-24 @ 666 MHz)  (8-8-8-22 @ 592 MHz)  (7-7-7-19 @ 518 MHz)  (6-6-6-16 @ 444 MHz)
      Type de BIOS                                      Award Modular (08/02/10)
    Alimentation:
     Gigabyte 750 wats ( c'est moi qui la écris )
    Moniteur:
      Carte vidéo                                       NVIDIA GeForce GTX 570  (1280 Mo)
      Carte vidéo                                       NVIDIA GeForce GTX 570  (1280 Mo)
      Moniteur                                          Generic PnP Monitor [NoDB]  (2113808465717)
 
    Multimédia:
      Carte audio                                       Realtek ALC889A @ High Definition Audio Controller [10DE-0E09] [NoDB]
      Carte audio                                       Realtek ALC889A @ Intel 82801JB ICH10 - High Definition Audio Controller
 
    Stockage:
      Contrôleur IDE                                    Intel(R) ICH10 Family 2 port Serial ATA Storage Controller 2 - 3A26
      Contrôleur IDE                                    Intel(R) ICH10 Family 4 port Serial ATA Storage Controller 1 - 3A20
      Contrôleur de stockage                            JMicron JMB36X Controller
      Disque dur                                        SAMSUNG HD103UJ ATA Device  (1000 Go, 7200 RPM, SATA-II)
      Lecteur optique                                   DTSoftBusCd00
      Lecteur optique                                   PIONEER DVD-RW  DVR-216D ATA Device  (DVD+R9:12x, DVD-R9:12x, DVD+RW:20x/8x, DVD-RW:20x/6x, DVD-ROM:16x, CD:40x/32x/40x DVD+RW/DVD-RW)
      État des disques durs SMART                       OK
 
    Partitions:
      C: (NTFS)                                         931.4 Go (229.7 Go libre)
      Taille totale                                     931.4 Go (229.7 Go libre)
 
    Entrée:
      Clavier                                           HID Keyboard Device
      Clavier                                           HID Keyboard Device
      Souris                                            HID-compliant mouse
 
    Réseau:
      Adresse IP principale                             192.168.0.10
      Adresse MAC principale                            00-1F-D0-AD-53-FE
      Carte réseau                                      Realtek PCIe GBE Family Controller  (192.168.0.10)
      Carte réseau                                      Realtek PCIe GBE Family Controller
 
    Périphériques:
      Imprimante                                        Fax
      Imprimante                                        Microsoft XPS Document Writer
      Contrôleur FireWire                               Texas Instruments TSB43AB23 1394A-2000 OHCI PHY/Link-Layer Controller (PHY: TI TSB43AB23)
      Contrôleur USB1                                   Intel 82801JB ICH10 - USB Universal Host Controller
      Contrôleur USB1                                   Intel 82801JB ICH10 - USB Universal Host Controller
      Contrôleur USB1                                   Intel 82801JB ICH10 - USB Universal Host Controller
      Contrôleur USB1                                   Intel 82801JB ICH10 - USB Universal Host Controller
      Contrôleur USB1                                   Intel 82801JB ICH10 - USB Universal Host Controller
      Contrôleur USB1                                   Intel 82801JB ICH10 - USB Universal Host Controller
      Contrôleur USB2                                   Intel 82801JB ICH10 - USB2 Enhanced Host Controller
      Contrôleur USB2                                   Intel 82801JB ICH10 - USB2 Enhanced Host Controller
      Périphérique USB                                  USB Composite Device
      Périphérique USB                                  USB Input Device
      Périphérique USB                                  USB Input Device
      Périphérique USB                                  USB Input Device
 
    DMI:
      Distributeur du BIOS                              Award Software International, Inc.
      Version du BIOS                                   F13j
      Fabricant du système                              Gigabyte Technology Co., Ltd.
      Nom du système                                    EX58-UD5
      Version du système                                
      Numéro de série du système                        
      UUID du système                                   00000000-00000000-0000001F-D0AD53FE
      Fabricant de la carte mère                        Gigabyte Technology Co., Ltd.
      Nom de la carte mère                              EX58-UD5
      Version de la carte mère                          
      Numéro de série de la carte mère                  
      Fabricant du châssis                              Gigabyte Technology Co., Ltd.
      Version du châssis                                
      Numéro de série du châssis                        
      Identifiant du châssis                            
      Type du châssis                                   Desktop Case
      Sockets mémoire (Total/Libres)                    6 / 3


Message édité par nasa33 le 10-08-2011 à 13:42:27
mood
Publicité
Posté le 07-08-2011 à 15:21:15  profilanswer
 

n°8001606
Kingus 430​0
D'oh! Nut
Posté le 07-08-2011 à 15:23:53  profilanswer
 

Salut,
 
Tu as quoi comme alim ?
 
:hello:


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x8Go 3200Mhz Ripjaws 5 - GTX1070 Accelero IV - SSD 850Pro 512Go + 1To MX500
n°8001620
nasa33
Posté le 07-08-2011 à 15:42:53  profilanswer
 

Salut kingus,  
 
j'ai une Gigabyte 750 watts

n°8001626
Kingus 430​0
D'oh! Nut
Posté le 07-08-2011 à 15:46:19  profilanswer
 

Donc ça devrait largement suffire. Mais ton problème fait quand même penser à un problème d'alim. Tu peux t'en faire prêter une de bonne qualité ?
 
:hello:


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x8Go 3200Mhz Ripjaws 5 - GTX1070 Accelero IV - SSD 850Pro 512Go + 1To MX500
n°8001637
nasa33
Posté le 07-08-2011 à 15:58:35  profilanswer
 

Re je peux achetez une nouvelle alim mais j'ai cas même des doutes,  
 
je pense pas que sa viens l'alim peut être que j'ai mal branchez la carte  
 
juste une infos voici ce qui y'a sur le boitier de la carte:
 
système d'alimentation de 600w minimum avec  42A sur le 12V  
( je sais pas ce que c'est je sais pas si mon alim la  )
 
un connecteur d'alimentation additionnel de  2*6 pin
 
sa non plus je sais pas ce que c'est j'ai mis directement les cable de l'alimentation sur la carte, sur les cable y'a ecris pci express


Message édité par nasa33 le 07-08-2011 à 15:59:33
n°8001672
nasa33
Posté le 07-08-2011 à 16:34:39  profilanswer
 

une info je viens d'ouvrir le boitier et j'ai vu une lumière rouge dans la carte graphique ( le pc tourner )
 
la lumiere rouge sa venez de la carte mère


Message édité par nasa33 le 07-08-2011 à 16:59:17
n°8001737
nasa33
Posté le 07-08-2011 à 17:22:54  profilanswer
 

voici mon alim http://www.gigabyte.fr/products/pr [...] id=2493#sp
 
je pense quelle et assez puissante j'ai du mal fait le branchement merci de m'aidez svp.

n°8001756
Pedro0071
Q qui gratte doigt qui ...
Posté le 07-08-2011 à 17:33:36  profilanswer
 

Oui ton alim peut cumuler 62A sur le 12v donc pas de soucis de ce côté là.
 
Tu as bien branché un connecteur 6 pins PCI-express et l'autre 8pins PCI-express ? ( ça se pourrait que tu n'aies brancher que 2 pci-e 6 pins par exemple d'où le manque d'alimentation. )
 
Sinon le voyant rouge sur ta carte mère il faut se référer à ton guide user de la carte mère voir ce que ça dit.

n°8001766
nasa33
Posté le 07-08-2011 à 17:44:29  profilanswer
 

re donc le voyant rouge y'a écris FF je me suis rensegné sur google no soucis sa veux dire que tout vas bien.
 
ensuite je viens de remarquer un truc.
 
les cable pci express qui sont relié a la carte graphique, sur le boitier de l'alimentation je vois que y'a 3.3v
 
alors que juste a coté ya 2 emplacement de 6 pins libre au dessu y'a marquer 12v4
 
peux être que les cable sont pas au bon emplacement ? je veux pas m'aventurer sur sa par peur de faire cramé le bordelle ^^.
 
Et sinon pour les connecteur sur la carte graphique j'ai bien brancher 8 pin + 6 pin donc c'est ok
 
merci pour la réponse pedro

n°8001780
Rorima
Posté le 07-08-2011 à 17:55:30  profilanswer
 

fait nous une photo du montage carte mere et carte video.


---------------
A mort l'overclowning, et le benchmarketing.
mood
Publicité
Posté le 07-08-2011 à 17:55:30  profilanswer
 

n°8001781
nasa33
Posté le 07-08-2011 à 17:55:33  profilanswer
 

je dit de la merde les 2 broche 2*6 pin sont relié directement a l'alimentation je vois pas d'ou vien le problème ;s

n°8001826
nasa33
Posté le 07-08-2011 à 18:28:36  profilanswer
 

http://img21.imageshack.us/img21/3985/imagevbv.png
 
Uploaded with ImageShack.us
 
dsl pour la qualité j'ai pris la photo avec une cam
 
les cable que vous voyer dans la carte graphique c'est 2 cable de 8 pin qui sont relié directement a l'alimentation


Message édité par nasa33 le 07-08-2011 à 18:29:59
n°8001833
chriskenob​y
Que la force soit avec vous
Posté le 07-08-2011 à 18:35:13  profilanswer
 

Hello, il faut brancher les 2 connecteurs PCiX sur la carte graphique....c est une direct cu en general lorsque tout va bien le led rouge s eteint au demarrage.....

Message cité 1 fois
Message édité par chriskenoby le 07-08-2011 à 18:36:35

---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes ( https://drive.google.com/drive/fold [...] 2MxdWRSSEU )
n°8001837
Rorima
Posté le 07-08-2011 à 18:36:58  profilanswer
 

Ta bien un 4/8 pins sur ta carte mere relié a l'alim ?


---------------
A mort l'overclowning, et le benchmarketing.
n°8001850
nasa33
Posté le 07-08-2011 à 18:59:09  profilanswer
 

chriskenoby a écrit :

Hello, il faut brancher les 2 connecteurs PCiX sur la carte graphique....c est une direct cu en general lorsque tout va bien le led rouge s eteint au demarrage.....


 
salut que veux tu dire par led rouge une lumière rouge dans la carte graphique ?

n°8001851
nasa33
Posté le 07-08-2011 à 18:59:55  profilanswer
 

Rorima a écrit :

Ta bien un 4/8 pins sur ta carte mere relié a l'alim ?


 
Je sais pas comment vérifier sa
 
carte mère: GA EX58 UD5

n°8001854
nasa33
Posté le 07-08-2011 à 19:03:06  profilanswer
 

pour infos y'a un fil 8 pin avec 2 broche de 6 pin fournis avec la carte graphique lorsque j'essaye de mettre les fil de l'alim sur les 2 broche de 6 pin et metre la broche de 8 pin sur la carte graphique en laissez le 6 pin vide a coté la carte tourne trop fort les ventilo tourne a 100% donc j'étain le pc par peur de faire cramé la carte.


Message édité par nasa33 le 07-08-2011 à 19:03:36
n°8001864
Rorima
Posté le 07-08-2011 à 19:12:33  profilanswer
 

sur cette photo en haut a droite de la carte, ta un connecteur 8 pin, il est bien branché ? http://www.ldlc.com/fiche/PB00079563.html


---------------
A mort l'overclowning, et le benchmarketing.
n°8001875
nasa33
Posté le 07-08-2011 à 19:22:24  profilanswer
 

oui il et brancher
 
http://img232.imageshack.us/img232/8250/ld00006779392.jpg
 
Uploaded with ImageShack.us
 
ps: avant j'avez une 4870x2 alimenté par l'alimentation aussi et 0 soucis


Message édité par nasa33 le 07-08-2011 à 19:25:35
n°8001892
Kingus 430​0
D'oh! Nut
Posté le 07-08-2011 à 19:32:03  profilanswer
 

Une chose est sûre, la 4870X2 consomme 50 - 60W de plus que la GTX 570, donc ce n'est pas un problème d'alim.
 
:hello:


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x8Go 3200Mhz Ripjaws 5 - GTX1070 Accelero IV - SSD 850Pro 512Go + 1To MX500
n°8001930
nasa33
Posté le 07-08-2011 à 19:55:32  profilanswer
 

il reste 2 solution sois j'ai mal brancher les pin  
 
sois sa viens du pc.
 
pour infos j'ai pris le pilote de chez nvidia alors qua la carte et une asus
 
et y'a une mise a jour dispo pour mon bios de carte mère

n°8002023
nasa33
Posté le 07-08-2011 à 20:49:03  profilanswer
 

voici un screen de gpu z
http://gpuz.techpowerup.com/11/08/07/65p.png
http://gpuz.techpowerup.com/11/08/07/b3x.png
 
c'est pas la même chose que ici on a pas la même version de bios et de mhz
 
http://www.cowcotland.com/articles [...] -rock.html
 
voici les 2 connecteur de 8 pin que je possède si jamais sa peux aidez
 
http://img717.imageshack.us/img717/2711/psu20pcie206202pin.jpg
 
dans la carte graphique y'a un emplacement de 8 et 6 pin donc j'ai mis les 2 cable il y'a 2 pin pas utilisé je sais pas si le problème peu venir de la


Message édité par nasa33 le 07-08-2011 à 21:02:42
n°8002095
Rorima
Posté le 07-08-2011 à 22:18:16  profilanswer
 

ton branchement semble normal, ta réinstaller ton system ?


---------------
A mort l'overclowning, et le benchmarketing.
n°8002097
nasa33
Posté le 07-08-2011 à 22:20:05  profilanswer
 

j'ai pas réinstallez windows

n°8002168
nasa33
Posté le 07-08-2011 à 23:19:07  profilanswer
 

svp quelqun peux me dire sur quel bus pci e brancher la carte ? voir la foto de ma carte mère plus haut
ce qui et bizarre c'est que quand je lance wow sa passe pas de bruit pas de plantage et fifa quand je le lance j'entend du bruit qui vien du pc et sa plante va cherche l'erreur par contre sur wow je suis que a 80 ips alors que avec ma vieille carte jétait a 170 .
 


Message édité par nasa33 le 07-08-2011 à 23:23:25
n°8002171
chriskenob​y
Que la force soit avec vous
Posté le 07-08-2011 à 23:21:26  profilanswer
 

ben le premier pciX 16x a partir dur rad chipset bleu


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes ( https://drive.google.com/drive/fold [...] 2MxdWRSSEU )
n°8002174
nasa33
Posté le 07-08-2011 à 23:24:30  profilanswer
 

celui qui et a coté de la plaque bleue ou y'a écris gigabyte ?
 
si je le met sur l'autre sa change quoi ?

n°8002176
chriskenob​y
Que la force soit avec vous
Posté le 07-08-2011 à 23:26:42  profilanswer
 

pas grand chose il est aussi cable en 16x


---------------
Les créateurs de l'Electro, c'est eux KRAFTWERK http://www.kraftwerk.com/concerts/ [...] _robo.html - Mes Cartes ( https://drive.google.com/drive/fold [...] 2MxdWRSSEU )
n°8002211
nasa33
Posté le 07-08-2011 à 23:58:43  profilanswer
 

je viens de désactiver la syncro verticale sur fifa 11 la carte fait pas de bruit et sa crash pas ...
 
y'a un soucis avec le pc non ?

n°8002224
Pedro0071
Q qui gratte doigt qui ...
Posté le 08-08-2011 à 00:11:56  profilanswer
 

Peut être c'est du à des condensateurs défaillants ?
 
Normalement c'est plutôt l'inverse qui se produit, sans syncro la carte 3D travaille à 100% de ses capacités alors qu'avec la syncro 60 hz elle travaille moins.

n°8002229
nasa33
Posté le 08-08-2011 à 00:15:02  profilanswer
 

bah en faite a la premier installation je pense avoir fait une bétise la carte était fourni avec un cable de 8 pin et 2x 6pin j'ai mis le 8 pin dans la carte et les 2x6pin je les et relié a mon alim avec mes cable et la la carte tourner trop j'ai du pété le bordelle non ?

n°8002313
hiler
Posté le 08-08-2011 à 04:18:26  profilanswer
 

Pour repondre a ton probleme , je possede la meme carte video que toi et quand mon 6 pin et 8 pin sont brancher  la lumierre  sur la carte video tombe au vert  meme pc éteint.  
 
Et  si je debranche un 6 pin le voyant tombe au rouge ...  
 
Faque sois ton branchement et pas correct ou la carte est défectueuse  :(


Message édité par hiler le 08-08-2011 à 04:25:26

---------------
1:TT Chaser mk-1 / Asus Maximus X hero / Core i7 8700k@ 4.3ghz / 16go ddr4 3200mhz corsair Vengeance led / Corsair hydro h100 / Gigabyte Aorus gtx 1080ti 11g / Samsung 850 evo 500go / Samsung 850 evo 250go / Seagate 2to /....
n°8002937
nasa33
Posté le 08-08-2011 à 16:26:04  profilanswer
 

salut  
 
j'ai fait retourné le pc chez le magasin pour diagnostic de 24h je vous tiens au jus
 
ps au wowien: simpas pour ma soirée de raid xD
 
merci a ceux qui aurons essayer de m'aidez a résoudre le problème

n°8003163
nasa33
Posté le 08-08-2011 à 19:21:36  profilanswer
 

re donc c'était un problème de réglage des ram via le bios donc tout et ok plus qu'a test

n°8003304
Pedro0071
Q qui gratte doigt qui ...
Posté le 08-08-2011 à 20:49:13  profilanswer
 

ça va si ce n'était que ça, tout devrait rentrer dans l'ordre ;-)

n°8003339
nasa33
Posté le 08-08-2011 à 21:12:55  profilanswer
 

j'espere pedroo :) merci en tous cas

n°8004569
nasa33
Posté le 10-08-2011 à 00:07:31  profilanswer
 

j'ai modifié les parametre de ram sa a tout nické encore .... replantage quelqun peux m'aidez pour bien configurer la ram pour plus que sa plante ?

n°8004643
zozoft91
Posté le 10-08-2011 à 08:27:10  profilanswer
 

Tu as remis les paramètres du bios pas défaut ?

n°8004727
Rorima
Posté le 10-08-2011 à 10:27:34  profilanswer
 

pourquoi ta remodifié les réglages , tavais un soucis ?


---------------
A mort l'overclowning, et le benchmarketing.
n°8004910
nasa33
Posté le 10-08-2011 à 13:12:38  profilanswer
 

bah j'avais une baisse de perf je pensez que sa venez des réglage de la ram .........

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  asus gtx 570 direct cu 2/ Plantage - Reboot

 

Sujets relatifs
Aide pour une configGTX 570 perf en retrait ... sous alimentée ?
Aide achat d'un pcAide pour PC uniquement Gaming
vente de composants d'un asus z53j ap152C-APbleme Asus P5K et 7 64 bits
Gros prBUG besoin d'explciationChoix cartes Gigabyte GTX 570 vs HD 6970
Aide pour une config svpAide: Config Gamer que j'irai acheté à montgallet
Plus de sujets relatifs à : asus gtx 570 direct cu 2/ Plantage - Reboot


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR