Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1030 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  Alimentation carte PCI E?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Alimentation carte PCI E?

n°7040432
jojo540
Posté le 18-07-2009 à 14:45:14  profilanswer
 


J'ai une Asus Geforce 8500 GT, je ne joue pas, donc je ne fais que du 2D, elle n'est pas overclockée
 
J'ai juste enfiché ma carte dans le slot PCIE, tout marche bien, puis je me suis aperçu qu'il y avait un autre connecteur d'alim sur ma carte.
 
Ma question est donc vu que ça tourne nickel comme ça dois-je l'alimenter via son autre connecteur en plus? ça m'apporterait quoi?

mood
Publicité
Posté le 18-07-2009 à 14:45:14  profilanswer
 

n°7040532
ElManiak
Posté le 18-07-2009 à 16:13:23  profilanswer
 

La carte risque de refuser de lancer des applis directX en raison de sa sous-alimentation.
Il est même possible qu'elle fonctionne déjà en mode "sans echec" et que tu ne beneficies pas actuellement de toutes la puissance possible/du mode silencieux des ventilos.
Je te conseille de l'alimenter comme prévu par le constructeur, même si cela ne te sert pas, tu auras l'esprit tranquille (et puis ecouter le constructeur semble logique ^^).

n°7040664
jojo540
Posté le 18-07-2009 à 18:08:02  profilanswer
 


Le mode silencieux ça je l'ai, vu qu'elle est fanless ;)
 
Pour ce est du reste tout tourne pour le mieux, ce dont j'ai peur c'est qu'elle chauffe plus encore, en idle je suis à 59°C

n°7040674
El_diablo
Posté le 18-07-2009 à 18:21:21  profilanswer
 

si il u a une prise pcie, c'est surement pas pour décorer ta carte


---------------
Achat / Vente / Feed-Back
n°7040679
D'JOE
Posté le 18-07-2009 à 18:24:54  profilanswer
 

et pour quelle raison ne pas connecter la broche 6 (ou 8) pins de l'alim
 
elle en est dépourvue ? c'est tout de meme bête de ne pas profiter pleinement de la carte

Message cité 1 fois
Message édité par D'JOE le 18-07-2009 à 18:42:53
n°7040723
jojo540
Posté le 18-07-2009 à 19:17:45  profilanswer
 

D'JOE a écrit :

et pour quelle raison ne pas connecter la broche 6 (ou 8) pins de l'alim
 
elle en est dépourvue ? c'est tout de meme bête de ne pas profiter pleinement de la carte


 
Tout simplement parce que je ne fais que du 2D.
 
Ce qui pour moi serait bête ce serait de vouloir absolument consommer plus d'énergie pour des fonctions que je n'utilise pas.

Message cité 1 fois
Message édité par jojo540 le 18-07-2009 à 20:29:10
n°7040725
D'JOE
Posté le 18-07-2009 à 19:19:50  profilanswer
 

jojo540 a écrit :


 
Tout simplement parce que je ne fais que tu 2D.
 
Ce qui pour moi serait bête ce serait de vouloir absolument consommer plus d'énergie pour des fonctions que je n'utilise pas.


 
et bien alors dans ce cas pourquoi poser cette question ?
 
c'est une blague au moins, au temps n'utiliser que la shipset  :lol:

Message cité 1 fois
Message édité par D'JOE le 18-07-2009 à 19:21:37
n°7040776
jojo540
Posté le 18-07-2009 à 20:28:50  profilanswer
 

D'JOE a écrit :

et bien alors dans ce cas pourquoi poser cette question ?
c'est une blague au moins, au temps n'utiliser que la shipset  :lol:


 
Ma question est donc, vu que ça tourne nickel comme ça dois-je l'alimenter via son autre connecteur en plus? ça m'apporterait quoi?
Tu ne sais pas, ok, t'es pas obligé de répondre.
 
Le chipset n'a rien à voir là dedans, de plus toutes les MB ne sont pas équipées de chipset graphique.

Message cité 1 fois
Message édité par jojo540 le 18-07-2009 à 20:31:02
n°7040780
ghe
Posté le 18-07-2009 à 20:36:36  profilanswer
 

c'est celle la ta carte : http://images.tigerdirect.com/skui [...] Silent.jpg ?
 
car une prise alim sur 8500GT .....

n°7040785
D'JOE
Posté le 18-07-2009 à 20:44:32  profilanswer
 

jojo540 a écrit :


Tu ne sais pas, ok, t'es pas obligé de répondre.


 
tu le fais exprès ou quoi ? Il est évident que c'est pour un usage poussé en 3D de la carte tel que demandent certains jeux
 
cela va de soit Non ?

Message cité 1 fois
Message édité par D'JOE le 18-07-2009 à 20:47:47
mood
Publicité
Posté le 18-07-2009 à 20:44:32  profilanswer
 

n°7040831
El_diablo
Posté le 18-07-2009 à 21:41:18  profilanswer
 

si tu veux tuer ta cg continues ainsi mais faudra pas veni pleurer aprES;


---------------
Achat / Vente / Feed-Back
n°7040834
jojo540
Posté le 18-07-2009 à 21:45:39  profilanswer
 

ghe a écrit :

c'est celle la ta carte : http://images.tigerdirect.com/skui [...] Silent.jpg ?
 
car une prise alim sur 8500GT .....


Oui c'est bien celle-là, Asus EN8500GT Silent Magic 512Mo.
 
On y voit la prise, sur le haut à gauche du radiateur, sous le cache plastique
 

El_diablo a écrit :

si tu veux tuer ta cg continues ainsi mais faudra pas veni pleurer aprES;


A ton avis elle peut tenir combien de temps avant de mourir?
Parce que là ça fait plus d'un an qu'elle tourne comme ça.
Quand je l'ai montée je n'avais pas vu ce connecteur (recouvert d'un cache en plastique) et je viens de refaire ma config et je l'ai découvert.


Message édité par jojo540 le 18-07-2009 à 21:53:15
n°7040838
jojo540
Posté le 18-07-2009 à 21:50:38  profilanswer
 

D'JOE a écrit :

Il est évident que c'est pour un usage poussé en 3D de la carte tel que demandent certains jeux


 
Donc vu que je ne fais que de la 2D je n'en ai pas besoin, c'est bizarre 4 ou 5 posts plus haut tu me disais de m'en servir?
 
Quel est ton dernier mot?

n°7040839
Profil sup​primé
Posté le 18-07-2009 à 21:51:35  answer
 

une 8500gt n'a pas de prise alim supplémentaire.
seule la 8600gts en avait .
 
tu dois confondre avec le connecteur SLI ?

Message cité 1 fois
Message édité par Profil supprimé le 18-07-2009 à 21:52:15
n°7040844
jojo540
Posté le 18-07-2009 à 21:56:10  profilanswer
 


 
C'est ptet du SLI, c'est pas un vrai connecteur soudé ou riveté, c'est juste des contacts sur le circuit imprimé, donc si c'est le SLI il restera comme il est, avec son cache.
 
C'est le truc sur le haut de la carte à gauche du radiateur.

n°7040867
ghe
Posté le 18-07-2009 à 22:27:41  profilanswer
 

[:prozac]
 
c'est le pont sli pas un connecteur d'alim
 
a reliée uniquement en cas de sli 8500gt  :whistle:

n°7040868
D'JOE
Posté le 18-07-2009 à 22:29:27  profilanswer
 

jojo540 a écrit :


 
Donc vu que je ne fais que de la 2D je n'en ai pas besoin, c'est bizarre 4 ou 5 posts plus haut tu me disais de m'en servir?
 
Quel est ton dernier mot?


 
je dirai que tu es vraiment de mauvaise foie toi, jamais vu un type pareil !
 
Je ne tai jamais conseillé de l'utiliser tu fais comme bon te semble mon gars


Message édité par D'JOE le 18-07-2009 à 22:32:45
n°7040869
El_diablo
Posté le 18-07-2009 à 22:31:30  profilanswer
 

fais une photo de ce connecteur on sera tous avise


---------------
Achat / Vente / Feed-Back
n°7040870
ghe
Posté le 18-07-2009 à 22:33:37  profilanswer
 

mais non c'est bon, fini:
il confond pont pour le sli et connecteur d'alim
 
il me semblait bien que les 8500GT (tout modèles confondu) n'avaient pas ce connecteur d'alim.
 
il peux meme pas le brancher sans une autre carte donc voila quoi [:graal27]

n°7040878
D'JOE
Posté le 18-07-2009 à 22:43:14  profilanswer
 

ghe a écrit :

mais non c'est bon, fini:
il confond pont pour le sli et connecteur d'alim
 
il me semblait bien que les 8500GT (tout modèles confondu) n'avaient pas ce connecteur d'alim.
 
il peux meme pas le brancher sans une autre carte donc voila quoi [:graal27]


 
Ha oui exact celle là ne comporte pas de broche PCIE j'avais confondu avec la 8600 LOL !
 
affaire classée


Message édité par D'JOE le 18-07-2009 à 22:44:09
n°7041070
jojo540
Posté le 19-07-2009 à 07:14:54  profilanswer
 

ghe a écrit :

[:prozac]
 
c'est le pont sli pas un connecteur d'alim
 
a reliée uniquement en cas de sli 8500gt  :whistle:


 
Merci, ça m'étonnait que ça marche sans rien sur ce connecteur, si c'est le SLI c'est normal, et il n'est pas près de servir ;)


---------------
    épicétou !!!
n°7041110
Profil sup​primé
Posté le 19-07-2009 à 10:18:07  answer
 

jojo540 a écrit :

le SLI c'est normal, et il n'est pas près de servir ;)


 
surtout avec une GA-MA78G-UD3H  :D  
 

n°7447309
DID883
Posté le 20-05-2010 à 19:55:31  profilanswer
 

Désolé d'intervenir de la sorte, mais j'ai ecrit un message personnel à jojo540 à propos de ma CANON MP750.
Merci.  

mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  Alimentation carte PCI E?

 

Sujets relatifs
3bips carte mere (bios AMI)Carte son m-audio 2496 invalide pour windows
[RESOLU] Carte graphique (GTX 260+) qui se met en protection ?Changement Carte Graphique sur ma config?
Pc démare plus après carte wifiConfig Carte Graphique
Choix carte mèrechoix d'une alimentation
ma carte graphique chauffe 
Plus de sujets relatifs à : Alimentation carte PCI E?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR