Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2638 connectés 

  FORUM HardWare.fr
  Hardware
  Carte graphique

  3060 Ti probléme HELP

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

3060 Ti probléme HELP

n°10965018
silex94
Posté le 13-03-2021 à 00:54:09  profilanswer
 

Bonjour, j'me suis acheter une rtx 3060 ti mais je remarque qu'elle ne donne toute c'est performance même rien on dirait,
- Warzone en low je tourne a 50-70fps avec des grand chute de fps
-Cold War en low je dépasse pas les 110fps avec des grand chute aussi
-Fortnite pareil
J'ai remarquer que CG n'est pas utiliser a sa pleine puissance elle ne dépasse pas les 15%
Ma config si cela peut aider
-CPU 3700x
-CM ASUS ROG B550-F
-GPU RTX 3060 TI Gygabite
-RAM 2x8GO Crucial 3600mhz cadencé a 3200
-DD 1TO
J'espère que vous pourriez m'aguiller

mood
Publicité
Posté le 13-03-2021 à 00:54:09  profilanswer
 

n°10965033
murah
Posté le 13-03-2021 à 08:26:50  profilanswer
 

-écran?
-alim?
-active le XMP pour tes ram.


---------------
"Cocaine? What's it do?" - "It turns all your bad feelings into good feelings. It's a nightmare!"
n°10965068
kabyll
Posté le 13-03-2021 à 11:09:50  profilanswer
 

bcp de souci avec warzone,
 
peut-être aussi du coté du fichier .ini que tu trouveras ici
 
"C:\Users\xxx\Documents\Call of Duty Modern Warfare\players\adv_options.ini"
 
et modifie la ligne
RendererWorkerCount = x
 
essaye une valeur genre 8 (ou 7, voire 6)


---------------
Infographiste 3D & Post-Production - Freelance
n°10965218
silex94
Posté le 13-03-2021 à 16:45:20  profilanswer
 

Ecran AOC 75hz 1ms je suis en double screen avec un acer assez vieux  
-Alimentation Cooler master 750w v2 Bronze  
-XMP activé

n°10965271
Miky 2001
N'y pense même pas !!!
Posté le 13-03-2021 à 18:52:44  profilanswer
 

Lance un 3dmark timespy et donne nous tes scores graphics et cpu

n°10965332
silex94
Posté le 13-03-2021 à 22:15:14  profilanswer
 

Alors j'ai déja fait un test 3D mark et je suis a 9000 point alors que la moyenne general et de 11.000 ( J'éditerais se message avec le nouveau test 3d mark)

n°10965344
Miky 2001
N'y pense même pas !!!
Posté le 13-03-2021 à 22:52:28  profilanswer
 

silex94 a écrit :

Alors j'ai déja fait un test 3D mark et je suis a 9000 point alors que la moyenne general et de 11.000 ( J'éditerais se message avec le nouveau test 3d mark)


Score au global ?
Donne plutôt le score détaillé graphique et cpu


Message édité par Miky 2001 le 13-03-2021 à 22:52:41
n°10965387
silex94
Posté le 14-03-2021 à 03:03:37  profilanswer
 
n°10965388
joueur de ​flute
Posté le 14-03-2021 à 03:26:20  profilanswer
 

Ouais j'crois que j'avais 11000 et quelques avec une 60Ti UV en gpu score
 
Ta carte est bien en 16x sur le port pciex ? Des fois ça bug

n°10965389
Miky 2001
N'y pense même pas !!!
Posté le 14-03-2021 à 03:47:01  profilanswer
 


Score normal d’une 3060ti c’est entre 11k et 12k.
 
Pour commencer :
 
Désinstalle proprement tes drivers nvidia avec DDU et réinstalle les derniers.
 
Si tu laisse GeForce xperience essai de virer le maximum d’options...
 
Si tu n’en a pas besoin je te conseil de ne pas les mettre lors de l’installation des drivers.
 
Édit : Check la vitesse du pci-e comme le dit joueur de flûte. GPU-à te permet de le savoir mais il faut faire le test en charge (pendant un jeux ou test 3dmark).


Message édité par Miky 2001 le 14-03-2021 à 03:48:32
mood
Publicité
Posté le 14-03-2021 à 03:47:01  profilanswer
 

n°10965511
silex94
Posté le 14-03-2021 à 14:03:15  profilanswer
 

-J'ai fait une désinstallation avec DDU  
-GeForce je l'ai pas mis cette fois-ci pour essayer de trouver le probléme
 
Sur ma carte mére j'ai 2 port pcie si je met sur le 1er port un message me disant ''the vga card is not supported by uefi driver",Et si je met sur le second cela fonctionne
 
Voici des screen de GPU-Z si sa peut aider.
 
-Screen GPU-Z https://zupimages.net/viewer.php?id=21/10/umgv.png
 
-Screen avec test intégrés https://zupimages.net/viewer.php?id=21/10/mqqx.png

n°10965512
joueur de ​flute
Posté le 14-03-2021 à 14:11:06  profilanswer
 

Ca doit etre @x16 normalement non ? Là c'est x1 :o
 
Regarde aussi sur CPU Z onglet Mainboard pour être sûr

n°10965518
silex94
Posté le 14-03-2021 à 14:36:47  profilanswer
 

Voile CPUZ,
https://zupimages.net/viewer.php?id=21/10/lypf.png
 
Oui c'est pas bien en X1 alors que cela devrais être en x16 incroyable

n°10965519
murah
Posté le 14-03-2021 à 14:44:46  profilanswer
 

Tu peux vérifier/modifier le paramétrage dans le bios :
https://zupimages.net/up/21/10/riox.jpg
 
 


---------------
"Cocaine? What's it do?" - "It turns all your bad feelings into good feelings. It's a nightmare!"
n°10965734
silex94
Posté le 15-03-2021 à 00:48:51  profilanswer
 

Problème résolu c'était bien a cause des port pci j'ai du les mettre manuellement en gen 3 et ma carte c'est débridé, je vais mettre en gen 4 même si la différence et minime. Merci a vous


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte graphique

  3060 Ti probléme HELP

 

Sujets relatifs
problème de connexion phoenix minerProblème Démarrage PC
Gros problème RTX 3070 FE neuve [le SAV a résolu l'affaire]problème Coeur de processeur ryzen 5 2600
Problème easy tuneGtx 750-Ti compatibilité carte mère
Problème connexion EthernetCarte graphique probléme ventilateur
3090 FE problème ventilationfps RTX 3080 aorus master help...
Plus de sujets relatifs à : 3060 Ti probléme HELP


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR