Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1270 connectés 

  FORUM HardWare.fr
  Discussions
  Vie pratique

  probleme mise en route pompe piscine en dur, je galère....

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme mise en route pompe piscine en dur, je galère....

n°38125173
ricou13000
Posté le 14-05-2014 à 15:19:18  profilanswer
 

slt
 
j ai une piscine en dur avec un petit bassin qui deborde dans la piscine.
 
en mode filtration les buses du petit bassin aspire l eau alors qu en mode recirculation les buses refoulent.  
 
concernant les vannes , je ne sais pas lesquelles sont lesquelles rien n est marqué dessus, j ai l impression que les skimmers n aspirent pas.
 
bref besoin d aide svp, comment mettre des photos???


Message édité par ricou13000 le 14-05-2014 à 15:19:47
mood
Publicité
Posté le 14-05-2014 à 15:19:18  profilanswer
 

n°38125433
viniw
geek repenti
Posté le 14-05-2014 à 15:33:59  profilanswer
 

tu vas sur postimage http://postimage.org/?lang=french
tu télécharges ta tof tu copie le lien direct et tu le met entre ces balise en cliquant sur cet icone http://forum-images.hardware.fr/icones/message/image.gif
 
mais je doute qu'on puisse t'aider en watercooling peut être mais en piscine.

n°38125587
ricou13000
Posté le 14-05-2014 à 15:42:04  profilanswer
 

http://s11.postimg.org/icf5gzxyr/I [...] 150659.jpg
 
http://s11.postimg.org/tazlqo1bn/I [...] 150403.jpg
 
quelles vannes correspond a quoi?
 
et je pige pas le systeme de filtration du petit bassin etant donné que les buses aspirent donc le bassin se vide????


Message édité par ricou13000 le 14-05-2014 à 15:56:55
n°38129764
ricou13000
Posté le 14-05-2014 à 20:48:33  profilanswer
 

up

n°38133553
ricou13000
Posté le 15-05-2014 à 09:56:04  profilanswer
 

up


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Discussions
  Vie pratique

  probleme mise en route pompe piscine en dur, je galère....

 

Sujets relatifs
Aide probleme depot espece banqueBUFFALO probleme avec webaccess
problème de carte grise 50cc help !!Problème de carte grise scooter 50CC
probleme statup object sur visual studio 2010rprobleme statup object sur visual studio 2010r
problème pièces déttachées four pizzasPetit problème Polo 1997..
Avis sur les tests code de la routeSaeco, problème bête.
Plus de sujets relatifs à : probleme mise en route pompe piscine en dur, je galère....


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR