Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1698 connectés 

  FORUM HardWare.fr
  Discussions
  Auto / Moto

  Petit problème Polo 1997..

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Petit problème Polo 1997..

n°37400379
dsinfo
Posté le 10-03-2014 à 10:12:19  profilanswer
 

Bonjour à tous!
Je ne sais pas si je suis au bon endroit pour poser ma question, mais je vais le faire quand même:
Alors voilà, j'ai une Polo de 1997 et depuis environ 1 mois, le voyant d'huile rouge s'allume, clignote quelques secondes puis disparaît. J'ai donc vérifié le niveau d'huile, et là, aucun problème, en revanche le voyant s'allume toujours de temps en temps. J'ai remarqué qu'il s'allumait surtout quand je suis en sous-régime, et qu'il disparait quand je suis "pied au plancher". Après c'est peut-être de la psychose, mais j'ai également l'impression qu'elle a moins de "peps". Si vous avez une petite idée de ce que ca peut être ...
Je vous remercie,  
bonne journée !

mood
Publicité
Posté le 10-03-2014 à 10:12:19  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Discussions
  Auto / Moto

  Petit problème Polo 1997..

 

Sujets relatifs
Saeco, problème bête.Probleme avec une cloture électrique
probleme d'acces au localhostPetit sondage sur le thé et café, avis aux buveurs
branchement d'un petit téléviseur sur un allume cigareprobleme recepteur ou servos
Probleme Carte FnacProblème démarrage Clio 2
problème cuisiniste IXINA 
Plus de sujets relatifs à : Petit problème Polo 1997..


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR