Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1987 connectés 

  FORUM HardWare.fr
  Discussions
  Auto / Moto

  Problème de démarrage besoin d'aide Plz

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de démarrage besoin d'aide Plz

n°27576590
nexxus67
Posté le 28-08-2011 à 13:18:06  profilanswer
 

Bonjour a toutes et a tous
Je me permet de créer un topic suite a mon petit problème de voiture je vous explique :
 
Y'a deux jours j'ai pas réussi a démarrer ma voiture,j'entendais juste le clic clic du démarreur,mais pas assez de jus apparemment,mais sinon tout les voyants sont allumer comme en tant normal.Et si je branche les câbles avec la voiture de ma femme elle s'allume instantanément.
Donc pendant la journée je charge la batterie,puis le soir je la mets,pas de problème la voiture démarre de suite,donc le lendemain je vais au boulot tranquille,le soir je rentre aussi tranquille,sauf qu'arrivez prés de chez moi je mets les feux de croisement et paf le poste s'eteind 1sec et se rallume.
J'arrive a la maison et je test la batterie elle m'indique 8V (voiture allumer) ,j'éteind la voiture et je test 10v et voilà plus moyen de démarrer la voiture.
Donc je remet les câbles de la voiture a ma femme puis elle se rallume direct,je regarde le voltage 11v,je mets un coup de phare paf sa descend a 8v,j'eteinds les feux et sa reste a 8v.J'eteind la voiture et elle s'allume plus.
Donc mon aide et de savoir de quoi sa pourrait venir,alternateur ? Une masse ? Calculateur ? Courroie d'alternateur ? Faisceau  electrique ?
 
Quoi qui l'en soit si j'utilise rien dans la voiture (phare,poste etc...) et je roule,j'ai aucune anomalie que ce soit le ralenti ou des voyants qui s'affole au tableau de bord rien de tout sa.
 
Quelque petit détails :
- Batterie quasi neuve
- tête de delco + bougie changer y'a 6 mois
- Poste totalement débranché depuis la première fois
- Fusible Plafonnier,boite a gant et coffre retirer
- Renault megane 1 phase 2 modèle 1996 (moteur energy )
 
Je vous remercie par avance a ceux ou celles qui pourrait m'eclairer dans mon soucis avant que j'aille acheter et faire faire n'importe quoi ;)

mood
Publicité
Posté le 28-08-2011 à 13:18:06  profilanswer
 

n°27631109
Pantoufle_​man
Force tranquille
Posté le 01-09-2011 à 23:35:18  profilanswer
 

Ton alternateur est mort. Tu n'as pas vu le voyant batterie s'allumer pendant que tu roulais? Il est aussi possible que le voyant s'allume ou s'eteigne car il se peut qu'il marche par intermittence.
Sur les vieux moteurs, c'est souvent les charbons ou le régulateur qui sont morts , ils peuvent peut etre se remplacer suivant le modèle d'alternateur.
Un batterie en bon état doit être à 12V moteur coupé, et 14V moteur allumé.

 


Message édité par Pantoufle_man le 01-09-2011 à 23:36:08

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Discussions
  Auto / Moto

  Problème de démarrage besoin d'aide Plz

 

Sujets relatifs
Besoin de soutien.probléme différenciel
Aide à l'embauche et pas pris après la période d'essaiprobleme fdp ou assedic ?
[CAF] Aide au logement jeune salariéBesoin de conseils pour ma barbe
probleme ventilation xsara picassobesoin aide grammaire
Plus de sujets relatifs à : Problème de démarrage besoin d'aide Plz


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR