Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
739 connectés 

  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  Modding

  [topic unique]le topic des dégats

 


 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  22  23  24  25  26  27
Page Précédente
Auteur Sujet :

[topic unique]le topic des dégats

n°1764201
ichigooo
Posté le 27-06-2008 à 14:26:02  profilanswer
 

bonjour a tous  
 
j'ai eu une idée tout a l'heure : créer un topic regroupant tout votre materiel cassé cramé tous le degat que vous avez eu , grace a une mauvaise manip, un overclokage trop élevé ou alor votre chat a pisser sur votre carte mere et sa a fait tous cramer. xpldr. Vous pouvez mettre aussi vos mod comptement foiré, cassé
 
je commence avec une carte mere grillé, je n'est pas pris de photo au temp de cette carte mere, un soir je voulait faire du rangement dans mon boitier car yavais pas mal de poussiere et des cables de partout, je démonte tout je fais mon ptit menage et je remonte tout, tout content, j'allume mon pc et la rien, je verifie si mon alim est bien branchée, toujour rien. j'ouvre mon boitier et la je vois une petit fumé grisatre et une odeur pas possible sa puait c'était horrible. je me suis couché car il était tard et je ne voulait pas faire plus de connerie. Le lendemain je regarde ce qui n'allait pas je ne voit rien tout était nickel, je démonte ma carte mere pour la regarder attentivement et la je vois un ptit composant de merde près de ma ram qui avait griller, je me suis donc dit que comme mon pere avait plein de composant informatique j'aurai peut etre une chance de ratraper tout sa et ben non c'était un composant spécial. en fit j'avais brancher a l'enver une barette ram l'encoche était a peine exentré donc si on ne fesait pas attention ou très peu on mettait a l'envert car je n'avait pas forcer et c'était rentré donc voila. une chance que un amis a ma mere pouvait me vendre une carte mere pour 10€ qui m'a dépanner le temp que j'achete ma config actuelle. la je ne risque pas de me tromper car l'encoche est bien situé sur le coté.
 
 
par contre consigne!!!:
 
inscrivez la cause des degat et les ref des composant avec votre photo.


Message édité par ichigooo le 28-06-2008 à 21:41:27
mood
Publicité
Posté le 27-06-2008 à 14:26:02  profilanswer
 

n°1764203
polowak
Posté le 27-06-2008 à 14:31:20  profilanswer
 

très bonne idée de topic!

n°1764211
3200+++
insatisfait notoire
Posté le 27-06-2008 à 14:45:39  profilanswer
 

pas d'appareil photo desolé; Bon donc je monte une config avant hier pour mon pote dans un boitier antec entrée de gamme, a2500+ barton, 2 Go de ddr corsair xms pc3200 en 2-2-2-5, 6800, vf 700 sur gpu et zalmann cnps7000 sur proco, 3DD maxtor, sur a7n8x-e deluxe wifi-ap, je le mets a 3200+ (200Mhz de fsb) je lance occt, proco a 49° et je me dis chouette! je reboot, cadence le proco a 2.3Ghz, re-occt, 54°, alors je me redis chouette! je reboote, monte le proco a 2.4Ghz avec une petite augmentation de tension, re-re occt, 56°, 4 minutes passent, 4, 6 et je jubile en pensant a 2.6Ghz, l'eau a la bouche et PAF eclair blanc, odeur de cramé... AH L'ALIM C'ETAIT UNE HEDEN, MERDE! et paf le chien (et l'alim) fin de l'histoire... (merde de merde de merde!!!) EDIT: je suis un miraculé!!! avec une autre alim (tagan) le systeme a booté! salut je cours jouer au loto, keno, banco, euromillions, poker, et roulette russe!!!:-)


Message édité par 3200+++ le 30-06-2008 à 13:56:58
n°1764223
mic_12
Posté le 27-06-2008 à 15:11:35  profilanswer
 

:lol:  
pas de photo non plus.
En juillet dernier, je monte mon nouveau pc (CM GA965P DS3P, C2D E4300, 2*1 Go crucial Ballistix, Seasonic S12 500, 8800 GTS 320 Mo) mais je lis mal ou pas assez le mode d'emploi de la carte mère.  
Je branche pas le connecteur 8 pins à côté du proc. Forcément l'ordi refuse de démarrer donc je fais des tests, je me demande si en montant j'ai pas appuyé par erreur sur le bouton on/off de l'alim. Donc j'appuie sur le bouton pour vérifier, il se passe rien. J'appuie à nouveau pour revenir à la position initiale, pfffouu.... fumée blanche. Carte mère grillée. Elle a pas supportée le retour brutal du courant dans l'alim  :sweat:  
 
conclusion: ne jamais toucher au bouton on/off de l'alim quand celle ci est branchée (voir ne jamais y toucher tout court)  :)

n°1764296
ichigooo
Posté le 27-06-2008 à 18:21:11  profilanswer
 

mic_12 c'est étonnant sa quand j'ai eu mon probleme de reboot infini sur ma P35C-DS3R la seul solution pour arreter l'ordi c'était de couper l'alim comme tu l'a fait mais sa n'a pas cramer, je l'ai fait pour d'autre carte. deplus j'ai brancher une multiprise avec un interupteur quand j'arret mon ordi je coupe le courant avec l'interupteur et le lendemein je remet le couran avec l'interupteur et bien sa fait exactement la meme chose le courant vien brutalement sur la carte mere. donc je ne pense pas que le probleme vienne de la. Je pense plus qu'il y avait un probleme avec ton alim et elle a donner une tension trop forte a la carte mere et la sa a cramer.


---------------
mon feed back : http://forum.hardware.fr/hfr/Achat [...] 4251_1.htm
n°1764335
lapin garo​u
GNOUXE
Posté le 27-06-2008 à 20:01:13  profilanswer
 

Travaux dans la maison. Mon DD en plein copiage de fichier,coupure de courant...
 
Dieu le garde :D

n°1764339
ichigooo
Posté le 27-06-2008 à 20:07:51  profilanswer
 

mdr


---------------
mon feed back : http://forum.hardware.fr/hfr/Achat [...] 4251_1.htm
n°1764510
ichigooo
Posté le 28-06-2008 à 13:26:13  profilanswer
 

Polowak l'overclocking a toujours un risque de faire cramer ton materiel.


---------------
mon feed back : http://forum.hardware.fr/hfr/Achat [...] 4251_1.htm
n°1764578
hidetoo
J'ai mis un chapeau !
Posté le 28-06-2008 à 17:20:32  profilanswer
 

7600gt cramée car pc hors boite et a cause du biere trop mousseuse ... :D


---------------
ACH/VDS Pornographie pour Geek !!! FEED
n°1764583
lapin garo​u
GNOUXE
Posté le 28-06-2008 à 17:43:43  profilanswer
 

hidetoo a écrit :

7600gt cramée car pc hors boite et a cause du biere trop mousseuse ... :D


 
Alors là coupaing, toi t'es un dieu :D

mood
Publicité
Posté le 28-06-2008 à 17:43:43  profilanswer
 

n°1764584
madix
Mangeur de Chiantos
Posté le 28-06-2008 à 17:48:45  profilanswer
 

NF4 sur a8n-e cramé car mal remis les clips du rad et qui se sont barré quand j'était pas la... en plus de ca, le rad a été toucher la cm un peu en dessous donc points de cramé sur la carte...  
La tronche en rentrant  [:aaah]


---------------
Why not ?
n°1764585
hidetoo
J'ai mis un chapeau !
Posté le 28-06-2008 à 17:49:06  profilanswer
 

lapin garou a écrit :


 
Alors là coupaing, toi t'es un dieu :D


 
ca peu arriver a tout le monde  :o  :whistle:


Message édité par hidetoo le 28-06-2008 à 17:49:23

---------------
ACH/VDS Pornographie pour Geek !!! FEED
n°1764591
Methanol
111 & Rolex FeveR
Posté le 28-06-2008 à 18:13:47  profilanswer
 

Un tbird 1ghz qui a tourne toute une nuit sans RAD après que la fixation de la carte mère est pétée, je vous raconte pas l'odeur de cramer et l'état du cpu ainsi que de la c mere


---------------
A base de popopop
n°1764593
ichigooo
Posté le 28-06-2008 à 18:19:52  profilanswer
 

cameleflom tu n'a pas une photo? sa doit etre bien beau a voir!


---------------
mon feed back : http://forum.hardware.fr/hfr/Achat [...] 4251_1.htm
n°1764599
Methanol
111 & Rolex FeveR
Posté le 28-06-2008 à 18:39:46  profilanswer
 

Photo non, mais je vais bien vous retrouver le cpu pour ce soir :D


---------------
A base de popopop
n°1764625
ichigooo
Posté le 28-06-2008 à 20:31:56  profilanswer
 

oki si tu n'a pas d'apareil photo c'est pas genant tu fais avec ton portable


Message édité par ichigooo le 28-06-2008 à 21:13:50

---------------
mon feed back : http://forum.hardware.fr/hfr/Achat [...] 4251_1.htm
n°1764637
Fredo428
Steam & BF3: Fredo_RoXoR_OCer
Posté le 28-06-2008 à 21:10:00  profilanswer
 

A moi  :bounce:  
 
J'overclocke un athlon 1000Mhz @1500Mhz @2V  
 
En plein bench le rad tombe et Paf le proco éclate  :D  il est meme sorti du socket tout seul  :pt1cable:  
 
Par contre on a jamais retrouvé le core  :lol:  
http://www.enregistrersous.com/images2/vignettes_images/71454339920080512190048.jpg
 
http://www.enregistrersous.com/images2/vignettes_images/164989082320080512190227.jpg
 
 :whistle:  
 


---------------
らんま二分の一プロジェクト | www.modding.fr
n°1764639
cizia
Posté le 28-06-2008 à 21:13:13  profilanswer
 

Fredo428 a écrit :

A moi  :bounce:  
 
J'overclocke un athlon 1000Mhz @1500Mhz @2V  
 
En plein bench le rad tombe et Paf le proco éclate  :D  il est meme sorti du socket tout seul  :pt1cable:  
 
Par contre on a jamais retrouvé le core  :lol:  
http://www.enregistrersous.com/ima [...] 190048.jpg
 
http://www.enregistrersous.com/ima [...] 190227.jpg
 
 :whistle:  
 


 
il marche plus?...
 
 :whistle:  


---------------
Bruno Nicolai - La Coda dello Scorpione  
n°1764642
ichigooo
Posté le 28-06-2008 à 21:16:37  profilanswer
 

moi j'ai la solution pour le faire fonctionner : tu recolle les morceau a la colle blanche bon il faux juste retrouver le coeur


---------------
mon feed back : http://forum.hardware.fr/hfr/Achat [...] 4251_1.htm
n°1764647
Fredo428
Steam & BF3: Fredo_RoXoR_OCer
Posté le 28-06-2008 à 21:22:38  profilanswer
 

OUI c'est mort pour le retrouver :d
 


Message édité par Fredo428 le 28-06-2008 à 21:25:25

---------------
らんま二分の一プロジェクト | www.modding.fr
n°1764649
ichigooo
Posté le 28-06-2008 à 21:23:41  profilanswer
 

ui je le pense aussi vu sa taille, sa te fera juste un petit souvenir simpas tu recolle les morceau et sa te fait un pendentif


---------------
mon feed back : http://forum.hardware.fr/hfr/Achat [...] 4251_1.htm
n°1764650
Fredo428
Steam & BF3: Fredo_RoXoR_OCer
Posté le 28-06-2008 à 21:25:18  profilanswer
 

Sinon j'ai un autre qui a fumé...
 
Sinon du cramage de PCB avec un ptit transfo 2V 5A Alternatif ca passe aussi ?


---------------
らんま二分の一プロジェクト | www.modding.fr
n°1764652
ichigooo
Posté le 28-06-2008 à 21:29:15  profilanswer
 

ui tout ce qui est informatique et electronique


Message édité par ichigooo le 28-06-2008 à 21:41:45

---------------
mon feed back : http://forum.hardware.fr/hfr/Achat [...] 4251_1.htm
n°1764654
Fredo428
Steam & BF3: Fredo_RoXoR_OCer
Posté le 28-06-2008 à 21:33:23  profilanswer
 

OK  
 
cramage de HDD by fredo (je cramme avec un transfo 12V 5A alternatif  :D )
http://fr.youtube.com/watch?v=0oKj3NkFZxE
 
En parlant du disque dur il vient de se faire massacrer au marteau  :o  
 
http://img122.imageshack.us/img122/8767/dscn1901my8.th.jpg
 
http://img246.imageshack.us/img246/4205/dscn1902wk9.th.jpg
 
Les plateaus fon de tres bon fresbee:d
 
http://img129.imageshack.us/img129/8066/dscn1918ww0.th.jpg
 
http://img129.imageshack.us/img129/7348/dscn1919bz2.th.jpg
 
C'est ce que j'appele un formattage extreme  :lol:  
 
 :whistle:


Message édité par Fredo428 le 28-06-2008 à 21:34:40

---------------
らんま二分の一プロジェクト | www.modding.fr
n°1764656
ichigooo
Posté le 28-06-2008 à 21:55:35  profilanswer
 

je kiff trop la video, voila une video trouvé sur youtube plutot simpas  
http://fr.youtube.com/watch?v=xv6b [...] re=related


---------------
mon feed back : http://forum.hardware.fr/hfr/Achat [...] 4251_1.htm
n°1764657
Fredo428
Steam & BF3: Fredo_RoXoR_OCer
Posté le 28-06-2008 à 22:00:22  profilanswer
 

ouais j'aime bien la compatibilité entre la mobo et le martal :D


---------------
らんま二分の一プロジェクト | www.modding.fr
n°1764687
lapin garo​u
GNOUXE
Posté le 29-06-2008 à 00:16:05  profilanswer
 

"Oui,on voit bien ici que la carte mère n'est pas équipée du port marteau...."

n°1764723
ichigooo
Posté le 29-06-2008 à 09:48:07  profilanswer
 

c'est dommage le port marteau a une débit ultra rapide j'espere que les prochaine carte en possèderons, ptdr


---------------
mon feed back : http://forum.hardware.fr/hfr/Achat [...] 4251_1.htm
n°1764737
anhkhoa
Posté le 29-06-2008 à 11:06:55  profilanswer
 

ichigooo a écrit :

c'est dommage le port marteau a une débit ultra rapide j'espere que les prochaine carte en possèderons, ptdr


 
 
 
Il ne manque plus que le port "explosion" pour ceux qui sont pressés  :whistle:

n°1764744
justbam
All Your Base Are Belong To Us
Posté le 29-06-2008 à 11:28:29  profilanswer
 

un bon petit pc avec P5Q ...  il tournait très bien depuis 2 ans et je l'ai laissez une nuit allumer en téléchargement et au réveil l'ordinateur était éteint et a l'intérieur les 3/4 des composant de la CM avait fondu :s  
 
Boitier entièrement fermer avec juste une ventilo pour le proc  !  
 
Conclusion : bien aéré sont boitier !!


---------------
▼ [ACH/VDS] ▼
n°1764768
mansonic
luv' maille paycay
Posté le 29-06-2008 à 12:29:52  profilanswer
 

ouais j'ai endommagé ma XMS2 par retour d'OC je passe de 5 5 5 15 relachés à 4 4 4 4...
 
durant 2 semaines, ben elle a pas aimé le dernier 4...
jsuis con mais ca me permet de passer a 4go! :o


---------------
si tu lis ça alors c'est que tu surveilles pas ta petite soeur...
n°1764789
ichigooo
Posté le 29-06-2008 à 13:24:33  profilanswer
 

ui sa n'a pas que des inqonveniant de casser du matos, moi la preuve j'ai eu une carte mere qui m'a permis de passer de l'agp en pci express car j'avais une cg pci mais je ne pouvait pas la metre car je n'avait pas de port pci express.


---------------
mon feed back : http://forum.hardware.fr/hfr/Achat [...] 4251_1.htm
n°1764909
nans'
Posté le 29-06-2008 à 20:03:08  profilanswer
 

Un site qui aime bien montrer du matériel cassé :whistle: :

 

http://www.dau-alarm.de/gallery.html

 

Ya des trucs drôles... comme ce processeur qui a recu une bonne couche de pâte de thermique de son proprio :whistle:

 

http://www.dau-alarm.de/pictures/h [...] -133_k.jpg

 

Sinon moi ben un jour j'ai voulu mettre 3V sur de la DDR1 PC3200 Samsung ...Et ben ... elle est foutue. C'est con jusqu'à 2.9V elle disait rien :d

Message cité 1 fois
Message édité par Marc le 31-03-2013 à 00:39:02
n°1764952
ichigooo
Posté le 29-06-2008 à 20:45:28  profilanswer
 

je crois que le(ou la) proprio adorait le nutella! je ne sait pas mais avec un minimum de logique on sait qu'il faut en mettre juste sue le core car c'est la qu'il y a le contact.


---------------
mon feed back : http://forum.hardware.fr/hfr/Achat [...] 4251_1.htm
n°1764991
lapin garo​u
GNOUXE
Posté le 29-06-2008 à 22:33:05  profilanswer
 

En même temps,je crois que la logique,il en manquait un peu  :D

n°1765066
3200+++
insatisfait notoire
Posté le 30-06-2008 à 08:43:05  profilanswer
 

hidetoo a écrit :

7600gt cramée car pc hors boite et a cause du biere trop mousseuse ... :D


 
mes respects mon géneral! moi ca fait que 4 claviers... ah les triples que ca mousse... :-)

n°1765074
Alfinor
Posté le 30-06-2008 à 09:26:40  profilanswer
 

J'ai pas de photos mais ...
 
J'ai bousillé une Epson Stylus C70 avec ... une feuille de papier (une seul , pas un paquet, UNE feuille) ...
 
Comment ?
 
ben ... j'ai cliqué sur Imprimer , et la feuille à fait le reste ... c'est à dire , faire basculer l'imprimante de son étagère à cause de vibration ... :/ comme quoi

n°1765092
ichigooo
Posté le 30-06-2008 à 11:05:07  profilanswer
 

comme quoi le mieu ce ne sont pas les imprimante jet d'encre mais a tambour c du solide, meilleur qualité, et sa ne risque pas de tomber avec les vibration vu son poid.


---------------
mon feed back : http://forum.hardware.fr/hfr/Achat [...] 4251_1.htm
n°1765106
mic_12
Posté le 30-06-2008 à 11:51:35  profilanswer
 

ichigooo a écrit :

deplus j'ai brancher une multiprise avec un interupteur quand j'arret mon ordi je coupe le courant avec l'interupteur et le lendemein je remet le couran avec l'interupteur et bien sa fait exactement la meme chose le courant vien brutalement sur la carte mere. donc je ne pense pas que le probleme vienne de la.


j'ai une multi-prise et je l'éteins tous les soirs sans soucis ;) D'ailleurs après ca la carte fonctionnait encore mais l'ordi refusait de redémarrer à froid si je laissais la multi-prise allumée. Je pense que c'était un défaut de la carte mère tout bêtement. ;)
 

Citation :

Je pense plus qu'il y avait un probleme avec ton alim et elle a donner une tension trop forte a la carte mere et la sa a cramer.


mon alim est une Seasonic S12 500, qui fonctionnait très bien avec mon ancien pc et qui fonctionne toujours aussi bien avec mon pc actuel ;)

n°1765158
3200+++
insatisfait notoire
Posté le 30-06-2008 à 13:58:12  profilanswer
 

une seasonic ne fait pas ce genre de blagues normalement, soit defectueuse, soit c'est pas elle.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  22  23  24  25  26  27
Page Précédente

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Overclocking, Cooling & Modding
  Modding

  [topic unique]le topic des dégats

 

Sujets relatifs
[Topic unique] NEW Xigmatek Achiles S1284 Rev. 2[Topic Unique] Arctic Cooling Freezer Xtreme Rev 2.0
[Avis] Conseil sur ventilo de 140 mm[Topic Unique]Thermalright T-Rad²
[Topic Unique]Matos de geek sur lequel on peut discuter (Version 2)[Topic Unique] Thermalright Ultra 120 Full Cuivre dispo à la vente !!!
[Topic Unique] Guide d'achat des ventirads pour GT 200/Radeon HD 4XXX[Topic Unique] Noctua NH-D14 , le ventirad le plus performant
[Topic Unique] Thermaltake SpinQ[Topic Unique] Zalman CNPS 9900 LED/9900A Led
Plus de sujets relatifs à : [topic unique]le topic des dégats



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR