Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
495 connectés 

 


 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  228  229  230  231  232  233
Auteur Sujet :

♥≈ « BROADWELL & HASWELL – E » LGA 2011-3 X99 – OC Crew ≈♥

n°2460119
F117
Posté le 19-03-2017 à 10:38:22  profilanswer
 

Reprise du message précédent :
Si la 3505 amélioré le boot Asus va aussi sortir pour les autres modèles
 
Je ferais la mise à jour une fois rentré de vacances

mood
Publicité
Posté le 19-03-2017 à 10:38:22  profilanswer
 

n°2460146
Nono0000
Posté le 19-03-2017 à 16:09:50  profilanswer
 

Les ucodes sont toujours en 38 (H-E) et 1C (B-E)... c'est étrange car les ROG ont eu droit aux ucodes plus récents.
J'ai fait les modifs mais je testerai le bios plus tard. Il faut rentrer tous les paramètres de nouveau et c'est chiant à faire...


---------------
CPU: 5960X 4.5Ghz (Uncore: 4.2Ghz) WC HM -- Mem: 4x4Go 3200Mhz 15-16-16-32-1T -- Mobo: Asus X99 Deluxe -- GPU: 2x680 (1200/6800) -- Carte Son: X-Fi Titanium Fatal1ty Professional -- SSD: M.2 PCIE XP941 -- Ecran: Asus ROG Swift PG278Q
n°2460147
tistou77
Geek Inside!!
Posté le 19-03-2017 à 16:14:39  profilanswer
 

Si ça pouvait encore être amélioré (déjà le cas avec les bios de la R5E et R5E10 de janvier) :D


---------------
Mon topic d'achats/ventes: [VDS] Divers WC
n°2460155
jimmy-9128​0
Overclocking/Hardcore gamer
Posté le 19-03-2017 à 17:45:51  profilanswer
 

Moi il a ralenti le démarrage de Windows 10 car tout mes HDD wd 2x1To et wd 2x640go etait presque plein, fait le grand nettoyage et ça a améliorer le démarrage,  j'avais un des HDD qui avait un souci aussi et il me demandais de réparer à chaque fois le hdd concerné (problème de cluster je pense) du coup formatage après récupération données.mais j'ai prit des ssd pour le stockage pour avoir tout à fond en rapidité,  bien confortable , rapide en transfert données et démarrage des jeux.


---------------
screen: http://www.overclocking-pc.fr/foru [...] hp?t=11727
n°2460344
fucky
Posté le 21-03-2017 à 23:24:33  profilanswer
 

Bonjour les gens,
 
je commence à OC doucement mon 5820K sur une X99 Sabertooth. Pour l'instant je ne touche qu'au multiplicateur et au voltage. A 4.2GHz, le cpu demande 1.23V pour être stable (sous OCCT, Realbench et AIDA64), ce qui n'est pas glorieux... Pas encore essayé de monter plus haut. Suxxor? difficile à dire, je débute sur cette plateforme, et je n'ai rien optimisé ni trop touché aux autres paramètres du bios pour l'instant.  
 
Bref je me suis rendu compte que malgré cette stabilité apparente en bench, j'ai des problèmes en démarrage à froid (pas de POST) et en sortie de veille prolongée (les ventilos et le hdd se remettent en marche mais le pc est mort). Dans ce cas faut éteindre l'UC, couper l'interrupteur de l'alim, puis remettre en marche, et là ça boote.
Pour voir j'ai descendu le multiplicateur à 36 et ça le fait toujours.  
 
C'est dû à quoi à votre avis? Y a t'il un réglage dans le BIOS pour éviter ça?

n°2460358
xixou2
Posté le 22-03-2017 à 07:17:33  profilanswer
 

Augmente un peu la tension du cache (+10%) et réduit la vitesse de la DDR4 (2400 MHz par exemple).


---------------
http://boincstats.com/signature/-1/user/839477/sig.png
n°2460426
fucky
Posté le 22-03-2017 à 23:18:59  profilanswer
 

La ram est à stock (2133)... je vais essayer pour le cache, merci.


Message édité par fucky le 22-03-2017 à 23:19:15
n°2460440
Nono0000
Posté le 23-03-2017 à 08:16:03  profilanswer
 

Bon... les 3505 ne changent pas grand chose chez moi. Les résultats restent les mêmes...


---------------
CPU: 5960X 4.5Ghz (Uncore: 4.2Ghz) WC HM -- Mem: 4x4Go 3200Mhz 15-16-16-32-1T -- Mobo: Asus X99 Deluxe -- GPU: 2x680 (1200/6800) -- Carte Son: X-Fi Titanium Fatal1ty Professional -- SSD: M.2 PCIE XP941 -- Ecran: Asus ROG Swift PG278Q
n°2460669
enzo972
Qui Tente Rien n'a Rien..
Posté le 26-03-2017 à 17:14:37  profilanswer
 

pour moi le mode xmp, ne fonctionne pas avec la 3504(rampage 5 extreme)..  :??: D'ailleurs dès que je change la fréquence de la ram autre que "auto" ben sa démarre pas et sa reste sur le code "66"
j'ai des gskill ripjaws en 3200mhz

Message cité 1 fois
Message édité par enzo972 le 26-03-2017 à 17:18:06

---------------
Stickers  Tuning : http://www.enzojmfstickerstuning.com/
n°2460677
street mob​o
pc collector
Posté le 26-03-2017 à 18:32:06  profilanswer
 

allez bientot le x299... voici quelques tests..
 
https://videocardz.com/67610/intel- [...] i7-spotted

mood
Publicité
Posté le 26-03-2017 à 18:32:06  profilanswer
 

n°2460682
tistou77
Geek Inside!!
Posté le 26-03-2017 à 19:18:49  profilanswer
 

Kaby Lake-X est juste une déclinaison de Kaby Lake (2 CPU seraient proposés je crois)
Pour le HDG, faudrai prendre Skylake-X
 
Mais c'est la 1ere fois qu'Intel utilisera le même chipset/socket pour du milieu et haut de gamme ?
Me demande comment les constrcuteurs de CM vont faire pour différencier leurs gammes (Maximus et Rampage pour Asus par exemple)


---------------
Mon topic d'achats/ventes: [VDS] Divers WC
n°2460683
tomyoneken​oby91
be FREE,moi j'ai tout compris!
Posté le 26-03-2017 à 19:32:00  profilanswer
 

enzo972 a écrit :

pour moi le mode xmp, ne fonctionne pas avec la 3504(rampage 5 extreme)..  :??: D'ailleurs dès que je change la fréquence de la ram autre que "auto" ben sa démarre pas et sa reste sur le code "66"
j'ai des gskill ripjaws en 3200mhz


Idem l'ami je suis en manuel tout le temps...  :jap:


---------------
topic: http://forum.hardware.fr/hfr/Achat [...] 5150_1.htm workblog: http://forum.hardware.fr/hfr/Overc [...] 5530_1.htm
n°2460684
street mob​o
pc collector
Posté le 26-03-2017 à 19:33:28  profilanswer
 

Il y a juste un kabylake pour socket 2066 et le 7750k lui reste sur 1151 et z270 en attente du prochain milieu de gamme avec new chipset et socket en 2018

n°2460686
tistou77
Geek Inside!!
Posté le 26-03-2017 à 19:47:21  profilanswer
 

street mobo a écrit :

Il y a juste un kabylake pour socket 2066 et le 7750k lui reste sur 1151 et z270 en attente du prochain milieu de gamme avec new chipset et socket en 2018


2 Kaby Lake-X seraient prévu

Citation :

- i7-7740K aurait une fréquence de base à 4.3 GHz, un Turbo 4 coeurs à 4.5 GHz et 1 coeur à 4.5 GHz soit 100, 100 et 0 MHZ de plus qu'un i7-7700K.  
- i5-7640K serait pour sa part à 4.0 GHz, 4.0 GHz et 4.2 GHz dans ces cas soit 200, 0 et 0 MHz de plus qu'un i5-7600K.


Coffee Lake en 2018 devrai toujours être en LGA1151
 


---------------
Mon topic d'achats/ventes: [VDS] Divers WC
n°2460697
enzo972
Qui Tente Rien n'a Rien..
Posté le 26-03-2017 à 23:50:50  profilanswer
 

tomyonekenoby91 a écrit :


Idem l'ami je suis en manuel tout le temps...  :jap:


par contre avec les bios antérieurs sa fonctionne bien en XMP. J'ai cru comprendre après plusieurs recherches
 que les bios 3xxx sont réservé à la nouvelle génération de processeur. La génération haswell s'arrête au bios 2101 apparemment. Du coup, je fais  
flashback et hop, le mode xmp de nouveau reconnu..  :love:


---------------
Stickers  Tuning : http://www.enzojmfstickerstuning.com/
n°2460698
tomyoneken​oby91
be FREE,moi j'ai tout compris!
Posté le 26-03-2017 à 23:55:48  profilanswer
 

enzo972 a écrit :


par contre avec les bios antérieurs sa fonctionne bien en XMP. J'ai cru comprendre après plusieurs recherches
 que les bios 3xxx sont réservé à la nouvelle génération de processeur. La génération haswell s'arrête au bios 2101 apparemment. Du coup, je fais  
flashback et hop, le mode xmp de nouveau reconnu..  :love:


Sais pas je fais tout en manuel  :love:  :love:  :love:  
Et y'a pas que les PC qui aiment ca  [:asdasd]


---------------
topic: http://forum.hardware.fr/hfr/Achat [...] 5150_1.htm workblog: http://forum.hardware.fr/hfr/Overc [...] 5530_1.htm
n°2460770
qwrt
BFG!
Posté le 28-03-2017 à 09:47:13  profilanswer
 

Hello la compagnie :)
 
Je suis repartie pour un tour niveau O/C.
J'ai mis à jour mon BIOS à la derniére version (1506 je crois) j’étais sur une veille genre 406 ou un truc du genre (Asus X99 Strix)
Donc je dois refaire mon overcloking, du mois ré ajuster pour la stabilité.
 
Avant j'étais core@4.3ghz uncore@4.1ghz
j'aimerais passer @4.4ghz sur le core et 4.2ghz sur l'uncore.
 
Problème, j'ai l'impression que rien ne passe !
 
La RAM est à 3200mhz 16-16-16-36-1T @1.38v  
 
5820k avec vcore en adaptif et uncore reglé en offset
vcore @4.4ghz | @1.245v en load  
uncore @4.2ghz  | @1.23v en load
ram @3200mhz 16-16-16-36-1T @1.38v
 
PCH @1.175v
VCCIN @1.92v => @1.90v en load
VCCSA @0.88v => 1,016v en load
 
LLC level 5  
 
J'arrive pas à stabiliser... avec ce nouveau BIOS.
 
Vous avez une piste sur quel paramétre je dois le plus faire gaffe ?
(j'ai un SLI, mais je vais repasser en mono GPU bientôt ce qui je pense va m'aider à stabilisé)


---------------
~Ventes | ~Feed-Back | ~Config | ~Video | ~Mon ex W/C
n°2460772
enzo972
Qui Tente Rien n'a Rien..
Posté le 28-03-2017 à 11:29:04  profilanswer
 

tomyonekenoby91 a écrit :


Sais pas je fais tout en manuel  :love:  :love:  :love:  
Et y'a pas que les PC qui aiment ca  [:asdasd]


lool , t'as bien raison..  :lol:


---------------
Stickers  Tuning : http://www.enzojmfstickerstuning.com/
n°2461169
furax62
Posté le 01-04-2017 à 13:24:29  profilanswer
 

Salut à tous,

 

Je commence à saturé pour mes installations en terme de place et je suis en quêtes d'un SSD NVMe pour ma rampage V Extreme

 

Ayant eu un échec avec un 850 EVO de 500Go je ne sais quoi prendre en terme de compatibilité avec la CM.

 

Je ne cherche pas la perf au taquet, il y a le 860 EVO en 500go qui à l'air pas mal mais le prix ça pique du côté de chez Intel celui ciferrait l'affaire quelqu'un à test ?
Il y également le WD black mais bon toujours ce doute de compatibilité

 

Si vous avez quelque chose à me conseiller  :)  :??:


Message édité par furax62 le 01-04-2017 à 13:25:48

---------------
Topic de vente : http://forum.hardware.fr/hfr/Achat [...] 7365_1.htm
n°2461172
tistou77
Geek Inside!!
Posté le 01-04-2017 à 14:05:52  profilanswer
 

Pour un M2 sur la R5E, tu dois juste vérifié qu'il soit en PCIe et non mSATA (indiqué dans le descriptif du M2) ;)
Le PCIe 3.0 x4 étant le plus performant

Message cité 1 fois
Message édité par tistou77 le 01-04-2017 à 14:07:15

---------------
Mon topic d'achats/ventes: [VDS] Divers WC
n°2461173
tomyoneken​oby91
be FREE,moi j'ai tout compris!
Posté le 01-04-2017 à 14:31:53  profilanswer
 

tistou77 a écrit :

Pour un M2 sur la R5E, tu dois juste vérifié qu'il soit en PCIe et non mSATA (indiqué dans le descriptif du M2) ;)
Le PCIe 3.0 x4 étant le plus performant


Samsung 960 evo 250 va voir les perfs sur mon workblog  :jap:


---------------
topic: http://forum.hardware.fr/hfr/Achat [...] 5150_1.htm workblog: http://forum.hardware.fr/hfr/Overc [...] 5530_1.htm
n°2461181
furax62
Posté le 01-04-2017 à 17:17:22  profilanswer
 

Oui après c'est vrai que par déduction ce que je veux est un must en performance.

 

Donc du PCI-E 3.0 4x no soucis en règle général ?

  

EDIT : Vue ton workblog le bench est très convaincant :P  Je bloque en place avec Ark SE et tout le contenue workshop donc un 256 devrait aller sans soucis avec mes autres HDD à voir ci je casse la tirelire sur un 500 ;)

  



Message édité par furax62 le 01-04-2017 à 17:37:53

---------------
Topic de vente : http://forum.hardware.fr/hfr/Achat [...] 7365_1.htm
n°2461900
pastor
٩(•̪̀●́)۶ ٩(●̮̮̃•̃)۶ ٩͡๏̯͡๏)۶
Posté le 12-04-2017 à 03:40:39  profilanswer
 

http://www.heberger-image.fr/data/images/31036_aaa.jpg
moi ne pas comprendre bien,  ma memoire tourne elle vraiment en mode 3200  ou comme mentionné dans CPU Z en 2132 ?
(major noob :/ )

n°2461902
street mob​o
pc collector
Posté le 12-04-2017 à 05:09:02  profilanswer
 

Elle est juste , le 2133 c est la fréquence minimum du kit , aida te donne bien la fréquence du bus mémoire divisé par 2 tout est en ordre

n°2461905
pastor
٩(•̪̀●́)۶ ٩(●̮̮̃•̃)۶ ٩͡๏̯͡๏)۶
Posté le 12-04-2017 à 07:30:39  profilanswer
 

street mobo a écrit :

Elle est juste , le 2133 c est la fréquence minimum du kit , aida te donne bien la fréquence du bus mémoire divisé par 2 tout est en ordre


ahh d'accord, tu me rassures :jap: mais comme il est marqué maximum bandwidth  ça prête a confusion !

n°2461907
qwrt
BFG!
Posté le 12-04-2017 à 08:04:34  profilanswer
 

qwrt a écrit :

Hello la compagnie :)
 
Je suis repartie pour un tour niveau O/C.
J'ai mis à jour mon BIOS à la derniére version (1506 je crois) j’étais sur une veille genre 406 ou un truc du genre (Asus X99 Strix)
Donc je dois refaire mon overcloking, du mois ré ajuster pour la stabilité.
 
Avant j'étais core@4.3ghz uncore@4.1ghz
j'aimerais passer @4.4ghz sur le core et 4.2ghz sur l'uncore.
 
Problème, j'ai l'impression que rien ne passe !
 
La RAM est à 3200mhz 16-16-16-36-1T @1.38v  
 
5820k avec vcore en adaptif et uncore reglé en offset
vcore @4.4ghz | @1.245v en load  
uncore @4.2ghz  | @1.23v en load
ram @3200mhz 16-16-16-36-1T @1.38v
 
PCH @1.175v
VCCIN @1.92v => @1.90v en load
VCCSA @0.88v => 1,016v en load
 
LLC level 5  
 
J'arrive pas à stabiliser... avec ce nouveau BIOS.
 
Vous avez une piste sur quel paramétre je dois le plus faire gaffe ?
(j'ai un SLI, mais je vais repasser en mono GPU bientôt ce qui je pense va m'aider à stabilisé)


 
Je m'auto réponds  :o  
 
J'ai réussis a stabilisé a 4,5ghz. J'ai laissé luncore a 4,1ghz. Il veut pas plus mon CPU sur ce dernier point.  :jap:


---------------
~Ventes | ~Feed-Back | ~Config | ~Video | ~Mon ex W/C
n°2462026
guik59
Haswell & Haswell-E ☺
Posté le 13-04-2017 à 11:59:38  profilanswer
 

qwrt a écrit :


 
Je m'auto réponds  :o  
 
J'ai réussis a stabilisé a 4,5ghz. J'ai laissé luncore a 4,1ghz. Il veut pas plus mon CPU sur ce dernier point.  :jap:


De mon coté pour rouler avec un uncore @ 4.4ghz pour 1.21v j ' ai du désactiver les cstates  ;)


---------------
http://forum.hardware.fr/hfr/Achat [...] 0921_1.htm                
n°2462027
qwrt
BFG!
Posté le 13-04-2017 à 12:30:37  profilanswer
 

guik59 a écrit :


De mon coté pour rouler avec un uncore @ 4.4ghz pour 1.21v j ' ai du désactiver les cstates  ;)


 
En fait, je crois que ça dépends bcp du CPU avant tout et enfin de l'OC socket (que j'ai sur ma strix)
 
Dans mon cas, le soucis que j'avais c'est qu'en jeux et seulement en jeux (aucun probléme sous OCCT/AIDA/etc...), le PC se coupé net après 5/10 minutes avec l'uncore à 4.2ghz.
J'ai eu beau tester plusieurs settings, rien à faire.
Aucun soucis à 4.1ghz.
 
En lisant de plus prés l'article de der8auers sur l'OC de l'uncore sur haswell E:
 
http://hwbot.org/news/11337_der8au [...] herboards/
 

Citation :

   1. Set a low uncore like 3000 MHz and apply all other settings you need such as voltages, features and memory.
    2. Apply and go back to bios.
    3. Raise the uncore to a higher level which you know was stable without the mod (we always used 3500 MHz) and apply. Check that the system does not power off after you changed the uncore. Otherwise it will be much more difficult to do this.
    4. Apply and go to bios
    5. Raise the voltage while you are in bios to about 1,40 and apply the voltage
    6. Change the uncore multi to the level where you experienced the wall before applying the mod. We set to 3750 MHz uncore
    7. Apply. It should now reboot without shutting down.
    8. Boot into windows with 3750 MHz
    9. Apply 32x uncore (4000 MHz)
    10. If you want to go higher just raise the uncore support voltage and keep testing what works for your chip.


 
Il parle d'extension de PC qu'il avait avant de faire le mod suite à la monté en fréquence de l'uncore.
Alors en effet j'ai bien l'OC socket, ici le mod était le mod à l'ancienne, mais il y a aussi la limite du chip en lui même  [:airforceone]  
 
Donc je vais en rester là, il prend ses 4.5ghz avec 1.29v, ce qui est très correct d’après ce que j'ai pu voir sur le net par ci par là.


Message édité par qwrt le 13-04-2017 à 12:33:24

---------------
~Ventes | ~Feed-Back | ~Config | ~Video | ~Mon ex W/C
n°2462030
guik59
Haswell & Haswell-E ☺
Posté le 13-04-2017 à 13:15:01  profilanswer
 

Si tu est rockstable @4.5ghz avec 1.29v , c ' est dèja un très bon cpu , mon ancien 5820k a la même fréquence ne faisait pas beaucoup mieux , si tu repasses en mono gpu ça va roxxer encore un bon moment  :jap:


---------------
http://forum.hardware.fr/hfr/Achat [...] 0921_1.htm                
n°2462032
qwrt
BFG!
Posté le 13-04-2017 à 13:26:26  profilanswer
 

Yes, je suis repasser en mono GPU avec la 1080ti, je compte bien le garder encore 3 ans ce petit CPU  :love:  
Mais malgrés ses lignes 28 ligne PCIE je n'ai jamais eu de soucis de performance avec une carte en 16x et l'autre en 8x. quand j'etais en SLI.
D'ailleurs le gain entre une carte en 16x et l'autre en 8x est plus que négligeable, de l'ordre de 1-2%.
 
Il est vraiment parfait ce petit processeur, ça me rappelle mon i7 2600K  :love:


Message édité par qwrt le 13-04-2017 à 13:27:11

---------------
~Ventes | ~Feed-Back | ~Config | ~Video | ~Mon ex W/C
n°2462037
maverip
Posté le 13-04-2017 à 15:00:01  profilanswer
 

Salut à tous,
 
Y'a un truc que j'ai pas encore très bien bitté au niveau de l'OC de mon 5820k et j'en profite pour demander.  
 
Ca fais un petit moment que je tourne sur mon OC en mode manuel avec le proc toujours à full voltage et donc pour améliorer mes temps j'ai décidé de me pencher un peu sur le mode adaptatif pour pouvoir réduire un peu tout ça en idle.
 
Et donc en gros en testant un peu les réglages de mon bios 2 paramétrages sont ressortis :
 
Core : 4.4 Ghz
Uncore : 4 Ghz
 
Vcore -> Adaptatif avec au max 1.135V
Voltage cache -> Adaptatif avec au max 1.150V
 
ou  
 
Core : 4.4 Ghz
Uncore : 4 Ghz
 
Vcore -> Manuel 1.135V
Voltage cache -> Manuel 1.150V
 
Mais j'ai activé tous les Cstates sur ce mode la !
 
Bon pour les deux modes c'est stable sur le long terme, sa régule bien les voltages a par que le adaptatif a la fâcheuse tendance à dépassé la tension demandé mais du coup qu'est ce qui est le mieux entre les deux, et surtout c'est quoi la différence entre les cstates et un voltage en mode adaptatif (Je précise que je tourne sur un X99 Deluxe en bios 3505)
 
Merci pour les réponses ;)


Message édité par maverip le 13-04-2017 à 15:00:47
n°2462041
guik59
Haswell & Haswell-E ☺
Posté le 13-04-2017 à 15:30:06  profilanswer
 

Le vcore en adaptatif fonctionne plutôt bien et pour le cache le mode offset pour que le voltage baisse en idle  
 
Les cstates bloque  la monter en fréquence du cache suivant les cartes mères  ;)


---------------
http://forum.hardware.fr/hfr/Achat [...] 0921_1.htm                
n°2462043
maverip
Posté le 13-04-2017 à 15:46:19  profilanswer
 

guik59 a écrit :

Le vcore en adaptatif fonctionne plutôt bien et pour le cache le mode offset pour que le voltage baisse en idle  
 
Les cstates bloque  la monter en fréquence du cache suivant les cartes mères  ;)


 
Merci pour la réponse, j'ai pas pensé à vérifier si le cache monte bien en fréquence, je vais aller voir ça ! :)  

n°2462062
superallan
Posté le 13-04-2017 à 22:53:17  profilanswer
 

bonsoir, quelqu'un sait comment faire pour réguler une pompe ddc pwm dans le bios ? car ma pompe tourne toujours a fond pourtant brancher sur port water et sélectionner pwm dans le bios avec réglage température, mais rien ne se passe!!(rampage v extreme edition 10)

n°2462067
F117
Posté le 14-04-2017 à 00:17:36  profilanswer
 

Bonjour  
 
J'ai une différence de température d'environ 8•c entre le cire le plus chaud et le CPU package  
 
Est-ce inquiétant ?

n°2462079
qwrt
BFG!
Posté le 14-04-2017 à 06:36:37  profilanswer
 

F117 a écrit :

Bonjour  
 
J'ai une différence de température d'environ 8•c entre le cire le plus chaud et le CPU package  
 
Est-ce inquiétant ?


 
Non je ne pense pas. J'ai autant voir plus.  
D'ailleurs le CPU package est vraiment haut comparé aux autres valeurs. Elle est ou cette sonde ?  :??:


---------------
~Ventes | ~Feed-Back | ~Config | ~Video | ~Mon ex W/C
n°2462080
BIERMAN
15 YEARS HFR AWAŸ W/O SEQUEL¤§
Posté le 14-04-2017 à 07:03:53  profilanswer
 

Dans le générateur de tension qui se sert du 1.8V pour générer toutes les autres pour lui-même il me semble. Donc c'est un étage d'alimentation, qui chauffe. Quoi de plus normal :D


---------------
▬© CABASSE ▬© AMD Radeon™ Crimson ReLive ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer† ▬® F3€&ack
n°2462081
qwrt
BFG!
Posté le 14-04-2017 à 07:17:46  profilanswer
 

BIERMAN a écrit :

Dans le générateur de tension qui se sert du 1.8V pour générer toutes les autres pour lui-même il me semble. Donc c'est un étage d'alimentation, qui chauffe. Quoi de plus normal :D


Aaah. Ceci explique cela  :jap:  
 
Donc en effet normal. Quelle serait la bonne valeur à prendre pour la température CPU ? (Hors core)


---------------
~Ventes | ~Feed-Back | ~Config | ~Video | ~Mon ex W/C
n°2462084
BIERMAN
15 YEARS HFR AWAŸ W/O SEQUEL¤§
Posté le 14-04-2017 à 08:36:19  profilanswer
 

Son nom exact je ne le connais pas :o
Mais historiquement, c'est l'IHS (Interface Heat Spreader), qui est une température inférieure aux cœurs et au cpu package
C'est le Tcase, 66.8°C max pour le 5820 (@tension et clock_stock, moins pour plus de tension/fréquence)

Citation :

La température du châssis désigne la température maximale autorisée sur le répartiteur de chaleur intégré (IHS) du processeur.


Message édité par BIERMAN le 14-04-2017 à 08:38:23

---------------
▬© CABASSE ▬© AMD Radeon™ Crimson ReLive ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer† ▬® F3€&ack
n°2462323
furax62
Posté le 17-04-2017 à 16:26:05  profilanswer
 

Petit test du nouveau 960 EVO nvme 250Go sur Rampage V Extreme et je comprend pas du tout.

 

http://img15.hostingpics.net/pics/279736ssd.jpg

 

Est-ce que c'est le fait que l'os n'est pas encore dessus (Je dois formater ça prochainement pour la transition) ? Car quant je bench mon 850 EVO voilà le délire  :lol:  A savoir que sur le 850evo je peux activer le mod rapide, le 860evo à son pilote etc d'installé.

 

http://img15.hostingpics.net/pics/624996ssd2.jpg


Message édité par furax62 le 17-04-2017 à 16:35:04

---------------
Topic de vente : http://forum.hardware.fr/hfr/Achat [...] 7365_1.htm
n°2462327
tistou77
Geek Inside!!
Posté le 17-04-2017 à 16:58:34  profilanswer
 

Normal, avec le Rapid Mode activé pour le 850 EVO, tu testes le cache en ram et non le SSD :D


---------------
Mon topic d'achats/ventes: [VDS] Divers WC
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  228  229  230  231  232  233

Aller à :
Ajouter une réponse
 

Sujets relatifs
Overclocking G.skill Ripjaws X 1333Mhzoverclocking boitier silencio 550
Overclocking mémoire 2600Mhz moins rapide?Overclocking E8200
[Aide] Overclocking E6750, 8800GT, Corsair Twinx+2xCorsair XMS2[Aide] Overclocking - E8500, P5Q PRO, G.skill PC8500, Geil PC8500
Logiciel overclocking minimaliste amdOverclocking shader clock 8500gt
Overclocking, soucis de température, (i5 3570k + msi z77a-g45)Perdu dans l'overclocking...
Plus de sujets relatifs à : ♥≈ « BROADWELL & HASWELL – E » LGA 2011-3 X99 – OC Crew ≈♥



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR