Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
584 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème de boot

 


 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème de boot

n°2778883
piloute
Posté le 17-10-2003 à 16:27:52  profilanswer
 

Voici le problème que je rencontre aujourd'hui au lancement de mon poste :
auto detecting
pri master : not detected
auto detecting pri slave ide hard disk
auto detecting set master atapi cd rom
auto detecting set slave atapi cd rom
set master 1.04 LD
set slave  
pri slave HDD error
Press F1 to resume
 
Voilà.
 
Pour info, il n'y a pas de disquette dans mon lecteur.
 
Est-ce un problème de pile ou cela peut-il provenir d'ailleurs ?

mood
Publicité
Posté le 17-10-2003 à 16:27:52  profilanswer
 

n°2779040
piloute
Posté le 17-10-2003 à 17:48:15  profilanswer
 

personne pour m'aider ?

n°2779118
fritzoune
PSN: F_r_i_t_z_007
Posté le 17-10-2003 à 18:23:50  profilanswer
 

ben le disque dur primaire a l'air d'etre mort...
paix a son ame.


---------------
Protégez la Nature ! Message écrit sur des électrons recylcés !
n°2779160
corpsegrin​der
Posté le 17-10-2003 à 18:45:53  profilanswer
 

prions mes freres....


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème de boot

 

Sujets relatifs
a7n8x-vm problème de bootProblème de boot (détection ide)
[HELP] Votre avis : Freeze + problème de boot...Probleme de Boot ... Help !!!
Probleme bizar de boot sur HD fujitsu 27go. : a l'aide !Problème de boot avec une p4p800
Problème boot avec Abit KR7-A......Aidez-moi !!!Help : probleme de boot sur une neo fis2r
Problème de boot après...Problème de boot avec nouvelle carte mère
Plus de sujets relatifs à : problème de boot



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR