Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
407 connectés 

 


 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5
Page Suivante
Auteur Sujet :

[Topic Unique] Alimentation Silent Pro Gold de Cooler Master

n°7976253
Vince@ESIE​E
Posté le 16-07-2011 à 10:22:45  profilanswer
 

Reprise du message précédent :
Sur le topic des Corsair, certains se plainent aussi de la rigidité des câbles mais pas pour l'AX1200.
 
Pour le bruit, je le répète si vous n'êtes pas full WC ya aucun soucis vous ne l'entendrez même pas.


---------------
http://forum.hardware.fr/hfr/Overc [...] 5290_1.htm
mood
Publicité
Posté le 16-07-2011 à 10:22:45  profilanswer
 

n°7976330
Tar Aldari​on
Cooler Master Addict
Posté le 16-07-2011 à 12:02:38  profilanswer
 

Tu pourrais nous montrer comment le câble a cassé? Et franchement le SAV est la pour ça aussi, tu devrais pas hésiter. :)

n°7976407
maerens
Posté le 16-07-2011 à 13:46:46  profilanswer
 

Tar Aldarion a écrit :

Tu pourrais nous montrer comment le câble a cassé? Et franchement le SAV est la pour ça aussi, tu devrais pas hésiter. :)


le câble est à la poubelle depuis longtemps, de toute facon je préfère les cables gaînés que les normaux, je n'utilise donc aucun câble d'origine avec ma silent pro gold ;)  


Message édité par maerens le 16-07-2011 à 13:47:17
n°8025154
spykeer
Posté le 28-08-2011 à 22:26:24  profilanswer
 

Salut, j'ai fait l'aquisition d'une Cooler Master Silent PRO 1000w.
 
Je viens de la déballer et surprise, j'ai une fiche(et donc tout un cable) sur le prise Carte mère qui est absent, je veux dire par la, que j'ai non pas une prise 20+4 mais une 19+4, j'ai bien toute la fiche noire, mais dans un trou, il m'en manque une...  
Problème ou pas?

n°8025162
Space
Profil: Maux des rateurs
Posté le 28-08-2011 à 22:29:33  profilanswer
 

branches la si tout explose c'est que ce n'est pas bon \o/

Spoiler :

C'est normal :o


---------------
[VDS] lot de 3 DD  - Ma cinémathèque
n°8025170
Tar Aldari​on
Cooler Master Addict
Posté le 28-08-2011 à 22:37:20  profilanswer
 

C'est tout à fait normal en effet.

n°8025173
spykeer
Posté le 28-08-2011 à 22:41:56  profilanswer
 

Sérieux? Je commençais a paniquer et a me renseigner sur les SAV's ou des photos...
 
Et bien, merci beaucoup de cette réponse rapide :)
 
Je n'ai jamais vu sa, de plus que ma Maximus IV extreme -Z attends bien une fiche a cet endroit..

n°8025175
Tar Aldari​on
Cooler Master Addict
Posté le 28-08-2011 à 22:43:33  profilanswer
 

Bah pour être sur, précise l'emplacement de la fiche, mais je me souvient avoir déjà vu des alims comme ça.

n°8027102
vanloque
Never lose control
Posté le 30-08-2011 à 19:39:32  profilanswer
 

Même avec une CG silencieuse, elle couvre le possible bruit de cette alim.
 
Après 6mois d'utilisation, je suis toujours très satisfait de mon achat (modèle 650W).


---------------
[b]Steam: http://steamcommunity.com/id/Vanlock /-|-\ ORIGIN: "Vanlock" /-|-\
n°8185691
juju32
Simracer & BF4
Posté le 12-01-2012 à 20:38:25  profilanswer
 


Plus très vivant ce topic... Drapal :D
 

mood
Publicité
Posté le 12-01-2012 à 20:38:25  profilanswer
 

n°8284639
n0zkl3r
Posté le 21-04-2012 à 17:04:30  profilanswer
 

Vous conseillez plutôt une Silent Pro Gold 600w ou une X-Series 560w ?
 
Même prix, gold toutes les deux...

n°8660304
sloryburn
Ha Ha Ha Ha
Posté le 17-03-2013 à 02:16:29  profilanswer
 

Après 3 ans d'utilisation , lorsque que j'appuie sur l'interrupteur l'alimentation gresille comme si ça fait des etincelle à l'interieur mais je le voit pas .
 
Des fois je doit la debrancher allumer l'interrupteur pour vider la charge ensuite je rebranche , j'allume le PC ça fonctionne si je ne fait pas ça ecran noir pourtant les cartes graphiques s'allume les ventilo tourne est les logo vert sont allumer .
 
Je pense à un SAV  :??:
 
PS:Cooler master 1000W gold


Message édité par sloryburn le 17-03-2013 à 02:17:10

---------------
800D> i7 3960K>100i V2 : 16go ddr3 : Rampage IV Extrem : 2500 go WD/x2 SSD OCZ 120 GO :SLI 980TI ACX : EVGA SuperNova 1500W
n°9304183
Ex-@lice00​7
Posté le 20-10-2014 à 11:24:21  profilanswer
 

Subar a écrit :

Merci pour les courbes.
Est-ce possible de changer le ventilateur pour un autre plus silencieux ?


 
 
Up si des nouvelles à ce sujet, j'ai la 800w pour ma part.
 
/Enjoy

n°9305050
sloryburn
Ha Ha Ha Ha
Posté le 21-10-2014 à 00:43:26  profilanswer
 

Pour moi cette marque c'est terminé !
 
3 silent pro gold qui me lâche , la 1000W au bout de 3 ans  
 
800W au bout de 2 ans et la 600W qui ma lâcher au bout de 2 ans ce mois ci .
 
Pour les 2 premières quand j'allumer le pc les plombs sauter où écran noir .
 
La 600W à claquer sévère en plein film , en la démontant une odeur de griller est du liquide était sur le ventilo donc alimentation HS.
 
J'ai peut être tomber sur une mauvaise série mais là , 3 alim de différente puissante ça me paraît bizarre .
 


---------------
800D> i7 3960K>100i V2 : 16go ddr3 : Rampage IV Extrem : 2500 go WD/x2 SSD OCZ 120 GO :SLI 980TI ACX : EVGA SuperNova 1500W
n°10011851
martel_420
Atypique
Posté le 12-12-2016 à 17:49:44  profilanswer
 

je UP!

 

Jai mon alim (silent pro hybrid 850w 80 plus gold) qui "grince" ça vient de l'intérieur et je ne sais pas du tout d'ou ça vient!

 

J'ai changé la multiprise, branché au mur direct, et toujours la même chose! Et ça me le fait également sur d'autres pc chez moi, donc ça vient d'ou??

 

Merci!!


Message édité par martel_420 le 12-12-2016 à 17:50:28
n°10023907
lamedor31
Posté le 27-12-2016 à 13:13:06  profilanswer
 

Ton souci ressemble à du coil whine,  rien de grave si ce n'est que le bruit peut être désagréable...  
Normalement le bruit doit varier en fonction de la conso de ton pc


---------------
Ma Config  
n°10214601
alex684
Shishi sonson
Posté le 20-08-2017 à 19:15:03  profilanswer
 

Moi toujours très satisfait de ma 1200w qui fonctionne à la perfection depuis plus de 6 ans :)


---------------
Mon feed-back - Mon topic
n°10215343
vanloque
Never lose control
Posté le 21-08-2017 à 13:46:29  profilanswer
 

vanloque a écrit :

Même avec une CG silencieuse, elle couvre le possible bruit de cette alim.
 
Après 6mois d'utilisation, je suis toujours très satisfait de mon achat (modèle 650W).


6 années d'utilisation pour la 650W et RAS :jap:


---------------
[b]Steam: http://steamcommunity.com/id/Vanlock /-|-\ ORIGIN: "Vanlock" /-|-\
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
[TOPIC] Corsair série TX -> 650 à 950wMon alimentation suffisante... ou pas?
[Topic Unique] Bitfenix[Topic Unique] Silverstone Fortress FT03 et FT03 mini (date/tarif !!)
[Topic Unique] Silverstone Raven 03[Topic Unique] Silverstone Temjin TJ11
Plus de sujets relatifs à : [Topic Unique] Alimentation Silent Pro Gold de Cooler Master



Copyright © 1997-2016 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR