Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1106 connectés 

  FORUM HardWare.fr
  Systèmes & Réseaux Pro
  Stockage

   [réglé] problème agent exchange avec arcserve

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[réglé] problème agent exchange avec arcserve

n°16095
highland
Posté le 22-12-2005 à 19:16:17  profilanswer
 

bonjour,
 
suite à un reboot de mon serveur exchange 2000, l'agent exchange d'arcserve ne marche plus, donc mes boites ne sont plus sauvegardées  :cry:  
j'ai réinstallé cet agent, mais c'est toujours pareil, l'instal se passe très bien, et une fois fini lorsque je vais pour le configurer, et que je clique sur terminer, j'ai un message d'erreur "échec de la configuration du serveur"!!
mes boites ne sont toujours pas sauvegardées, et sur arcserve j'ai un message qui me dit que mon agent n'est pas configuré :??:  
 
j'espère que quelqu'un pourra m'aider
 
merci beaucoup


Message édité par highland le 23-12-2005 à 12:38:58
mood
Publicité
Posté le 22-12-2005 à 19:16:17  profilanswer
 

n°16096
highland
Posté le 23-12-2005 à 12:38:20  profilanswer
 

bonjour,
 
j'ai réglé mon problème
en fait c'était le compte admin que j'utilisais pour configurer l'agent qui devait être corrompu :heink:  
en utilisant un autre compte admin, là ça marche!  :bounce:  
 
 
 
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Systèmes & Réseaux Pro
  Stockage

   [réglé] problème agent exchange avec arcserve

 

Sujets relatifs
[ARCSERVE] et les grp operateur de sauvegarde ![Arcserve 11.5] problème de comparaison
Sauvegarder les données d'un serveur linux avec ArcServe 2000arcserve et fichier ocx
[ArcServe 9] Fichier rds.log énormeArcserve et les partages Windows
Plus de sujets relatifs à : [réglé] problème agent exchange avec arcserve


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR