Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1784 connectés 

  FORUM HardWare.fr
  Systèmes & Réseaux Pro
  Réseaux

  Impossible d'acceder à une machine avec \\adresse_ip !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Impossible d'acceder à une machine avec \\adresse_ip !

n°32047
iwak
Vieux motard que jamais
Posté le 31-01-2008 à 10:52:26  profilanswer
 

Bonjour,  
 
J'ai un gros soucis ambetant, la "commande" \\192.168.0.X ne fonctionne plus sur ma machine ? D'où celà peut venir ? C'est deja arrivé à quelqu'un ?
 
Là je suis en train d'installer un serveur de fichiers avec Samba, et du coup c'est un peu galere pour tester  :whistle:  
 
Merci  :hello:


Message édité par iwak le 31-01-2008 à 11:11:21
mood
Publicité
Posté le 31-01-2008 à 10:52:26  profilanswer
 

n°32055
iwak
Vieux motard que jamais
Posté le 31-01-2008 à 11:52:40  profilanswer
 

Help, c'est super urgent !  :sweat:  Merci

n°32059
Charly303
Quand on veut on peut !
Posté le 31-01-2008 à 12:00:14  profilanswer
 

Essaie avec \\NOM_ORDINATEUR\C$
 
En admin, bien sûr !
 
Eventuellement check le firewall du client et que tu peux bien y faire un remote ;-)


Message édité par Charly303 le 31-01-2008 à 12:01:02

---------------
Toi tu me prends vraiment pour un con ou bien tu te fous de ma gueule ?
n°32061
iwak
Vieux motard que jamais
Posté le 31-01-2008 à 12:03:10  profilanswer
 

C'est sur un serveur SAMBA... si ca marche pas au niveau IP, ca va pas marcher au niveau Netbios... :/
 
Et puis ca fonctionne très bien depuis d'autres stations, il y a seulement ma station qui déconne !  

n°32064
Je@nb
Modérateur
Kindly give dime
Posté le 31-01-2008 à 12:15:00  profilanswer
 

tu as surement un service désactivé.

n°32066
iwak
Vieux motard que jamais
Posté le 31-01-2008 à 12:26:27  profilanswer
 

Mais lequel...  :sweat:

 

Je viens de tester avec le nom de Netbios... et rien non plus :(


Message édité par iwak le 31-01-2008 à 12:26:55
n°32067
tayn
Posté le 31-01-2008 à 12:38:28  profilanswer
 

essaye avec net use * \\192.160.0.X\d$ par exemple et regarde le message d'erreur qu'il te sort si ca marche pas.

n°32071
iwak
Vieux motard que jamais
Posté le 31-01-2008 à 12:47:45  profilanswer
 

Il me balance cash Erreur systeme 53 s'est produite... sans aucun delai

 

Il trouve pas le chemin blabla


Message édité par iwak le 31-01-2008 à 12:47:56
n°32080
tayn
Posté le 31-01-2008 à 13:40:30  profilanswer
 

http://support.microsoft.com/kb/182825

 

Peut etre ca meme si ca concerne NT4...
Tu peux faire un net use d'un autre serveur / pc a partir de ton poste?

 

Ou ca
http://support.microsoft.com/?scid [...] 9&x=9&y=12

 

Enfin bon avec ton erreur 53 cherche un peu du coté de google, tu dois trouver il y a pas mal de lien.


Message édité par tayn le 31-01-2008 à 13:44:00
n°32082
iwak
Vieux motard que jamais
Posté le 31-01-2008 à 13:46:11  profilanswer
 

C'est seulement sur ma station oui... le probleme vient uniquement de mon pc

 

Et c'est WinXP Sp2 pas NT... :/


Message édité par iwak le 31-01-2008 à 13:47:00
mood
Publicité
Posté le 31-01-2008 à 13:46:11  profilanswer
 

n°32084
tayn
Posté le 31-01-2008 à 13:46:48  profilanswer
 

Question con mais t'as testé un reboot j'espere?

 

Sinon quand tu fais "net use" tout court, tu as pas des trucs de monté par défaut?


Message édité par tayn le 31-01-2008 à 13:46:57
n°32087
iwak
Vieux motard que jamais
Posté le 31-01-2008 à 13:53:04  profilanswer
 

des reboots j'en ai fais une 10aine oui...
 
et non, rien de monté par defaut... :/

n°32089
tayn
Posté le 31-01-2008 à 14:05:57  profilanswer
 

Réinstalles ton pc tu perdras moins de temps  :D

n°32090
iwak
Vieux motard que jamais
Posté le 31-01-2008 à 14:06:27  profilanswer
 

Le "réparer" de l'install de windows xp, c'est propre ?

n°32093
iwak
Vieux motard que jamais
Posté le 31-01-2008 à 14:27:12  profilanswer
 

Je pourrais garder le meme utilisateur ? Ca va me creer un dossier C:\WINDOWS_2 ?

n°32102
tayn
Posté le 31-01-2008 à 16:49:21  profilanswer
 

?
 
Tu sauvegardes et tu reinstalles ou tu reinstalles par dessus, apres tu recuperes tes fichiers ils vont pas disparaitre.

n°32109
Quich'Man
No Fat...
Posté le 31-01-2008 à 17:28:58  profilanswer
 

les services "serveurs" et "station de travail" sont demarrés sur ta machine ?

n°32115
iwak
Vieux motard que jamais
Posté le 31-01-2008 à 17:46:00  profilanswer
 

C'est bon le pb est reglé, bien que j'avais désactivé mon firewall, je l'ai désinstallé pui réinstallé, et ca roule...
 
Etrange, mais le pb est reglé :)

n°32140
tayn
Posté le 01-02-2008 à 09:33:24  profilanswer
 

Bon bah voila  :D


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Systèmes & Réseaux Pro
  Réseaux

  Impossible d'acceder à une machine avec \\adresse_ip !

 

Sujets relatifs
machine physique vers virtual server avec acronis.Mettre une machine virtuelle en DMZ : bonne idée ?
Impossible d'ajouter une machine à mon domaineChangement d'adresse IP pour chaque réseau wifi ?
reglage look n stop et machine virtuelImpossible d'executer mes applications a travers mon reseau en TSE
Adresse MacFaire un export vers un fichier de machine inscrite dans active direct
Plus de sujets relatifs à : Impossible d'acceder à une machine avec \\adresse_ip !


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR