Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1452 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  WIFI à l'ouverture de Windows

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

WIFI à l'ouverture de Windows

n°430432
fredard
Posté le 12-09-2009 à 07:18:20  profilanswer
 

Bonjour,
 
J'ai un potable ACER Aspire 3100, j'utilise depuis peu le CPL pour surfer. Mais par défaut quand j'allume l'ordi, la petite diode de wifi s'allume, j'ai un petit bouton pour l'éteindre, mais comment pour qu'il ne s'allume plus à chaque démarrage.
 
Merci

mood
Publicité
Posté le 12-09-2009 à 07:18:20  profilanswer
 

n°430437
tuxerman12
Posté le 12-09-2009 à 09:23:35  profilanswer
 

Désactiver la carte dans le gestionnaire de périphériques ou désactiver la connexion dans le gestionnaire de connexions.

n°430491
fredard
Posté le 12-09-2009 à 18:27:47  profilanswer
 

Merci pour ta réponse, j'aurai du préciser, je suis une buse en informatique, donc dans le gestionnaire de périphérique je désactive quoi exactement? Car je ne trouve ni WIFI ni Wireless.

n°430550
tuxerman12
Posté le 13-09-2009 à 11:52:23  profilanswer
 

C'est un périphérique réseau, cherche là-dedans un truc au nom évocateur, clic droit dessus et désactiver.

n°430552
ProGrammeH​eure
Posté le 13-09-2009 à 11:57:39  profilanswer
 

tu fais un double clique sur cette iconne de wifi (le petit ecran avec des ondes) dans la barre des taches
--> la tu as une fenetre qui s'ouvre normalement qui s'appelle : "état de connection réseau sans fil"
--> tu appuie sur "afficher les réseau sans fil"
-->enfin tu appuie sur "deconnecter"
et la prochainne fois il ne s'y connectera pas automatiquement
 
ça c'est si tu ne veut pas te connecter à un réseau wifi à chaque démarage.
 
si tu ne veut pas de wifi du tout, que la crate ne s'allume pas:
demarrer--> panneau de configuration-->système-->dans l'onglet "matériel" tu choisi gestionnaire des périphériques --> dans "carte réseau tu appui sur le petit + et tu devrais en voir plusieur, dont la carte wifi (wireless)--> tu double clique dessus --> tu as le choix entre "utiliser ce périphérique : activé" et "ne pas utiliser ce périphérique (désactivé)", juste en dessous, tu choisit ce deuxième chois et tu appuie sur ok
 
voili voilou, en esperant t'avoir été utile

n°430599
fredard
Posté le 13-09-2009 à 18:33:43  profilanswer
 

Je vais faire mon boulet, mais j'ai un version anglaise de windows, t le gestionnaire de periph donne ça :
 
[img]http://img177.imageshack.us/img177/3452/43767297.jpg
[/img]
 
La carte reseau, c'est network?
si oui je fait disable sur broadcom???

n°430617
eric011
et vive la galère
Posté le 13-09-2009 à 19:42:32  profilanswer
 

c'est tout à fait ça!

n°430618
tuxerman12
Posté le 13-09-2009 à 19:44:47  profilanswer
 

Y a écrit 802.11g, c'est une norme WIFI, ça tombe bien :o

n°430623
fredard
Posté le 13-09-2009 à 20:13:00  profilanswer
 

Merci pour votre patience

n°431332
fredard
Posté le 18-09-2009 à 05:54:35  profilanswer
 

J'étais en déplacement cette semaine, j'ai toujours le même problème :o(

mood
Publicité
Posté le 18-09-2009 à 05:54:35  profilanswer
 

n°431412
fredard
Posté le 18-09-2009 à 16:26:04  profilanswer
 

Help !!!


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  WIFI à l'ouverture de Windows

 

Sujets relatifs
Probleme reseau Windows 7 & Mac 10.5.4Problèmes de partage avec Windows Serveur 2003
Free wifi qui se connecte avec mes identifiants ?Wifi sur portable OK / Wifi sur PC fixe aléatoire
Probleme connexion Wifirouteur wifi + freebox
Pilotes LIVEBOX suite réinstallation de Windows XPameliorer signal wifi atténué par du beton armé
probleme wifi "lecture d'adresse reseau" 
Plus de sujets relatifs à : WIFI à l'ouverture de Windows


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR