Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1799 connectés 

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

soucis de cpls

n°1097956
coke15
Allons-y !!
Posté le 25-11-2019 à 19:17:37  profilanswer
 

salut
 
un collègue a des soucis de cpl et la je m arrache les cheveux  :o  
 
maison de 1995 avec agrandissement 2014
livebox noire,débit 15 mbits
 
pendant des années il a tournes avec des cpl 200mbits dlink bleu,(1 source + 2 récepteurs) RAS pas un soucis,pas une déco
pendant 2 ans,les 3 cpl dlink bleu +2 cpl(1 source+1 récepteur) orange liveplug hd 500mbits: RAS pas un soucis,pas une déco
 
les dlink ont crevés :sweat:  
 
on a mis des strong 500mbits  https://www.amazon.fr/gp/product/B0 [...] UTF8&psc=1  (1S +2R) + les les 2 cpl oranges:ras pendant 1 mois puis déconnections a tout bout de champs:le moins pire,réparer avec Windows,le pire: les ôter ,les ré-appairer
--->retour
cpl orange seul pendant le retour :RAS
 
on a mis des tp link 600mbits (1S +3 R) https://www.amazon.fr/gp/product/B0 [...] UTF8&psc=1  seul sans les oranges : ras pendant quelques jours puis déconnections a tout bout de champs
--->retour
 
on a mis des  tp link 1000mbits  (1S +3 R)   https://www.amazon.fr/gp/product/B0 [...] UTF8&psc=1 seul sans les oranges,2 en veille car ordis pas allumer: ras pendant quelques jours puis déconnections a tout bout de champs
--->  on vas pas abuser non plus sur les retours ;O
 
je capte pas ce qui se passe et ces pertes de connections,aléatoire et a tout bout de champs .
 
la Source et les 2 premiers (les 2 en veille) sont dans la partie "historique" de la maison ,le 3eme récepteur est dans la partie agrandissement(nouvelle ligne au panneau électrique) cela pourrais jouer?
quand il y a déconnections,la source clignote rouge et le récepteur aussi,ceux en veille,sont en veille :o
 
un appareil électrique fiche le bazar sur le(s) circuit?
un différentiel qui fait suer?
 
des astuces pour trouver le(s) fautifs?
 
 :jap:


---------------
"Le HQI est une sorte de cheater, qui joue un peu en God mode :o "@crapouillot sauteur HFR
mood
Publicité
Posté le 25-11-2019 à 19:17:37  profilanswer
 

n°1098001
voyezzz
Posté le 26-11-2019 à 11:49:01  profilanswer
 

Cherche sur la pages de constructeurs de tes boitiers CPL, en général ils proposent des soft PC (ou app Android/IOS) permettant de faire des réglages et de voir des infos techniques sur la connexion avec ca tu peux avoir quelques infos:
Avec les miens par exemple j'ai pu constater que le debit de mon boitier CPL émetteur allait du simple au double en le branchant sur différentes prise très proches et sur la même "branche electrique" ...  
(Peut etre que la prise fautive (marchant tres bien par ailleurs) a ses fils pas assez sérrés ou peu oxydés, ou que par hasard la distance jusqu'a la suivante fait résonance dans le circuit aux frequences utilisés par le CPL ... ou que sais-je)
Apres si ca vient d'un appareil electrique parasiteur ca va etre difficile à trouver sans matos    

n°1098014
coke15
Allons-y !!
Posté le 26-11-2019 à 14:07:47  profilanswer
 

Salut

 

Bien vus le coup des logiciels,vais regarder ça ,merci ;)


---------------
"Le HQI est une sorte de cheater, qui joue un peu en God mode :o "@crapouillot sauteur HFR
n°1098267
coke15
Allons-y !!
Posté le 29-11-2019 à 08:08:05  profilanswer
 

Salut

 

Tester et retester ,la connections passe,dans les 500 a 600 mbits de la source vers les 3 récepteurs.

 

Mais ça plante tjrs aléatoirement....le pire il y a même perte de connections alors que les 3 voyants sont vert...

 

Après x jours a chercher je lui vite les cpl et lui met du wifi avec de grande antennes... Si la livebox 4 passe 2 cloisons et 13 m linéaire :o


---------------
"Le HQI est une sorte de cheater, qui joue un peu en God mode :o "@crapouillot sauteur HFR
n°1098278
patrick220​00
Posté le 29-11-2019 à 12:01:35  profilanswer
 

le cpl est sensible à toutes les perturbations électriques sur le réseau ( cela va du chauffage au frigo à une prise ou un fil oxydés....) Reste à identifier d'où cela vient.  
Avec un routeur wifi performant ( j'ai un AC1900 Linksys) à la place du wifi de la box cela fonctionne beaucoup mieux .  
j'ai aussi testé un système Mesh récemment : 866Mb/s maxi dans les deux configs.
Le cpl m'a été bien utile pour passer une dalle de béton mais celui de mon  bureau à l'étage décrochait trop souvent .


Aller à :
Ajouter une réponse
 

Sujets relatifs
Soucis connexion boxSoucis débit lan avec CPL
Soucis config livebox2 IP fixesQuelques soucis avec une clé wifi AC
Gros soucis d'accès à beaucoup de sites[Aide] [Question] Soucis de débit sur réseau Gigabit + Fibre
FTTH Free - Soucis de débits en surf mais speedtest OKSoucis Gaming Box 4G
Gros soucis free ligne non optimisable : go orange?Soucis d'acces à forum.hardware.fr
Plus de sujets relatifs à : soucis de cpls


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR