Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1498 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  problème CPL trendnet 402e

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème CPL trendnet 402e

n°574273
tebatien2a
Posté le 22-04-2012 à 21:53:03  profilanswer
 

bonjour,
 
voila j'ai un petit problème mon pere a débrancher le CPL de la salle  la ou est relié la livebox et depuis la connection avec le cpl ne marche plus , sur le CPL il y a donc 3 voyant :
 
- power  
- pl
- eth
 
donc les voyant power et eth sont allumés et mais le voyant PL ne s'allume pas donc il est impossible d'utilisé la connection cpl , actuellement je suis connecté en wi fi !
 
merci

mood
Publicité
Posté le 22-04-2012 à 21:53:03  profilanswer
 

n°576143
com21
Modérateur
real men don't click
Posté le 09-05-2012 à 11:13:13  profilanswer
 

il faut surement refaire l'association entre les deux plug CPL pour que le voyant PL se rallume.
 
Normalement sur les boitiers CPL tu dois avoir un petit bouton à appuyer sur les deux boitiers


---------------
Cherche geekette | Traquez vos billets d'€ | Don du sang | Don de moelle osseuse

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  problème CPL trendnet 402e

 

Sujets relatifs
utilisation modem routeur TRENDNEt TEW-625Problème de connection wifi routeur Netgear
ADSL via CPLProblème connexion réseau local Freebox
problème de connexion à ma boutiqueStreaming avec VLC : problème avec mon routeur
[PROBLEME] Connexion impossibleproblème fonctionnement de mon réseau : besoin d'aide
probleme instalation nas 313 dlinkProbleme avec serveur sous windows 2008
Plus de sujets relatifs à : problème CPL trendnet 402e


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR