Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2095 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  [WiFi] Problème débit et détection

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[WiFi] Problème débit et détection

n°806325
Edead
Posté le 03-11-2014 à 17:13:45  profilanswer
 

Hello !
 
Je viens de changer de fournisseur (suite à un déménagement), et j'ai un gros problème de débit (j'excède rarement les 0.4 mo sur speedtest).  
 
J'ai dans un premier temps mis ça sur le dos de la configuration de l'appartement, mais je capte très bien avec mon smartphone (au moins 13 mo sur le 5 ghz) mais aussi sur le PC portable de mon amie (>11 mo sur le 2.4 ghz), là où se trouve le PC.  
J'ai donc racheté un adaptateur wifi USB (le mien ayant plus de 6 ans et ne gérant ni les dernières normes, ni le dual-band), à savoir un Sitecom AC600, sans succès: non seulement le débit ne s'améliore pas en 2.4 ghz, mais je ne détecte même pas la fréquence en 5 ghz.
 
J'ai également désactivé le bluetooth du PC, sans amélioration.
 
Je suppose que le problème vient de l'ordi, en sachant que je suis sous windows 7.
 
Bref, j'ai besoin de votre précieuse aide  :??:  
 
Merci d'avance.
 
Edit: J'ai rapproché le PC de la box et le débit devient normal.. En revanche toujours aucune trace du réseau en 5 ghz auquel mon smartphone est pourtant connecté. Idem comment expliquer que je capte très bien sur d'autres appareils (portable et smartphone) et rien sur le PC? Adaptateur de mauvaise qualité?


Message édité par Edead le 03-11-2014 à 18:22:52
mood
Publicité
Posté le 03-11-2014 à 17:13:45  profilanswer
 

n°806662
Hydrogen
E : Explosif
Posté le 04-11-2014 à 18:58:30  profilanswer
 

à voir dans les propriétés de la carte, elle est peut être bloquée en 2.4GHz (bg, au lieu de abg).
http://reho.st/self/9599f1ddd6ef26e6bd29ffd565a2925c84cb7d96.png

 

regarde aussi les options pour passer en largeur de bande auto (par opposition à 20MHz).


Message édité par Hydrogen le 04-11-2014 à 18:58:54

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  [WiFi] Problème débit et détection

 

Sujets relatifs
Problème d'accès au nas via Windows 8.1Routeur Wifi SMC : Alimentation ???
Routeur WiFi en remaplcement de la Freebox dans une maisonProblème wifi Livebox Play avec Asus UX303LA
Wifi sur 100mProblème réseau maison récente prise rj45
Configurer Wifi (Lenovo, Windows 7)Pb accès réseau local sur routeur netgear par wifi sur Livebox
ProxMox & Samba - Débit faible 
Plus de sujets relatifs à : [WiFi] Problème débit et détection


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR