Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1068 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Un réseau "non identifié" vient parasiter ma connexion wifi [résolu]

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Un réseau "non identifié" vient parasiter ma connexion wifi [résolu]

n°656008
flanker6
Posté le 03-04-2013 à 13:55:00  profilanswer
 

Bonjour à tous,  
 
Je me tourne vers vous car je suis dans l'incapacité de résoudre un problème un peu bizarre... Il survient sur mon ordi portable asus sous windows 7 64b, je suis configuré en IP automatique.  
 
En fait lorsque je suis connecté en wifi, Windows m'indique que je suis connecté au réseau désiré (mon réseau Freebox perso par exemple) mais aussi à un autre réseau "non identifié". Une sorte de réseau parasite que je n'avais pas avant. Je précise que les deux réseaux m'indique "accès internet".  
 
http://img15.hostingpics.net/pics/804922Doubleconnexion.png
 
Cela ne m'empêche pas d'avoir accès à internet, en revanche je ne peux accéder aux fichiers partagés de cet ordinateur depuis les autres pc du réseau (j'imagine que cela vient de cette double connexion).  
 
J'ai ce problème quel que soit le réseau wifi sur lequel je suis connecté (wifi des amis, wifi domac, wifi hotel). Je n'ai ce problème que sur mon laptop, mon fixe ne m'affiche pas cette double connexion), le problème vient donc de mon portable.  
 
Merci pour votre aide! :hello:


Message édité par flanker6 le 03-04-2013 à 22:46:34
mood
Publicité
Posté le 03-04-2013 à 13:55:00  profilanswer
 

n°656020
bardiel
Debian powa !
Posté le 03-04-2013 à 14:31:46  profilanswer
 

Tu n'as pas un VPN à tout hasard ? [:spamatounet]


---------------
Grippe ? Coronavirus ? Portez votre masque correctement ! :D
n°656047
ShonGail
En phase de calmitude ...
Posté le 03-04-2013 à 15:11:57  profilanswer
 

Tu listes tes interfaces réseaux et tu vois laquelle est notifiée connectée.
Tu peux toujours poster le résultat d'un "ipconfig /all" si tu veux qu'on regarde.

n°656064
flanker6
Posté le 03-04-2013 à 16:09:14  profilanswer
 

@bardiel: Je ne sais pas si c'est vraiment un VNP mais j'ai bien, à mon domicile un réseau entre mes différents pc. C'est celui que propose windows 7 et qui passe par le wifi (suis pas trop calé en réseau). Mais pourquoi seul mon portable est concerné par ce problème?
 
@ShonGail: Comme je ne vois pas trop ce que tu me demande je vous montre mon ipconfig:
 
http://img15.hostingpics.net/pics/303694ipconfig1.png
http://img15.hostingpics.net/pics/487374ipconfig2.png


Message édité par flanker6 le 03-04-2013 à 16:12:00
n°656081
ShonGail
En phase de calmitude ...
Posté le 03-04-2013 à 17:18:19  profilanswer
 

Tel que, je ne vois pas.
Peux-tu donner la sortie d'un "wmic nic get Caption, NetConnectionStatus, NetEnabled" ?

n°656103
flanker6
Posté le 03-04-2013 à 18:14:19  profilanswer
 

Ouch c'est du chinois pour moi ^^

n°656106
ShonGail
En phase de calmitude ...
Posté le 03-04-2013 à 18:16:15  profilanswer
 

Pour moi aussi.
Donc tu fais comme n'importe quel bon français, tu copies/colle dans l'invite de commande :D

n°656118
flanker6
Posté le 03-04-2013 à 18:50:42  profilanswer
 


ah! ok:
 
http://img11.hostingpics.net/pics/526555ipconfig3.png


Message édité par flanker6 le 03-04-2013 à 18:51:00
n°656122
ShonGail
En phase de calmitude ...
Posté le 03-04-2013 à 19:08:08  profilanswer
 

Ok
et une capture d'écran de ton centre réseau et partage ?

n°656153
flanker6
Posté le 03-04-2013 à 20:43:39  profilanswer
 

Voila, toujours ce réseau non identifié qui ne sert à rien.
http://img15.hostingpics.net/pics/822734ipconfig4.png


Message édité par flanker6 le 03-04-2013 à 20:44:53
mood
Publicité
Posté le 03-04-2013 à 20:43:39  profilanswer
 

n°656160
ShonGail
En phase de calmitude ...
Posté le 03-04-2013 à 20:59:24  profilanswer
 

Cela me semble être un bug.
As-tu tenté de désactiver ton interface WIFI ?
De mettre à jour ses pilotes ?

n°656204
flanker6
Posté le 03-04-2013 à 22:45:35  profilanswer
 

ShonGail a écrit :

Cela me semble être un bug.
As-tu tenté de désactiver ton interface WIFI ?
De mettre à jour ses pilotes ?


 
Comment n'y ais-je pas pensé plus tot... :pfff:  
La maj à résolu le problème, plus de double connexion!
Merci pour les conseils ShonGail!! :jap:


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  WiFi et CPL

  Un réseau "non identifié" vient parasiter ma connexion wifi [résolu]

 

Sujets relatifs
Choix d'1 Repeteur WIFI[Problème ORANGE] Connexion livebox bug !
Aide pour créer un réseau local gigabitraentissement reseau
1 réseau local, deux accès internetConnexion qui coupe ASUS RT-AC66U
antenne wifinas synology Ds411J et débit réseau
[RESOLU] NAS-->ethernet-->switch-->wifi---wifi>routeur-modem 
Plus de sujets relatifs à : Un réseau "non identifié" vient parasiter ma connexion wifi [résolu]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR