Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1737 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  [Résolu!!]Déconection adsl quand reçois un appel.

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Résolu!!]Déconection adsl quand reçois un appel.

n°268153
burn2
ça rox du poney
Posté le 06-03-2006 à 16:31:49  profilanswer
 

Tout d'abord, bonjours à tous!  :hello:  Bon je vous expose mon problème, cela fait maintenant plusieur mois que je cherche à résoudre ce problème mais pas trouvé de soluce, je m'en remet donc à vous pour que vous m'aidiez peut-être. :sweat:  
VOilà les symptomes:
Tous mes téléphones sont filtrés, j'ai testé avec d'autres filtres au cas ou, si j'apelle tout est ok, je ne suis pas déconnecté, par contre dés que je reçois un appel, paf déconnection, le modem perds la synchro , se resynchro et reconnecte mais il faut quand même un peu de temps.
J'ai vérifié toutes les prises et pas de blem de condos, j'ai testé sans rien de branché sur les lignes d'autre que le routeur et paf déconection, j'avais un vieux modem adsl sagem avant et ça faisait pareil sauf qu'en plus il mettait un temps fout a se re synchroniser sans compter les blem de ressources usb (bref modem usb...  :na: ). Ayant décidé de passer au wifi je me suis pris un routeur modem/wifi netgear et en même temps je suis passé du forfait adsl normal 1024 vers le 8mb/800 toujours chez wanadoo.
Je n'ai pas d'autre problème que cette désynchronisation a chaque fois que je reçois un appel, avez vous des idées sur comment le resoudre?
 
J'ai cherché sur le forum mais les titres sont tellement vagues, donc si il y a eu un problème dans ce genre n'hésitez pas a me le dire  :sweat:  
 
Merci d'avance. :)
 
 
EDIT: voir mon dernier post.


Message édité par burn2 le 12-11-2006 à 10:59:08

---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
mood
Publicité
Posté le 06-03-2006 à 16:31:49  profilanswer
 

n°268154
burn2
ça rox du poney
Posté le 06-03-2006 à 17:09:14  profilanswer
 

Personne ne peut m'aider svp?? :'(


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°268155
chailloug
où est passé mon temps libre ?
Posté le 06-03-2006 à 17:12:57  profilanswer
 

euh ... pourquoi ne pas voir avec la hotline wanadoo ?? comme le problème n'est pas lié à tes modems ça doit venire de ta ligne, ce seront eux les meilleurs pour t'aider ?!

n°268156
burn2
ça rox du poney
Posté le 06-03-2006 à 17:16:33  profilanswer
 

Ben parce que je voulais vérifié de ne rien avoir oublié et surtout voir si y avait pas plus pratique.


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°268157
Manaloup
Posté le 06-03-2006 à 17:20:25  profilanswer
 

le filtre au NRA est HS -> 1013 t'a de la chance t'est chez wanadoo :D ca va etre vite réglé


Message édité par Manaloup le 06-03-2006 à 17:20:47
n°268158
burn2
ça rox du poney
Posté le 06-03-2006 à 17:27:28  profilanswer
 

Ah c'est bien ça, C'est ce que j'avais entendu parlé et supposé mais je voulais voir si y avait confirmation, ok 1013 powa, demande de vérification dés que je peux. :D Merki. Preuve que ce post a servi, au lieux de me taper une hotline surtaxé, j'ai juste a appeler france télécom. :hello:


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°268159
burn2
ça rox du poney
Posté le 10-03-2006 à 19:09:18  profilanswer
 

En tout cas merci, je viens de trouver ça:
http://php2.clubic.com/forum/optim [...] 18444.html
Qui confirme, j'appelle france tel ;) Merci a tous.


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°268160
burn2
ça rox du poney
Posté le 10-03-2006 à 21:20:33  profilanswer
 

Bon du nouveau. Si ils se déplacent c'est a mes frais si rien ne viens de la ligne qui dépend d'eux, forcément ça fait réfléchir.D'abord c'est combient le déplacement et ils m'ont parler qu'il fallait enlever les autres cables dans la prise tel et n'en garder deux, je regarde mes prises et j'en ai 8, donc d'aprés vous je tente et je garde lesquels?


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°268161
Slyde
Orange Ra(n)ge
Posté le 10-03-2006 à 21:49:37  profilanswer
 

ça doit être dans les 84€ pour ta pomme s'il s'agit d'un blem de ton installation (probable, j'ai eu un cas cet aprem similaire, a pu après pose de filtre maitre).
 
Le plus simple pour s'en assurer :
 
- Aller au bornier de tête de ligne (poire grise, bloc carré blanc avec le logo FT ou encore mieux si install récente, prise DTI FT).
- Tout deconnecter et se mettre sur l'arrivée avec le filtre et tester le comportement. Si tu as une DTI (un bloc avec une prise), tu as juste à brancher ton filtre avec ton modem dessus, cette prise ouvre le circuit interne dès qu'elle est utilisée.


---------------
Si a 50 ans tu n'as pas cessé de travailler, c'est que tu as raté ta vie.
n°268162
burn2
ça rox du poney
Posté le 10-03-2006 à 22:15:25  profilanswer
 

Ok. Mais ça m'énerverais de payer 84€ juste pour m'entendre dire c'est chez vous que ça merde :'( Donc je prefairais tout vérifier d'abord.
Je pense pas avoir de DTI malheureusement :/ Quand au bloc france tel j'ai bien peur qu'il soit inaténiable pour moi. Je n'en vois pas sur les murs donc je pense qu'il doit être sur un des pilones :/


Message édité par burn2 le 10-03-2006 à 22:17:46

---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
mood
Publicité
Posté le 10-03-2006 à 22:15:25  profilanswer
 

n°268163
k-zar
Posté le 10-03-2006 à 23:18:59  profilanswer
 

J'avais ce blem moi aussi de desynchro a cause du telephone en plus des autres decos qui n'etaient pas dû au phone...
Regarde pour moi comment ca c'est regler !
http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
 
Sinon verifie bien dans tes prises phone si les vis sont bien serrées surtout les fils blancs et gris, ce sont les 2 seuls qui servent apparement.
 
T'as du 8 mega ?
Quelles sont les caracteristiques de ta ligne (marge de bruit, affaiblissement ).
Tu peux essayer aussi et eventuellement d'inverser les fils blancs et gris et voir ce que ca donne .

n°268164
burn2
ça rox du poney
Posté le 10-03-2006 à 23:57:23  profilanswer
 

J'ai du 8méga oui mais avec le 1024 ça faisait ça aussi.Merci, je vais lire et non c'est pas du au bruit et affaiblissement (- de 900m du dslam)


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°268165
burn2
ça rox du poney
Posté le 11-03-2006 à 12:50:37  profilanswer
 

Voilà la photo d'une des prises:
 
 
http://img230.imageshack.us/img230/9289/dsc010185mn.th.jpg
 
 
On dirait un condo derière:
 
 
http://img238.imageshack.us/img238/944/dsc010191kp.th.jpg
 
 
Sur l'autre prise j'ai gardé que 3 fils, ceux du téléphone qui a 3 points.


Message édité par burn2 le 11-03-2006 à 12:51:52

---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°268166
burn2
ça rox du poney
Posté le 11-03-2006 à 13:41:28  profilanswer
 

Pour résumer, j'ai deux cables qui arrivent a ma deuxième prise aux plots 1 et 3 et un condo ou truc filtre je sais pas qui fait 1 3 5. J'ai testé sans et ça marchait plus, ou alors mal branché, mais je pense qu'il y a un faux contact ou autre avec cette prise, je vais vérifier.Mais vous avez des idées?


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°268167
burn2
ça rox du poney
Posté le 11-03-2006 à 14:20:45  profilanswer
 

Up :(


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°268168
Wilfried28​28
Posté le 11-03-2006 à 14:25:29  profilanswer
 

burn2 a écrit :

Voilà la photo d'une des prises:
 
 
http://img230.imageshack.us/img230 [...] 5mn.th.jpg
 
 
On dirait un condo derière:
 
 
http://img238.imageshack.us/img238 [...] 1kp.th.jpg
 
 
Sur l'autre prise j'ai gardé que 3 fils, ceux du téléphone qui a 3 points.


Oui c'est bien un condo qu'on voit sur ta prise !!! vire le :)

n°268169
burn2
ça rox du poney
Posté le 11-03-2006 à 14:31:59  profilanswer
 

Ben j'ai aissayé et ça ne marchait plus sans, je n'avais plus de tonalité sur cette prise. Bon je pense que c'était un faux contact, ok je retesterais sans.


Message édité par burn2 le 11-03-2006 à 14:33:16

---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°268170
burn2
ça rox du poney
Posté le 11-03-2006 à 17:57:59  profilanswer
 

Bon j'ai viré ce condensateur et toujours pareil.


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°268171
burn2
ça rox du poney
Posté le 11-03-2006 à 18:53:15  profilanswer
 

D'autres idées?? :'(


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°268172
burn2
ça rox du poney
Posté le 11-03-2006 à 19:36:44  profilanswer
 

Je confirme j'ai pas de boitier mettre pour tester en directe :(


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°268173
Step73
Posté le 11-03-2006 à 20:39:18  profilanswer
 

donc : 10 13 !

n°268174
k-zar
Posté le 11-03-2006 à 20:51:00  profilanswer
 

T'as essayé d'inverser les fils blancs et gris ? Juste pour voir...
 
Ton phone il est branché sur la meme prise que ton internet ?
Sinon essaye de brancher ton phone ou ton internet sur d'autres prises si tu en as...
 
Au pire appelle le 10 13, si tu es sûr de ton install hesites pas !
En plus c'est le phone qui te deconnecte donc il y a de grande chance que tu paye rien !

n°268175
burn2
ça rox du poney
Posté le 11-03-2006 à 20:57:51  profilanswer
 

Justement j'avais appellé avant et ils m'avaient dis de voir pour les fils, j'en ai bien que deux et dans le bon ordre. Mais ils m'avaient dis qu'il falait prendre rendez vous, ils se déplacent parcourent toute la ligne depuis la fibre optique et si ils ont pas de blem jusque chez moi, c'est que le blem vient de chez moi, la ligne dans le jardin et a ma charge d'aprés eux, et je paye donc le déplacement+ la réparation donc tout ça pour m'entendre dire c'est chez vous que ça merde, je voudrais pas prendre ce risque :( Donc bon je pense avoir tout testé donc je rappelerais.
Et j'ai déjà testé sans le téléphone donc le brancher sur l'autre...


Message édité par burn2 le 11-03-2006 à 20:58:26

---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°268176
k-zar
Posté le 11-03-2006 à 23:01:48  profilanswer
 

burn2 a écrit :

, ils se déplacent parcourent toute la ligne depuis la fibre optique et si ils ont pas de blem jusque chez moi, c'est que le blem vient de chez moi,  


 
Part plutot du principe ou si ca ne vient pas de chez toi, c'est que ca vient de chez eux ! :D  
 
Ils ont mis plus de 2 ans a trouver mon blem et je les ai fait deplacer au moins 10 fois sans jamais rien payer.J'etais sûr de mon install et ils n'ont jamais trouvé une anomalie chez moi .
J'ai vraiment eu raison d'insister a mort et de demandé des techniciens qualifiés car sinon je serai encore en train de galerer comme un misereux.
Si ca ne vient pas de chez toi, le probleme vient de dehors et c'est a eux de trouver !
 
Franchement hesite pas si t'es sûr de toi !
 
ps: j'avais au moins 10 fois plus de desynchro quand il faisait chaud, est ce ton cas ? (oui je sais il fait po chaud en ce moment^^)

n°268177
he_man
Posté le 12-03-2006 à 01:21:40  profilanswer
 

Salut,  
 il faut pas hésiter à insister si t es sur de toi. Perso j'avais des problemes de désynchro énormes! et de grésillement sur la ligne téléphone, parfois quand je décrochais mon tel, j'étais sur la ligne ADSL, flippant! Finalement apres 3 déplacements sans rien payer, la panne venait bien d'eux.  
Enfait, la ligne était mal isolée dans la route. Quand ils ont tiré les cables tel depuis mon sous sol, ya 50litres d'eau dégueulasse qu'est venu avec. lol.. depuis tout marche parfaitement... A méditer!

n°268178
burn2
ça rox du poney
Posté le 12-03-2006 à 10:57:15  profilanswer
 

k-zar a écrit :

Part plutot du principe ou si ca ne vient pas de chez toi, c'est que ca vient de chez eux ! :D  
 
Ils ont mis plus de 2 ans a trouver mon blem et je les ai fait deplacer au moins 10 fois sans jamais rien payer.J'etais sûr de mon install et ils n'ont jamais trouvé une anomalie chez moi .
J'ai vraiment eu raison d'insister a mort et de demandé des techniciens qualifiés car sinon je serai encore en train de galerer comme un misereux.
Si ca ne vient pas de chez toi, le probleme vient de dehors et c'est a eux de trouver !
 
Franchement hesite pas si t'es sûr de toi !
 
ps: j'avais au moins 10 fois plus de desynchro quand il faisait chaud, est ce ton cas ? (oui je sais il fait po chaud en ce moment^^)


Ben non ça déconne pas plus en fonction de la température, mon modem est rebooté a cause d'une déssynchro brutale au moment du transfert de l'appel chez moi.Au niveau de l'install justement j'en suis pas sur a 100% et je ne me rappelle plus si ça déconnait au tout début . De toute façon, je vais rappeller et avoir le prix de déplacement et voir,parce que je pense avoir épuisé tout ce qui pouvait venir de chez moi.


Message édité par burn2 le 12-03-2006 à 11:01:33

---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°268179
BC-A
Posté le 12-03-2006 à 12:40:36  profilanswer
 

burn2 a écrit :

Ben j'ai aissayé et ça ne marchait plus sans, je n'avais plus de tonalité sur cette prise. Bon je pense que c'était un faux contact, ok je retesterais sans.


Essaye avec un autre téléphone. J'ai eu le problème, cela venait de mon téléphone (parfois ils sont branchés sur 3 5 au lieu de 1 3 ou un truc comme ça...)


---------------
Traduction FR de FileZilla Server
n°268180
burn2
ça rox du poney
Posté le 12-03-2006 à 13:06:45  profilanswer
 

Non mais c'est bon j'ai pu l'enlever et ça marche pareil, pas de différence et c'est bien 1 3 de branché, comme ça se voit sur les photos :/ Merci quand même.J'appellerais france tel me reste plus que ça et espérer que c'est pas de chez moi que ça merde.


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°268181
k-zar
Posté le 12-03-2006 à 13:28:24  profilanswer
 

tiens nous au jus !  ;)

n°268182
burn2
ça rox du poney
Posté le 12-03-2006 à 14:38:13  profilanswer
 

OUep mais ça sera pas avant deux semaine car faut que je re rentre chez moi avec les devoirs le samedi... Bref c'est pas pour encore mais je vous direz ça Merki à tous quand même.


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°268183
burn2
ça rox du poney
Posté le 11-11-2006 à 19:26:51  profilanswer
 

Bon voilà. Cette fois j'ai pas appellé france tel, car je préfairais être sur, je me suis donc démerdé à brancher le routeur avec une prise tel en amon de tout le système alarm et autre, et là plus aucun problème! Tout marche niquel!! Donc ça vient bien de chez moi, pas de la ligne ou autre. Total on va appeller le gas qui a posé l'alarm pour tout brancher correctement et vérifier jusqu'à ce que ça marche.
 
Par contre on a eu un phénomène particulier! Sur le cable d'arrivé, avec un seul cable de branché (sur les deux arrivant), le routeur se synchro et le net marche :??:  :| Et ça ne coupe plus quand on appelle bon par contre pas de sonerie ni de ligne au tel. Là j'ai pas tout compris, comment un circuit ouvert arrive à marcher? :??: Enfin bon ce problème incompréhensible passé, je suis sur que le problème vient de chez moi et est réparable. :) reste à tout régler maintenant.


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°268184
burn2
ça rox du poney
Posté le 11-11-2006 à 20:44:37  profilanswer
 

Bon encore des infos, aprés moultes test, on a fait:
Chintage de l'ararme + tout le reste donc directe de la prise à la source: tout ok.
Puis me vin une idée, que j'avais eu bien avant, le truc qui protège la ligne (100V) de la foudre et mis à la masse, on chinte donc ce truc en gardant l'alarme et là oh miracle tout remarche plus de problème!!!!
 
 
Donc problème trouvé, c'est donc ce fusible de voltage relié à la masse qui déconne!
 
Ah mon avis il a du prendre un coup de foudre un jour et se coler à la masse ce qui fait des interférances quand on reçoit un appel.


Message édité par burn2 le 11-11-2006 à 20:45:12

---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°268185
burn2
ça rox du poney
Posté le 12-11-2006 à 10:59:57  profilanswer
 

Voilà si ça peut servir à quelqu'un qui a un problème car on y a passé du temps avant de se lancer à tout débrancher lol! Et merci à tous ceux qui avaient participés. :hello:


Message édité par burn2 le 13-11-2006 à 12:38:37

---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°268186
beniusc
Posté le 13-11-2006 à 11:17:02  profilanswer
 

Salut,
 
j'ai exactement le même problème que toi, avec le même type d'installation d'alarme en tête de ligne.
 
je n'ai pas bien compris ce que tu appelle le fusible de protection de la ligne ?
 
cela ce trouve ou exactement ?  
 
merci par avance et a+
 
ben.

n°268187
burn2
ça rox du poney
Posté le 13-11-2006 à 12:40:56  profilanswer
 

beniusc a écrit :

Salut,
 
j'ai exactement le même problème que toi, avec le même type d'installation d'alarme en tête de ligne.
 
je n'ai pas bien compris ce que tu appelle le fusible de protection de la ligne ?
 
cela ce trouve ou exactement ?  
 
merci par avance et a+
 
ben.


Vu que tu avais aussi envoyé un mp, je t'ai répondu en mp ;) Généralement ça se trouve sur la ligne téléphonique avant toute l'installation de ton alarme et autre.  
 
Aprés si tu ne vois toujours pas à quoi ça ressemble je te ferais une photo mais pas avant ce week end vu qu'en semaine je suis étudiant donc pas à la maison ;)


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°268188
burn2
ça rox du poney
Posté le 15-03-2007 à 18:40:18  profilanswer
 

En fait le problème n'est toujours pas résolu, au bout d'un moi tout est revenu pareil, et pire même plus de tel....
 
France tel vient nous changer la ligne ce week end. J'espère que ça arrangera tout...


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  [Résolu!!]Déconection adsl quand reçois un appel.

 

Sujets relatifs
[URGENT]Configuration réseau + modem adsl ethernet, pas de partagePb wifi freebox HD et netgear[RESOLU]
[Résolu]Réinstallation Windows XP Home - Connexion internet plus lenteBesoin de renseignements pour le choix d'un routeur adsl wifi
[résolu] probleme d'affichage css sur xpComment configurer le modem ADSL pour que le routeur WIFI fonctionne ?
Plus de sujets relatifs à : [Résolu!!]Déconection adsl quand reçois un appel.


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR