Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
2050 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Problème réseau depuis ré-aménagement

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème réseau depuis ré-aménagement

n°1104452
diego-geli​n
Posté le 22-01-2020 à 09:55:59  profilanswer
 

Salut à tous !

 

J'ai des problèmes sur mon réseau depuis quelques temps, et je deviens complètement fou...

 

Le tout arrive depuis que j'ai ré-aménager mon atelier de travail (au REZ du bâtiment), en gros, tout est pareil qu'avant, mais tout a été débranché -> rebranché.

 

Pour résumer le réseau :

 

- Routeur 1 (REZ)
        - Imprimante 1
        - Imprimante 2
        - Imprimante 1
        - Switch
               - Ordi' 1
               - Ordi' 2
               - Ordi' 3
               - NAS
               - Sonos 1
               - Plotter d'impression
               - Routeur 2 (Apple Time Capsule en mode pont)(2ème étage)

 

- En Wi-Fi (Sur Routeur 1)
        - Sonos 2

 

- En Wi-Fi (Sur Routeur 2)
        - Divers, dont mon iPhone utilisé pour les tests

 

Voilà en résumé, donc tout à toujours bien  marcher, aucun problème, et depuis un moment, systématiquement, je n'ai plus Internet en haut.. Parfois, ça marche une soirée, mais de façon générale plus du tout.
Le réseau fonctionne, je peux me connecter à ma Time Capsule MAIS n'ai pas d'adresse IP assignée par le DHCP d'en bas, par contre, depuis en bas, je peux pinger la totalité du réseau sans problème, y-compris le routeur d'en haut...

 

J'ai déjà :
- Pensant que c'était des interférences, j'ai passer tout le câblage d'un bout à l'autre en blindé -> Pas de changement
- Pensant que c'était les ports du routeur 1, j'ai changer ce-dernier -> Pas de changement

 

Merci d'avance de votre aide...


Message édité par diego-gelin le 22-01-2020 à 10:01:00
mood
Publicité
Posté le 22-01-2020 à 09:55:59  profilanswer
 

n°1104466
grotius
Posté le 22-01-2020 à 13:00:12  profilanswer
 

Je pense que ton time capsule tu ferais mieux de le configurer en point d accès pas en bridge vu que tu es deja derriere un routeur.  

n°1104472
diego-geli​n
Posté le 22-01-2020 à 13:45:00  profilanswer
 

Le Time Capsule est en mode pont (Routeur désactivé), car je souhaite utilisé le DHCP du Routeur 1 et avoir "un seul réseau" pour le tout ;
 
Je précise encore que avant les débranchements - rebranchement tout fonctionnait de manière impeccable...

n°1104483
grotius
Posté le 22-01-2020 à 15:41:58  profilanswer
 

Le mode pont ce n est pas adapté a un routeur en fin de réseau mais plutôt en debut. Si tu passes le time capsule en point d accès wifi ce sera le routeur 1 qui gérera tout.

n°1104484
diego-geli​n
Posté le 22-01-2020 à 15:44:40  profilanswer
 

C'est précisément le cas :-)
 
La Time Capsule ne propose que trois réglages :  
- Mode routeur :
"Désactivé (mode pont)" ; "DHCP Uniquement" ; "DHCP et NAT"
 
Elle est donc en mode pont, encore une fois, le mode dans lequel elle a toujours été et qui a toujours fonctionner.
 
Par ailleurs, elle vient "chercher" son IP auprès du Routeur 1, et ça fonctionne...

n°1104485
grotius
Posté le 22-01-2020 à 15:46:21  profilanswer
 

Avec “cela marchait avant” on va pas loin...,,
Il est branché sur le port wan ou lan ?
Tu as essayé une ip reservée pour le time capsule ?

n°1104487
diego-geli​n
Posté le 22-01-2020 à 15:52:28  profilanswer
 

Certes, mais je pense qu'on peut exclure le problème "logique" et plutôt chercher un problème "Physique", puisque les réglages d'aucun appareil sur le réseau n'ont changés entre la période de 2 ans ou ça fonctionnait et celle ou ça ne fonctionne plus.
 
Port WAN et LAN essayés tout les deux, pas de différence.
 
IP réservée pour la Time Capsule essayée également, toujours pareil, je peux la pinger sans problème, mais pas de connexion quand je suis dessus...


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Problème réseau depuis ré-aménagement

 

Sujets relatifs
Gestion Windows 10 du wifi 2,4 et 5 sur un même réseau.Installer un mini réseau VoIP à la maison ?
[Résolu] Problème réseau avec NASpartage repertoire entre ordin en reseau
probleme de port forwarding avec un modem routeur zyxelProblème connexion réseau wifi
Matos sur réseau visible et non visible 
Plus de sujets relatifs à : Problème réseau depuis ré-aménagement


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR