Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1104 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Probléme avec la Livebox, Port ou mauvaise config?...

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Probléme avec la Livebox, Port ou mauvaise config?...

n°271924
HiST
Posté le 23-01-2007 à 02:47:53  profilanswer
 

Bonjour, a tous,
(Config: SP2 tout à jour sauf I.E0.7, Liveboc Sagem 985c relié en ethernet).
Voila ça fait 1 mois et demi que j'ai aquis la livebox, et depuis que je l'ai j'ai quelques pb, les voici:
Au début de l'aquisition j'ai installer leur navigateur Orange(que j'ai trouvé sur le disque et j'ai relier en wifi), et il se trouve que celui ci été configuré pour se fermer lors de sa mise en arriére plan au bout d'un certain tps (il prned sa pr de l'inactivité...) alors imaginez lors des jeux en reseau la merdum, lol.  
J'ai alors apeler le service technique qui ma dit que ma ligne été déffectueuse et que je ne pourrai jamais jouez (rien que ça...) lol, j'ai alors dessinstaller leur navigateur et reinstaller tout manuelement en ethernet, et la magique les jeux fonctionne trés bien, mais maintenant j'ai un autre pb mistique, c'est qu'il m'est impossible de mettre a jour n'importe quel antivirus via le net, il m'es impossible également d'utiliser certaine application qui se connecte a internet comme Team Speak, alors je ne sait pas je me suis dit jdoit etre a moitié anonyme ou quelque chose dans le style mais je sait qu'il est impossible d'etre anonyme a moin de s'amuser a changer les adresses Mac mais ça je ne touche pas, alors SVP, Que pensez vous de mon PB ?
Si vous souhaitez savoir quoique ce soit je peux vous renseigner car j'ai vraiment besoin de vos conseils
merci d'avance a tout ceux qui m'aideront.
HiST
 
 
Petit Edit pour ajouter, il m'avait fournit leur anti virus au depart F-Secure* (*Le Fsecure spécial orange) et lors de l'essai d'installation du dernier Kapersky en Trial, il le detecte, je me demande si mem en l'ayant dessinstal, celui ci pourrer t'il causé ça ? sa voudrait dire qu'il a laissez des fichier lors de sa dessinstal... ou alors un bug durant sa dessinstal..
le pb c'est que je viens aussi de voir que pour reinstaller F-secure, je doit reinstall leur Navigateur... ca pourrait peut être expliquer, je ne sait plus a vrai dire, là j'ai besoin de vos conseils


Message édité par HiST le 23-01-2007 à 03:00:20
mood
Publicité
Posté le 23-01-2007 à 02:47:53  profilanswer
 

n°271925
HiST
Posté le 23-01-2007 à 14:14:13  profilanswer
 

Up, please Help me :)

n°271926
HiST
Posté le 24-01-2007 à 08:55:59  profilanswer
 

Up, pas de réponse ? étonnant venant de vous :)

n°271927
sodebile
Posté le 25-01-2007 à 13:21:56  profilanswer
 

euh je suis juste de passage
 
je connais quelque personnes ayant un probleme similaire avec leur antivirus , norton plus precisement qui ne se desintallait pas totalement.
essaye de regarder avec un logiciel comme reg cleaner les entrees restantes correspondante a ton ancien anti virus.
le probleme ne peut pas venir de ta connexion celle ci fonctionne tres bien
et pour le navigateur regarde sur google si tu ne peut pas trouver des version plus recente ou regarde dans tes parametres windows pour que ce programme soit toujours actif

n°271928
HiST
Posté le 30-01-2007 à 01:00:16  profilanswer
 

merci sodebile :) mais je pense que je vais etre obligé de formater a un moment car jai nettoyer deja avec regcleaner tout ce qui concerner F-Secure, mais je pense qu'il reste un module qui est cacher, a vrai dire je l'ignore, mais c chiant, car c'est rageant, je vais sur msn, jpeux allez sur des reseau P2P mais jutilise pas, jpeux allez sur le net, mais je ne peux pas mettre a jour d'anti virus, je ne peux pas allez sur Skype et Team Speak, c'est vraiment la merdum.


Message édité par HiST le 30-01-2007 à 15:48:53
n°271929
HiST
Posté le 30-01-2007 à 15:50:07  profilanswer
 

Personne n'a d'autre alternative ? sachant que j'ai aussi été sur le site de F-secure at que jai dll leur nettoyeur, en vain.

n°271930
HiST
Posté le 05-02-2007 à 02:27:02  profilanswer
 

up


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Probléme avec la Livebox, Port ou mauvaise config?...

 

Sujets relatifs
connection livebox win vistaAjout de serveur lan impossible dans la livebox!
Installation de livebox plante à la detectionconnexion portable en wifi sur livebox
Problème de mise en réseau sous Windows XPLivebox --> WIFI conecté mais pas internet
probleme avec SMTPpas de connection livebox
Plus de sujets relatifs à : Probléme avec la Livebox, Port ou mauvaise config?...


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR