Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1852 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  probleme de connexion sur PC !

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme de connexion sur PC !

n°952613
chtit
R-CB5
Posté le 28-11-2016 à 23:39:32  profilanswer
 

Bonsoir
 
ca fait 2 jours que j'ai un soucis de connexion avec mon PC
 
la config est dans mon profil, c'est une carte mere Asus P8P67 avec controleur reseau gigabit realtek 8111E (qui est bien à jours, pas de triangle dans le gestionnaire de peripherique), PC sous windows 10
branché à ma freebox rev V6 via CPL netgear XAVT5421, un pres de la box et deux autres vers deux PC et seul le mien n'a pas de connexion, donc je suppose que le probleme ne vient pas de la box ni du CPL "emeteur", les 3 CPL ont tous leurs voyant au vert  
 
bref, donc je n'ai pas de connexion reseau, la perte de connexion s'efectue quand mon PC sort de veille
apres ca j'ai beau le redemarrer, ca ne change rien, sauf si je l'eteins pendant assez longtemps (pas plus precis, je part plusieurs heure et quand je revient j'allume le PC et ca marche)
j'ai essayé la resolution windows, rien à faire
redemarré la freebox, ca ne change rien  
 
je precise que seul mon PC à ce probleme, pas de probleme avec l'autre PC connecté sur le 3eme CPL, ni tous les autres apareil en wifi ou ethernet (smartphone, tablette, player freebox)
 
pour l'instant j'ai de la connexion via le partage du reseau de mon smartphone branché en USB  
 
 
voila ce que j'ai pensé à ouvrir/regarder  
 
http://img11.hostingpics.net/pics/538098Sanstitre2.jpg

mood
Publicité
Posté le 28-11-2016 à 23:39:32  profilanswer
 

n°952628
grotius
Posté le 29-11-2016 à 08:10:35  profilanswer
 

rien d anormal, windows gère tres mal la veille, regarde si quand tu débranches les autres pc tu as le meme problème. Tu peux essayer de donner a ton pc une ip fixe, mais je pense le problème subsistera, y a des commandes pour purger le cache réseau. Le plus simple éteint le pc.

n°952636
benriach
Posté le 29-11-2016 à 09:59:26  profilanswer
 

as-tu essayé en échangeant les CPL des 2 PC ?

n°952640
chtit
R-CB5
Posté le 29-11-2016 à 10:35:58  profilanswer
 

grotius a écrit :

rien d anormal, windows gère tres mal la veille, regarde si quand tu débranches les autres pc tu as le meme problème. Tu peux essayer de donner a ton pc une ip fixe, mais je pense le problème subsistera, y a des commandes pour purger le cache réseau. Le plus simple éteint le pc.


benriach a écrit :

as-tu essayé en échangeant les CPL des 2 PC ?


non, ma
je vais aussi tester ce midi de brancher par cable directement à la box, car je doute que le probleme vienne des CPL (mes anciens se deconnectaient tous le temps, voyant rouge, ceux là ils ont 2 mois)

n°952642
chtit
R-CB5
Posté le 29-11-2016 à 10:40:15  profilanswer
 

grotius a écrit :

rien d anormal, windows gère tres mal la veille, regarde si quand tu débranches les autres pc tu as le meme problème. Tu peux essayer de donner a ton pc une ip fixe, mais je pense le problème subsistera, y a des commandes pour purger le cache réseau. Le plus simple éteint le pc.


je ne sais pas comment on donne un IP fixe, ni comment purger le cache reseau !

 

là ce matin je l'allume, apres environ 7H eteins, meme probleme sur le coup, pas de connexion
j'ai donc rebranché mon smartphone, et là apparement apres 10 minutes et pendant que je redige ce message, la connexion par la carte reseau à l'air de refonctionner, le cnetre reseau et partage me dit avoir une connexion par cable

 

edit: bon bah non, j'ai deranché le smartphone et direct le triangle jaune est revenu !!!

 
benriach a écrit :

as-tu essayé en échangeant les CPL des 2 PC ?


non, je doute que ca viennent d'eux car ils sont neuf (2 mois), mes anciens avaient 5 ans et se deconnectaient tous le temps (voyant rouge)
je vais tester ce midi de brancher par cable directement à la box


Message édité par chtit le 29-11-2016 à 10:43:00
n°952643
chtit
R-CB5
Posté le 29-11-2016 à 10:49:03  profilanswer
 

j'ai aussi remarqué, je ne sais pas si ca à un rapport, mais quand j'ai ce probleme et que je suis connecté via le smartphone, le centre reseau et partage est tres long à s'afficher, s'ouvrir, changer de fenetre etc...

 

mais dés que je debranche le smartphone, avec ou sans reseau, ca s'affiche rapidement

 


et maintenant quand j'essaye de diagnostiquer/reparer le probleme, ca me met ça:

 

http://image.noelshack.com/fichiers/2016/48/1480413100-sans-titre-3.jpg


Message édité par chtit le 29-11-2016 à 10:52:43
n°952674
chtit
R-CB5
Posté le 29-11-2016 à 14:43:48  profilanswer
 

donc je viens de faire d'autre test, c'est à n'y rien comprendre (enfin pour moi) mais ca refonctionne
 
je rallume le PC ce midi, toujours pareil
je prend un cable de 25m pour brancher direct à la box et... toujours pas de connexion, toujours le meme probleme !
 
je vais sur l'autre PC branché sur l'autre CPL pour aller sur mafreebox et... bah meme probleme sur celui là, pas de configuration IP valide !!!
 
 
je decide donc de debrancher et rebrancher la freebox, au bout de quelque minutes internet revient sur les deux PC (le 2eme branché en CPL, et le premier que j'avais remis par cable)
 
je remet via CPL le premier avec lequel j'avais le probleme, et ca remarche aussi
 
 
pour moi c'est incomprehensible mais ca marche, alors tant mieux, j'espere que ca ne redeconnera pas :)

n°952724
grotius
Posté le 30-11-2016 à 08:02:19  profilanswer
 

dhcp activé dans la freebox ?

n°952758
chtit
R-CB5
Posté le 30-11-2016 à 11:47:12  profilanswer
 

sur freebox OS dans les "parametre de la freebox", DHCP est bien coché ;)

n°952774
chtit
R-CB5
Posté le 30-11-2016 à 14:09:42  profilanswer
 

Bon bah rebelotte depuis 15 minutes, windows me dit que «le serveur DNS ne repond pas» ...

mood
Publicité
Posté le 30-11-2016 à 14:09:42  profilanswer
 

n°952775
chtit
R-CB5
Posté le 30-11-2016 à 14:14:55  profilanswer
 

et depuis 2 minutes ca remarche, sans rien avoir fais, enfin si c'est revenu en faisant une cmd ipconfig/all, pour aller taper les ipv4, dns etc... manuellement, mais j'ai pas eu besoin


Message édité par chtit le 30-11-2016 à 14:17:53

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  probleme de connexion sur PC !

 

Sujets relatifs
Vue en direct HIKVISION impossible problème protocole TCPProblème de connexion seulement sur mon PC
Connexion Deux PC Réseau XP et Win7 Problème étrangeBon débit, aucun problème sur un PC, connexion pourrie sur un autre
[CPL] Probleme de connexion avec MON PC seulement.Probleme connexion PC a réseau
probleme de connexion de 02 PCProblème WIFI connexion nouveau PC neuf
routeur + nas + 4 PC : problême connexion NAS[PROBLEME] partage internet et fichiers HS sur connexion PC à PC
Plus de sujets relatifs à : probleme de connexion sur PC !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR