Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1741 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Problème Connexion Internet Netgear [RESOLU]

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème Connexion Internet Netgear [RESOLU]

n°385663
batitou81
Posté le 20-10-2008 à 12:35:35  profilanswer
 

Bonjour tout le monde,
J'ai un petit soucis avec mon modem/routeur
Hier il fonctionnait très bien, mais ce matin je n'arrive plus à me connecter à internet.
 
Je vous explique ma configuration:
 
Routeur:
J'ai un routeur netgear, il est bien relié à internet, d'ailleurs je peux faire un test ping directement depuis l'interface.  
Aucune règle de pare feu appliqué au routeur, aucun site bloqué, le wifi est correctement configuré, j'ai coché:
 
=> Activer le point d'accès sans fil
=> Autoriser la diffusion du nom de réseau (SSID)  
J'avais une clé WPA pour me connecter au wifi, mais comme ça ne fonctionnait pas je l'ai enlevé, donc mon réseaux n'est pas protégé pour le moment.
 
De plus, le service dhcp est bien activé sur le routeur.
 
Postes Windows:
Ma carte wifi est correctement configuré en dhcp, lorsque je fais un ipconfig, mon ip est 192.168.0.2 et ma passerelle 192.168.0.1 (adresse dont je me sert pour me connecter à mon interface routeur)
Donc si je ping un autre ordinateur dans mon réseaux en 192.168.0.x tout marche, cependant si je ping un site externe ( ex: google ou autre ) ça ne fonctionne pas, de plus que si j'ouvre internet je n'ai pas accès au net.
Certains de mes postes en ethernet ne fonctionnent pas non plus.
 
(j'ai aussi fait ce test avec un poste linux)
 
Donc je ne vois vraiment pas d'où peut venir le problème. Aucun virus, configuration ok, mon FAI m'a précisé que tout marché bien de côté (on a pu le  voir lorsque je fais un ping depuis mon routeur sur une ip externe)
 
Voila, j'ai épuisé mon stock de connaissance si quelqu'un peut m'aider ça serait sympa.
Merci
 
edit: Il est évident que j'ai tout redémarré et même réinitialisé mon routeur


Message édité par batitou81 le 20-10-2008 à 18:48:41
mood
Publicité
Posté le 20-10-2008 à 12:35:35  profilanswer
 

n°385666
ViMx
Modérateur
Posté le 20-10-2008 à 13:03:17  profilanswer
 

Que te dit le routeur dans l'onglet "Routeur Status" ?

n°385676
batitou81
Posté le 20-10-2008 à 14:29:20  profilanswer
 

Adresse IP  x.x.x.x
Etat du Modem  Connected
Vitesse de connexion descendante  2268 kbps
Vitesse de connexion montante  724 kbps
VPI  8
VCI  35

n°385708
batitou81
Posté le 20-10-2008 à 18:48:22  profilanswer
 

Salut c'est bon le problème est arrangé,
j'ai juste réinitialisé les paramètres pour te refaire et c'est bon :)
Merci quand même


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Problème Connexion Internet Netgear [RESOLU]

 

Sujets relatifs
probleme reseaux local ente xp pro et vistainternet lent
la wifi coupe la connexion ??mon PC coupe la liaison internet vers la livebox ???
problème avec transfert ftpImpossible de me connecter a internet
probleme pour un ancien abbonée aol[Cyber café] comment bloqué ARES et limité la connexion
Connexion ethernet impossibleProblème de serveurs DNS
Plus de sujets relatifs à : Problème Connexion Internet Netgear [RESOLU]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR