Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1703 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  LiveBoX: je n'arrive pas à me servir de l'ethernet jaune (TV désactivé

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

LiveBoX: je n'arrive pas à me servir de l'ethernet jaune (TV désactivé

n°269404
samm41
Posté le 26-02-2007 à 14:54:07  profilanswer
 

Bonjour,
 
j'ai une LiveBox Inventel, qui marche très bien depuis + d'un an.
 
j'ai déja un PC de branché sur le port Ethernet rouge et le problème c'est que le port ethernet jaune ne fonctionne pas. (pour brancher un 2nd PC)
 
en fait sur XP j'ai l'icone en bas à droite qui change tt le tps : "connexion au réseau local"... -> ... "cable débranché" bref c mort
 
j'ai essayé d'inverser les PC, le cable réseau et donc c'est sûr que ça vient de la Livebox. j'ai pourtant désactivé l'option TV, donc je ne comprend pas pourquoi le port jaune ne fonctionne pas. dans l'utilitaire de la Box (192.168.1.1) j'ai "Attention : aucun câble Ethernet n'est branché sur le port Ethernet Jaune"
 
donc est-ce que qqn connait une solution, ou peux m'aiguiller sur une voix  :D  merci!


Message édité par samm41 le 26-02-2007 à 14:57:53

---------------
-2N, +2Q
mood
Publicité
Posté le 26-02-2007 à 14:54:07  profilanswer
 

n°269405
samm41
Posté le 26-02-2007 à 15:04:58  profilanswer
 

eh bien! ça marche maintenant (alors que ça fé deux jours ke je galère!  lol)  
j'ai remis à zéro et ça fonctionne.  
 
Edit: en fait lorsque je débranche/rebranche la LiveBoX, ça marche un peu, mais c limité ds le tps...


Message édité par samm41 le 02-03-2007 à 20:18:10

---------------
-2N, +2Q
n°269406
samm41
Posté le 02-03-2007 à 16:41:59  profilanswer
 

donc vu que le pb n'est tjs pas résolu, je voudrais savoir si qq1 a déja eu ce problème ? merci


---------------
-2N, +2Q
n°486752
Le morse d​es mers
May the morse be with you
Posté le 28-11-2010 à 17:27:58  profilanswer
 

Je remonte ce topic car j'ai exactement le même problème que toi.
 
Livebox INVENTEL (v5.11)
TV et visiophonie désactivés
Le port Ethernet jaune ne fonctionne plus alors que tout fonctionnait très bien il y a quelques mois (j'avais deux PC connectés filaire sur la livebox).
 
Si quelqu'un a une solution...


---------------
"Quand vous avez éliminé l'impossible, ce qui reste, si improbable soit-il, est nécessairement la vérité." Sir Arthur Conan Doyle

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  LiveBoX: je n'arrive pas à me servir de l'ethernet jaune (TV désactivé

 

Sujets relatifs
partage imprimante ethernet via un reseau wifiPb connexion realVNC entre freebox et livebox
de l'aide svp WIFI+ethernet???!!!Routeur wifi + adsl ethernet
Choix d'un cable ethernetpb reseau livebox <==> pc portable centrino
Plus de sujets relatifs à : LiveBoX: je n'arrive pas à me servir de l'ethernet jaune (TV désactivé


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR