Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
936 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  internet ne fonctionne plus

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

internet ne fonctionne plus

n°477881
abyss95
Posté le 18-09-2010 à 21:28:45  profilanswer
 

bsr a tous
j espere poster au bon endroit ??
 
 
 
j ai un gros souci avec mon pc
acheter en juin dernier
 
Une tour Arkane
 
CM MSI 770-G45
Cg 5770
adm phenon 2x4black edition
O.S  XP pro
fin juillet ma connexion a commencer a merdé pendant 2 jour et d un coup plus rien :cry: plus d internet
après quelque manip dans panneau de config ... et dans connexion internet je m apercois que mon pc reçois et emet :o
je me dit que c peu être le modem j appelle le 9 pour pas les citer et la le service technique après quelque conseille technique par téléphone me dit que c le modem ...je part en vacance 4 semaine je reviens je reçois mon nouveau modem sf. et la j installe avec le cd et impossible de finaliser l installation ( problème au moment de brancher le pc au modem )
et la je retourne sur le panneau connexion internet et le pc reçois et emet
j ai connecter un vieu pc sur le modem sa fonction :roll:
firfox marche pas et internet explorer non plus
 
avez vous une idée de la panne ?? que faire :roll: :roll:
excuser moi pour les fautes d orthographe :sweat:  
 
merci de votre aide

mood
Publicité
Posté le 18-09-2010 à 21:28:45  profilanswer
 

n°477908
abyss95
Posté le 19-09-2010 à 09:46:21  profilanswer
 

un petit Up !!  
 
j ai poster au mauvais endroit ??

n°477914
franck3119​5
je ne suis pas google !
Posté le 19-09-2010 à 10:54:32  profilanswer
 

Salut,
Neuf box NB4 ?
Résultat d'un ipconfig /all.
Antivirus tu as quoi ?
A+


---------------
Hommage au sergent Aurélie Salel - http://www.pompiersparis.fr/
n°477918
abyss95
Posté le 19-09-2010 à 11:24:22  profilanswer
 

Merci de m avoir repondu c est sympa !!
 
le modem  c est le sfr que l ont peu voir dans la pub TV et l anti virus c est idem c est celui de mon opérateur  
excuser de mes petite compétence... je comprend pas tt ( ipconfig /all. ) c est quoi ??
 
merci de votre aide

n°478052
franck3119​5
je ne suis pas google !
Posté le 20-09-2010 à 10:35:50  profilanswer
 

Salut,
tu démarres l'invite de commande windows et tu tapes ipconfig /all.
Quel OS as-tu ?
A+


---------------
Hommage au sergent Aurélie Salel - http://www.pompiersparis.fr/
n°478062
ProGrammeH​eure
Posté le 20-09-2010 à 11:26:45  profilanswer
 

oui quel os, quelle carte, as tu installer un nouvelle os recement?
est ce que depuis internet explorer tu arrive à joindre la page 192.168.1.1 (en url: barre d'adresse internet)?
en faisant:
demarrer --> executer   tu tapes "cmd"
puis dans la console qui vient d'apparaitre (fenetre noir ecrit blan) tu tapes: "ping 192.168.1.1" d'abords et tu note ce que t'observe,
ensuite dans cette meme fenetre tu tapes "ping www.google.fr" par exemple, et pareil tu note
ensuite tu tapes "ipconfig/all" pour voir et tu notes
et fais aussi un "netstat -ao"
et tu nous fait un petit retour la dessus ;)

n°478172
abyss95
Posté le 20-09-2010 à 20:56:55  profilanswer
 

bsr a tous  
 
quand j ai eu le service technique de SF. (EX 9)j ai fait des manip avec eux au tel donc celle la de taper en premier (https://192.168.0.1) apres dans exécuter cmd et aussi ipconfig avec un tableau noir  
si mes souvenir sont sa additionné  
 
j arriver a un truc = 0 octé
 
 
le technicien après tts ces manip ma dit qu'il ne pouvait rien faire pour moi :roll: "que le problème venait du pc" :cry:
 
pour l O.S je l aivais mis plus haut XP pro   ;)  
 
j espère que ça peu vous aidez ces quelques renseignement ( ce soir je ne peu pas rebrancher le pc pour vous donnez tt les bonnes info ) je part au taff j essaie demain  
 
merci de votre aide  :hello:

n°478223
ProGrammeH​eure
Posté le 21-09-2010 à 10:05:27  profilanswer
 

XP pro 32 ou 64, meme si je pensse que c'est du 32bit mais bon...
l'adresse c'est plus 192.168.1.1 et non 192.168.0.1 en general, mais bon je me trompe peut etre.
mais bon sur XP c'est pas vista ou 7, pas de souci particulier en principe, meme si ça n'evite pas les oublis...
 
est ce que tu n'aurais pas mi une adresse IP fixe?
dans demarré/panneau de conf/connexion réseau/connexion
 
tu va sur ta connection, tu fait "propriété"
dans la fenetre qui s'ouvre au centre il y a une liste (deroulante parfois)
tu selectionne "protocole TCP/IP" puis "propriété"
et tu verifie bien que la case coché est "obtenir une adresse IP automatiquement" si ce n'est pas le cas coche cette option puis "ok" "ok"
 
sinon tu peut essayé un click droit sur l'icone de connexion puis "reparer".
 
sinon bien vérifier dans panneau de config, systeme gestionnaire des périphérique que ta carte est bien reconnue, sinon installer les bon driver (si il y a par exemple un gros point d'interrogation jaune en face).
 
sinon faire un scan d'antivirus à tout hasard...
 
voila voila deja quelques pistes à explorer.
 
ensuite il faudra regarder les plage dhcp livebox, firewall, dns, etc, etc...

n°478487
abyss95
Posté le 22-09-2010 à 21:04:10  profilanswer
 

http://img839.imageshack.us/img839/9258/cmd.jpg
 
Uploaded with ImageShack.us
 
 
http://img230.imageshack.us/img230/1470/cmdxo.jpg
 
bsr a tous  
 
 
voici quelque news
 
j ai desactivé le anti virus et rien de nouveau  
la carte est bien reconnu pas point ? NI de !  
hier le pc ma rentré des mise a jour de windows ça confirme bien qu il reçois de info
 
au plaisir de vous relire


Message édité par abyss95 le 22-09-2010 à 21:48:57
n°478506
ilien83
C'est écrit dessus ...
Posté le 23-09-2010 à 08:07:30  profilanswer
 

Vu tes symptômes , je te conseillerai un petit coup de Combofix sur la machine qui n'accède plus à internet.
 
http://combofix.softonic.fr/
 
 :jap:

Message cité 1 fois
Message édité par ilien83 le 23-09-2010 à 08:08:36

---------------
Quand tout le reste a échoué lisez le mode d'emploi
mood
Publicité
Posté le 23-09-2010 à 08:07:30  profilanswer
 

n°478507
franck3119​5
je ne suis pas google !
Posté le 23-09-2010 à 08:37:47  profilanswer
 

Salut,
Effectivement sans doute problème virus ou autre merde dans le style.
Regarde aussi du coté du parefeu qu'il ne soit pas configurer en mode paranoaïque ou qu'il ne bloque pas tout le traffic?
A+


---------------
Hommage au sergent Aurélie Salel - http://www.pompiersparis.fr/
n°478519
ProGrammeH​eure
Posté le 23-09-2010 à 09:58:10  profilanswer
 

ou sinon une mise à jour windows qui a mit la grouille :)
si jamais t'es en mise à jour automatique...
essaye des les desinstaller une à une de la plus recente à la plus ancienne.

n°478611
abyss95
Posté le 23-09-2010 à 20:40:42  profilanswer
 

ilien83 a écrit :

Vu tes symptômes , je te conseillerai un petit coup de Combofix sur la machine qui n'accède plus à internet.
 
http://combofix.softonic.fr/
 
 :jap:


 
 
bonsoir
 
merci pour ce petit lien !! par contre j ai lu le texte en dessous  
 
 
Attention, programme à ne pas mettre entre toutes les mains! Combofix est un outil avancé de suppression de rootkits et autres spywares tenaces. Solution radicale, il n'est pas à prendre à la légère. Les utilisateurs débutants doivent l'utiliser avec l'aide d'un spécialiste
 
je suis pas une bête en informatique :sweat:  je risque pas de foutre un  bazar supplémentaire dans le pc ??
 
 
 
Re bonsoir
 
je reviens vers vous j ai reinstallé mon anti virus et j ai lancé une recherche danalyse de  virus et il na rien detecté  :sarcastic:  je suis vert  
j attend votre reponse pour l instalation de combofix  
 
merci


Message édité par abyss95 le 23-09-2010 à 23:13:06
n°478801
ilien83
C'est écrit dessus ...
Posté le 25-09-2010 à 09:26:31  profilanswer
 

Souvent utilisé, jamais de problèmes..
 
 :jap:


Message édité par ilien83 le 25-09-2010 à 09:27:02

---------------
Quand tout le reste a échoué lisez le mode d'emploi

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  internet ne fonctionne plus

 

Sujets relatifs
Problèmes étranges connexion internet numericableInternet ne fonctionne pas
Internet Fonctionne Sauf Pour Jouer En LigneInternet ne fonctionne plus, mais le réseau, si.
internet ne fonctionne qu'en mode sans échec !téléphone et neuf tv ok, mais internet ne fonctionne pas!
internet qui ne fonctionne plus après avast et zone alarmRéseau qui fonctionne mais internet plus partagé
Club internet - Wifi ne fonctionne pas :(Problème Internet : ping fonctionne mais aucun affichage de page
Plus de sujets relatifs à : internet ne fonctionne plus


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR