Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
323 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2
Page Suivante
Auteur Sujet :

Difficulté cablage liaison Gigabit - Logique ?

n°1042710
pudding100​9
Modératé
Posté le 20-10-2018 à 22:42:25  profilanswer
 

Reprise du message précédent :
Tu as tenté un test de continuité (au voltmètre) ?
Tu retires tes noyaux de chaque côté, tu mets en contact la paire identifiée comme HS par ton testeur d’un côté et de l’autre tu mesures la résistance (ou tu mets le voltmètre en bipeur)
Comme ça tu t’assures que c’est bien le câble qui a un souci...
 
Si c’est bien le cas, alors pas d’autre solution effectivement que retirer un câble... ceux en place bougent-ils ?


Message édité par pudding1009 le 20-10-2018 à 22:45:04

---------------
Feedback
mood
Publicité
Posté le 20-10-2018 à 22:42:25  profilanswer
 

n°1042725
grotius
Posté le 21-10-2018 à 08:07:57  profilanswer
 

Golem 13 a écrit :

Bon, pas glop.  
Sur chacun des deux câbles, un brin ne connecte pas quoi qu'on fasse.
 
J'arrive à la conclusion que j'ai deux câbles endommagés, sans aucun doute depuis leur installation même. Y a t-il sans doute une compression quelque part...
Il va probablement falloir retirer deux câbles sur environ 20 m dans la gaine. Ca risque d'être chaud.


Il y a une hampe plastique dans ton cable ? Si le fil a déchiré car le gars a forcé faut bien estimer le risque, la gaine peut avoir été mal posée (diamètre, angle, Z) dans ce cas peut être tres difficile a retirer donc 100 c est mieux que rien.

n°1042727
Golem 13
Posté le 21-10-2018 à 08:57:37  profilanswer
 

Je n'ai pas tenté de test de continuité mais je prends l'idée !
 
Peux tu me décrire, s'il te plait, plus précisément la procédure à effectuer ? J'ai un multimètre mais je ne vois pas comment faire vu que les deux bouts du câble sont éloignés...
 
Les câbles peuvent bouger un peu en les tirant mais j'ai l'impression qu'il n'y a pas beaucoup de mou.
 
Pour mémoire, sur la prise 1 c'est le fil 4 qui n'allume pas le testeur et sur la prise 2 c'est le fil 8....
 

n°1042732
pudding100​9
Modératé
Posté le 21-10-2018 à 09:27:58  profilanswer
 

Tu retires tes noyaux de chaque côté sur le câble des prises 1 et 2.  
Tu dénudes un minimum (1cm) la paire sur laquelle tu as le fil 4 HS (prenons l’exemple de la prise 1 mais c’est applicable sur la prise 2 de la même manière).  
Tu torsades (ou tu utilises un Wago ou équivalent) la paire ainsi dénudée d’un côté pour t’assurer du contact puis de l’autre côté tu mesures à l’ ohmètre la résistance pour cette même paire, si résistance ~ 0 alors ta paire n’est pas coupée !
 
PS : je dis de dénuder un minimum, car dans le cas où il n’y aurait pas de problème sur la paire, il faut pouvoir recabler les noyaux et je ne connais pas le mou disponible sur tes câbles


Message édité par pudding1009 le 21-10-2018 à 09:33:02

---------------
Feedback
n°1042736
Golem 13
Posté le 21-10-2018 à 09:36:28  profilanswer
 

Les deux prises qui posent problème sont les plus éloignées du brassage, comme par hasard. Donc en effet je redoute un cheminement difficile du câble.
Dans le câble juste le blindage qui est un genre de papier d'aluminium.
 
100 c'est 10 fois moins bien que 1000 !    :-)
C'est à un endroit névralgique où j'ai besoin qu'il y ait du débit.


Message édité par Golem 13 le 21-10-2018 à 09:40:17
n°1042738
Golem 13
Posté le 21-10-2018 à 09:41:57  profilanswer
 

Le mou des câbles c'est aussi un problème en effet.
 
Je crois que je vais carrément téléphoner à l'électricien qui a fait l'installation pour qu'il vienne dépanner.

n°1043132
Golem 13
Posté le 24-10-2018 à 08:10:11  profilanswer
 

L'électricien ne pourra pas passer avant quelques semaines.
Je posterai le dénouement plus tard...

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Réalisation d'un câblage de réseau structuréCâblage RJ11 / arrivée FT
recherche solution routeur gigabit 16 portsPlan cablage RJ
je n'arrive pas à transférer en gigabit[Aide] [Question] Soucis de débit sur réseau Gigabit + Fibre
Triple Play Gigabit Legrand ConfigurationWi-Fi Mesh // pré-cablage RJ45 // Freebox fibre...
Mon réseau domestique Gigabit en câble PTT298Branchement cablage Box Free en multi TV
Plus de sujets relatifs à : Difficulté cablage liaison Gigabit - Logique ?


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR