Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
779 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  connexion modem Olitec USB

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

connexion modem Olitec USB

n°269153
clp01
Posté le 04-03-2007 à 21:17:41  profilanswer
 

Bonsoir,
 
J'ai un peux peur de poster cette question tant elle paraît banale (j'ai fouillé plusieurs forum, dont http://forum.hardware.fr/hfr/Windo [...] 9104_1.htm ), mais pourtant, encore une fois, j'ai l'impression de tourner en rond....
 
Initialement je voudrais établir un réseau Windows-Linux..., je parviens à partager mes fichiers mais jamais ma connexion.
 
Je tente donc, avec le même matériel d'obtenir cette connexion, mais de windows à windows, voici donc le mieux que j'ai pu faire :
 
**Un PC1 fixe windows XP familial connecté à l'adsl via un modem USB Olitc V2. pare-feu sp2 désactivé, et Avast antivirus actif ou non.
 
Microsoft Windows XP [version 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.
 
C:\Documents and Settings\HP_Administrateur>ipconfig /all
 
Configuration IP de Windows
 
        Nom de l'hôte . . . . . . . . . . : FIXE
        Suffixe DNS principal . . . . . . :
        Type de noud . . . . . . . . . . : Mixte
        Routage IP activé . . . . . . . . : Oui
        Proxy WINS activé . . . . . . . . : Non
 
Carte Ethernet Connexion au réseau local:
 
        Suffixe DNS propre à la connexion :
        Description . . . . . . . . . . . : NVIDIA nForce Networking Controller
        Adresse physique . . . . . . . . .: 00-18-F3-9B-22-65
        DHCP activé. . . . . . . . . . . : Non
        Adresse IP. . . . . . . . . . . . : 10.0.0.1
        Masque de sous-réseau . . . . . . : 255.0.0.0
        Passerelle par défaut . . . . . . : 10.0.0.1
        Serveurs DNS . . . . . . . . . .  : 10.0.0.1
 
Carte Ethernet Connexion réseau sans fil:
 
        Statut du média . . . . . . . . . : Média déconnecté
        Description . . . . . . . . . . . : USB Wireless 802.11 b/g Adaptor
        Adresse physique . . . . . . . . .: 00-14-A5-F9-6C-8D
 
Carte PPP Olitec USB ADSL :
 
        Suffixe DNS propre à la connexion :
        Description . . . . . . . . . . . : WAN (PPP/SLIP) Interface
        Adresse physique . . . . . . . . .: 00-53-45-00-00-00
        DHCP activé. . . . . . . . . . . : Non
        Adresse IP. . . . . . . . . . . . : 81.185.219.183
        Masque de sous-réseau . . . . . . : 255.255.255.255
        Passerelle par défaut . . . . . . : 81.185.219.183
        Serveurs DNS . . . . . . . . . .  : 86.64.145.144
                                            84.103.237.144

 
à noter que l'IP du modem varie.
 
Dans les propriètés de la connexion Olitec, l'IP n'est pas spécifiée ni le serveur DSN, et le partage de la connexion au réseau local est coché.
 
**Un PC2 portable, windows XP familial, pare-feu SP2 désactivé relier en RJ45 croisé au PC1
 
Microsoft Windows XP [version 5.1.2600]
(C) Copyright 1985-2001 Microsoft Corp.
 
C:\Documents and Settings\XL>ipconfig /all
 
Configuration IP de Windows
 
        Nom de l'hôte . . . . . . . . . . : portable
        Suffixe DNS principal . . . . . . :
        Type de noud . . . . . . . . . . : Mixte
        Routage IP activé . . . . . . . . : Non
        Proxy WINS activé . . . . . . . . : Non
 
Carte Ethernet Connexion au réseau local:
 
        Suffixe DNS propre à la connexion :
        Description . . . . . . . . . . . : National Semiconductor Corp. DP83815
/816 10/100 MacPhyter PCI Adapter
        Adresse physique . . . . . . . . .: 00-0B-CD-34-53-82
        DHCP activé. . . . . . . . . . . : Non
        Adresse IP. . . . . . . . . . . . : 10.0.0.2
        Masque de sous-réseau . . . . . . : 255.0.0.0
        Passerelle par défaut . . . . . . : 10.0.0.1
        Serveurs DNS . . . . . . . . . .  : 10.0.0.1

 
Dans les connexions réseau, et si le pare-feu est désactivé, j'ai Passerelle Internet Olitec USB ADSL et Connexion au réseau local.
 
J'ai fais ping10.0.0.2 depuis le PC1 vers le PC2, ça marche;
puis  ping10.0.0.1 et ping81.185.219.183(ip olitec) du PC2 au PC1, ça marche aussi.
 
pourtant, je n'arrive toujours pas à ouvrir une page sur IE sur le PC2...
 
Merci de bien vouloir m'aider. :cry:

mood
Publicité
Posté le 04-03-2007 à 21:17:41  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  connexion modem Olitec USB

 

Sujets relatifs
Problème de connexion reseauDouble entrée cable Ethernet sur modem Alcatel
Un pc, deux reseaux et probleme de connexionProblème de connexion WiFi entre Mac et Freebox
choix d'un modem routeur? mimo?Qu'est ce qui se cache sous les fichiers hors connexion?
Reboot intempestif de ma connexion wifiPartager une connexion Neuf Tel, limiter la bande passante.
[Help] Latence élever lorsque clé USB Wifi (sagem) active 
Plus de sujets relatifs à : connexion modem Olitec USB


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR