Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1638 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Pas de connexion à internet / pas de ping, etc

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Pas de connexion à internet / pas de ping, etc

n°426827
nekoo
Posté le 18-08-2009 à 20:20:32  profilanswer
 

Bonsoir,
 
récemment, le chipset réseau du PC de ma mère a violemment mouru (enfin violemment je sais pas mais le résultat est le même). J'ai donc acheté une carte réseau D-Link DGE-528T. Installation sans problème (ça clignote bien, toussa).
 
Problème : le PC ne peut plus se connecter à internet. Il crée bien un réseau local, mais ça ne m'est pas d'une grande aide.
 
Avant de se perdre dans des détails techniques, faisons un tour de mon install :  
- un modem "câble" Thomson.
- un routeur wifi Netgear connectant le modem au PC fixe et à la prise CPL
- un 2ème PC connecté dans ma chambre via le CPL.
 
Mon PC fonctionne parfaitement bien, sous Seven 64bits. Les deux PC sont en DHCP.
 
Donc j'ai d'abord désactivé firewall et a-v : rien
Ensuite j'ai pingé google : rien
J'ai pingé la carte réseau : rien (là ça m'inquiète un peu).
 
Un ipconfig /all me confirme que mon IP n'est pas définie (sur le réseau local).
Un ipconfig /release me renvoie un message d'erreur.
Et donc un ipconfig /renew fait la même chose.
 
J'ai épuisé mes bidouilles habituelles, ainsi que Google. Donc là je vois plus d'où vient le problème ?
 
d'avance merci


---------------
"Salut belle blonde" "Mais jsuis pas blonde" "Ben t'es pas belle non plus"
mood
Publicité
Posté le 18-08-2009 à 20:20:32  profilanswer
 

n°426829
Misssardon​ik
prévisible a posteriori
Posté le 18-08-2009 à 20:24:42  profilanswer
 

quelle erreur te renvoit le ipconfig /release ?


---------------
Que va-t-il se passer cette gelgamar ? vous le découvrirez janamont à 20h
n°426832
nekoo
Posté le 18-08-2009 à 20:40:19  profilanswer
 

Euh maintenant il me dit que l'IP a été déjà attribuée
 
mais un ipconfig /renew me renvoi un "accès refuse", chose que /release faisait également


---------------
"Salut belle blonde" "Mais jsuis pas blonde" "Ben t'es pas belle non plus"
n°426969
nekoo
Posté le 19-08-2009 à 18:22:19  profilanswer
 

un petit up pour la forme


---------------
"Salut belle blonde" "Mais jsuis pas blonde" "Ben t'es pas belle non plus"

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Pas de connexion à internet / pas de ping, etc

 

Sujets relatifs
Internet partagé Routeur LAN/WiFiLIVEBOX Internet saute TROP souvent
Ping périodiques sur un réseau localPartage Internet en tant que service, question de responsabilité
Connexion Ftp souvent interrompuePas de reseau internet entre CPL Netgear et freeplug
Probleme connexion wifi mini livebox orangeproblème de connexion internet depuis installation skype
non réponse aux ping pas de connexion internet 
Plus de sujets relatifs à : Pas de connexion à internet / pas de ping, etc


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR