Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
437 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  configuration réseau

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

configuration réseau

n°680309
elerd
Posté le 03-07-2013 à 11:07:21  profilanswer
 

Bonjour a tous,
 
étant novice dans les installations réseau et nouveau sur les forums je sollicite votre aide . Voilà mon problème j'ai acheté une carte réseau d-link DGE-528T l'installation des pilotes s'est passer sans problème mai quand je branche par câble sur mon routeur net-gear wndr3700, je perd la connexion internet qui elle est brancher du port de la carte mère (asus p7p55d-e) a ma LiveBox. Mon but étant de créée un réseau local, PC (carte réseau)+routeur+nas et un autre réseau, PC (port ethernet de la carte mère)+LiveBox comment configurer le tout? merci d'avance pour votre aide.

mood
Publicité
Posté le 03-07-2013 à 11:07:21  profilanswer
 

n°680343
kikos897
Posté le 03-07-2013 à 13:08:14  profilanswer
 

salut,
 
Normalement chaque port est siué sur un réseaux de diffusion à part.
Donc si tu configure bien ton adressage ca devrait marche sans probleme.
tu sais comment faire?


Message édité par kikos897 le 03-07-2013 à 13:08:44
n°680349
elerd
Posté le 03-07-2013 à 13:25:37  profilanswer
 

non je ne s'est pas comment faire, sa fait depuis hier que je cherche des infos mais je suis complètement perdu.

n°680358
kikos897
Posté le 03-07-2013 à 14:10:28  profilanswer
 

peux tu me faire un shéma exacte de ta topologie?

n°680392
elerd
Posté le 03-07-2013 à 15:27:29  profilanswer
 

Donc je souhaiterais communiquer de ma carte réseau d-link au routeur Netgear et du routeur au NAS. Et un deuxièmes réseau du port Ethernet de la carte mère à la LiveBox. je suis sous seven.

n°680413
kikos897
Posté le 03-07-2013 à 16:42:30  profilanswer
 

donc tu as:
                   Routeur Netgear-->nas
                        |
                        |(carte d-link)  
                        |
                        Pc -------------------> Livebox
                                  Ethernet
C'est ca?
 
Ton pc donc va jouer le role d'un routeur. Il tourne sur quel système d'exploitataion? Windows7 xp linux...?  
 
 
 

n°680414
kikos897
Posté le 03-07-2013 à 16:43:25  profilanswer
 

ah oui et si tu peux me donner l'adresse de ta liveboxe stp

n°680419
elerd
Posté le 03-07-2013 à 16:58:32  profilanswer
 

oui s'est exactement sa que je voudrais.je suis sous Windows 7
pour la livebox 192.168.1.1 je pense que s est sa non?

n°680420
kikos897
Posté le 03-07-2013 à 17:04:03  profilanswer
 

oui surement, pour le confirmer essaye de faire:
 
ping 192.168.1.1 (dans l'invite commande)
 
pendant ce temps je vais te rédiger le plans d'adressage

n°680421
elerd
Posté le 03-07-2013 à 17:13:01  profilanswer
 

ping 192.168.1
 
Envoi d'une requête 'Ping'  19
Réponse de 192.168.1.1 : octet
Réponse de 192.168.1.1 : octet
Réponse de 192.168.1.1 : octet
Réponse de 192.168.1.1 : octet
 
Statistiques Ping pour 192.168
    Paquets : envoyés = 4, reç
Durée approximative des boucle
    Minimum = 1ms, Maximum = 1
 
Voilà j’espère que s'est sa. sinon s'est super sympa de votre de part de m'aider.
 
 
 
 

mood
Publicité
Posté le 03-07-2013 à 17:13:01  profilanswer
 

n°680424
kikos897
Posté le 03-07-2013 à 17:25:49  profilanswer
 

Pc:
    -Ehternet: ip:192.168.1.x (dhcp de la live boxe)
    -carte d-link: ip:192.168.2.1 mask:255.255.255.0
    -
 
Routeur Netgear:
     -Ethernet--->PC: ip:192.168.2.2 mask:255.255.255.0  
   -Ethernet ->nas: ip:192.168.3.1 mask:255.255.255.0
   
NAS:
 -Ethernet ou Egiga: ip:192.168.3.2 mask:255.255.255.0 passrelle:192.168.3.1
                                       
Désactive tous les firewalls (antivirus, parfeu...) du pc, nas, netgear
 
essaye cette adressage et donne moi le retour de chaque ping

n°680432
elerd
Posté le 03-07-2013 à 17:55:44  profilanswer
 

le routeur ne s'affiche pas dans le réseau et je ne s'est pas comment faire pour changer sa  
Routeur Netgear:  
 -Ethernet--->PC: ip:192.168.2.2 mask:255.255.255.0  
 -Ethernet ->nas: ip:192.168.3.1 mask:255.255.255.0  
 
sinon j'ai réussit a aller sur le nas j'ai du changé l'IP 192.168.2.2  
sur l'état de connexion au réseau de d-link il y a sa
connectivité IPv4:      pas d'accès internet (normale je pense)
connectivité IPv6:      pas d'accès réseau
 j'ai bien mit pour le d-link l'IP: 192.168.2.1

n°680469
elerd
Posté le 03-07-2013 à 19:42:54  profilanswer
 

je vient de remarqué que mon routeur a la même IP que ma live box

n°680496
kikos897
Posté le 03-07-2013 à 20:48:48  profilanswer
 

Bein justement il faut pas! remplace par les valeurs que je t'ai donné

n°680503
elerd
Posté le 03-07-2013 à 21:13:20  profilanswer
 

comment fait on pour changer l'IP du routeur?

n°680511
kikos897
Posté le 03-07-2013 à 21:39:50  profilanswer
 

branche ton pc tout seul avec le routeur et ouvre ton navigateur et tape:
 
http://192.168.1.1 et la cherche dans les options d'adresses ip...

n°680517
elerd
Posté le 03-07-2013 à 22:19:30  profilanswer
 

j ai réussi a trouvé l'ip qui est 10.0.x.x. Faut-il mettre quelque chose sur la passerelle par défaut de d-link car j'ai bien internet sur le port Ethernet de la carte mère mais je n'arrive toujours pas a détecter mon routeur quand je branche sur la carte réseau d-link, alors que quand je débranche la LiveBox je détecte le routeur pourquoi se conflit alors que chaque carte réseau a sa propre ip?

n°680540
kikos897
Posté le 04-07-2013 à 01:00:12  profilanswer
 

tu t'es surement trompé dans le paramétrage des adresses. As-tu fais comme le plant d'adressage que je t'ai proposé?
Car je n'ai pas montioné de 10.10.x.x. Change la par sa valeur appropriée

n°680739
elerd
Posté le 04-07-2013 à 16:14:57  profilanswer
 

oui j'ai fait comme tu ma dit. Je vais réssayer et si sa ne fonctionne pas je ferais appel a quelqu'un car je suis vraiment perdu la dedans, s'est bizare que sa ne fonctionne pas j'ai peu être un souci matériel. Je te remercie beaucoup pour ton aide.

n°680837
kikos897
Posté le 04-07-2013 à 22:10:21  profilanswer
 

Non c'est juste un probleme de configuration, il faut ajouter les routes aussi.


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  configuration réseau

 

Sujets relatifs
Configuration réseau de base :-/Aide de configuration réseau domestique Routeur + Livebox2 + CPL
Double connexion internet et configuration réseauConfiguration petit réseau entreprise
[Résolu] Problème "bizarre" de configuration réseauCette configuration réseau fonctionnera-t-elle ?
fichier configuration reseauProblème de configuration Réseau sous Win7
problème configuration reseau domestiqueConfiguration du réseau avec swtich + lecteurs multimedia
Plus de sujets relatifs à : configuration réseau


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR