Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1927 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Table de brassage / Livebox Play Réseau non identifié

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Table de brassage / Livebox Play Réseau non identifié

n°804257
aSTAM
Posté le 29-10-2014 à 09:33:41  profilanswer
 

Salut à tous,
 
Depuis hier je trime, je viens d’emménager dans un appartement neuf, ou le cablage RJ45 et la table de brassage me semble sous exploité... ou alors je suis trop optimiste. Mais moi j'aimerai que mes prises soit en réseau et que ca envoie internet partout.
 
Sur la table de brassage j'ai 4 ports qui correspondent:
 
P1-Salon
P2-Cuisine
P3-Chambre
P4-Bureau
 
Initialement le branchement était le suivant :
Filtre Maitre ( Modem ) > Salon ( Avec une tete RJ45 mais seulement 2 pairs de branché donc équivalent RJ11? )
Filtre Maitre ( Phone 1 ) > Cuisine ( même cable )
Filtre Maitre ( Phone 2 ) > Chambre ( même cable )
 
Si je dit pas de bêtise, concrètement dans cet état là je peux brancher ma box dans le salon et des téléphones fixe dans les 2 autres pièces et la prise du bureau était inactive ? Par contre j'ai sortie la prise RJ45 du bureau et les 4 pairs sont connecté.
 
Du coup ca ne me convenait pas alors j'ai commencé à bidouiller (j'avais jamais touché à ca donc je me suis peut-être gourré quelque part.)
 
Du coup moi j'ai branché comme ça :
Filtre Maitre ( Modem ) > Livebox (ADSL)
Filtre Maitre ( Phone 1 ) > RIEN
Filtre Maitre ( Phone 2 ) > RIEN
 
P1 Ethernet > P1 de Livebox ( qui arrive sur un switch dans le salon qui redistribue un RJ45 pour le décodeur TV et un autre pour un PC qui me sert de serveur multimédia )
P2 Ethernet > ( inutile apriori pour mon utilisation )
P3 Ethernet > Port Telephone de la livebox pour brancher ma base principale dans la chambre
P4 Ethernet > P3 de Livebox  
 
http://image.noelshack.com/fichiers/2014/44/1414571442-img-20141029-092802.jpg
 
A l'heure ou je vous écris, le décodeur marche sans problème j'ai pas encore pu tester le PC qui sert de serveur sous la TV car je le récupère qu'en fin de matiné. Par contre dans le bureau, le pc me met réseau non identifié et cherche ... La seul solution que j'ai trouvé mais je dois faire la manip à chaque fois donc il y a un problème que je n'arrive pas à cibler c'est quand je modifie la vitesse et duplex en FULL 100 mo plutôt qu'en automatique alors ca marche jusqu'au prochain reboot. Et le téléphone ne marche pas dans la chambre alors qu'hier en branchant de la même facon j'arrivais à le faire marcher dans la cuisine.
 
Je pense n'avoir utilisé que des cables RJ45 CAT 5 plat mais qui vienne tous de récup à droite à gauche du coup ca vient peut etre de la ? Il y en a ou il y a marqué stp / utp / ftp dessus est ce que ce genre d'info génère une différence dans mon cas?
 
Du coup je me demande d'ou viennent les problèmes car si j'arrive à acceder même temporairement à chaque prise c'est que le cablage murales est bon apriori.
 
 
Je m'en remets donc à vous, quelles sont les choses à tester/verifier pour rendre tout cela fonctionnel si c'est possible...
 
PS : Je verrais vos réponses qu'a partir de 11H car j'ai une intervention des constructeurs et je suis que locataire donc il faut que je remette la table de brassage à son état initial le temps qu'ils interviennent sur d'autres choses sinon ils vont être faché tout rouge contre moi. Je rebrancherai tout à ce moment là peu-être que par miracle ca marchera bien, j'ai tellement branché /débranché hier ^^' Je vous refait un point dès qu'ils sont partis.
 
D'avance merci de votre aide !

mood
Publicité
Posté le 29-10-2014 à 09:33:41  profilanswer
 

n°804361
aSTAM
Posté le 29-10-2014 à 12:11:19  profilanswer
 

La tout de suite maintenant ca fonctionne en 100 mbits full duplex tout ... sauf le téléphone.
 
Mais je voudrai du gigabit tant qu'a faire...

n°804403
flash_gord​on
Posté le 29-10-2014 à 13:54:46  profilanswer
 

Si tu as utilisé des Cat5 only (et non pas cat5e) c'est normal que tu sois en 100mbps, faut changer les cables.

n°804413
aSTAM
Posté le 29-10-2014 à 14:18:13  profilanswer
 

c'est du categorie 5E sur tous les cables utilisé ! Par contre est-ce possible que le cablage intra mural ne soit pas gigabit ?

n°804421
flash_gord​on
Posté le 29-10-2014 à 14:29:57  profilanswer
 

completement, oui.
 
Après, ça peut être la box aussi, c'est quoi ?


Message édité par flash_gordon le 29-10-2014 à 14:30:59
n°804423
aSTAM
Posté le 29-10-2014 à 14:31:38  profilanswer
 

Comment je peux vérifier ?
 
J'ai sortie une prise hier j'ai vu ca je sais pas si ca avance quelqu'un ^^' :
1/GRIS 2/BLANC 3/ROSE 4/JAUNE 5/ORANGE 6/BLEU 7/VIOLET 8/MARRON
 
C'est une livebox play d'apres l'interface :mes port sont bien en 1000 et en full duplex.


Message édité par aSTAM le 29-10-2014 à 14:33:42
n°804563
aSTAM
Posté le 29-10-2014 à 18:26:57  profilanswer
 

un p'tit up si quelqu'un à une idee


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  Réseaux

  Table de brassage / Livebox Play Réseau non identifié

 

Sujets relatifs
Double connexion Wifi + Reseauréseau pour vidéo hd
Box, réseau et téléphone...Connecter livebox play, décodeur tv et réseau local par le même WIFI ?
Routeur internet derrière une livebox playLivebox play - Attribution IP fixe via adresse mac
Plus de sujets relatifs à : Table de brassage / Livebox Play Réseau non identifié


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR