Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
493 connectés 

  FORUM HardWare.fr
  Réseaux grand public / SoHo
  FAI

  [Résolu] Problème de débit sur ma ligne !!!!

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

[Résolu] Problème de débit sur ma ligne !!!!

n°563844
Vins67310
Posté le 05-02-2012 à 21:50:21  profilanswer
 

Bonjour,
 
j'ai un petit soucis avec le débit sur ma ligne je vous explique mon problème.
Je suis abonné chez ORANGE.
Depuis quelques mois je trouve que ma connexion internet c'est ralenti et ce weekend j'ai fais un test de débit de ma ligne et je ne comprends pas tout la.
J'ai fais le test de débit sur DSLVALLEY et j'ai en débit descendant 4816 kbit/s soit 602ko/s
                                                             en débit montant 320 kbit/s soit 40ko/s
 
Alors que sur la page de configuration de ma liveBox dans informations Système j'ai seulement :
                                                              en débit descendant 2424 kbits/s soit 303ko/s
                                              mais en débit montant j'ai plus j'ai 391 kbits/s soit 49 ko/s
J'ai une LiveBox V2 et je suis brancher en ethernet seulement avec un pc de bureau rien d'autre je n'ai pas la TV et pas la téléphonie avec.
 
Je suis à 2913 mètres du central
Taux d'atténuation 39,44 DB
Débit ADSL2+ (estimation) : Entre 6 Mbps et 8 Mbps  
Nombre de ligne : 1500
 
Merci de votre aide ca serait vraiment sympa !!!
 
Je me demande si ma LiveBox V2 ne bride pas mon débit ? et si j'acheter un autre modem genre un NETGEAR je pourrai alors avoir le débit maximun de 600ko/s que ma ligne supporte ???
 
Merci de m'aider


Message édité par Vins67310 le 09-02-2012 à 18:04:23
mood
Publicité
Posté le 05-02-2012 à 21:50:21  profilanswer
 

n°563899
ginie
Posté le 06-02-2012 à 12:56:07  profilanswer
 

Tu peux nous donner la page Infos Système / Général de la livebox ?

n°563911
Vins67310
Posté le 06-02-2012 à 14:58:08  profilanswer
 

Salut ginie,
 
Tu veux parler de sa ?
 
1.1 Nom du fabricant : Sagem Communications  
1.2 Nom de modèle : Livebox 2  
1.3 Pays : France  
1.4 Version logicielle : FAST3XXX_6814AC  
1.5 Version logicielle Orange :  
1.6 Etat de la connexion : Synchronisé  
1.7 Statut du lien ADSL : Connecté  
1.8 Statut du compte : OK  
1.9 Nom de compte internet : fti/*******
1.10 Adresse IP WAN : 90.**.***.**
1.11 Adresse IP du BAS : 90.**.***.*  
1.12 Serveur DNS primaire : 80.10.246.1  
1.13 Serveur DNS secondaire : 81.253.149.10  
 
Caractéristiques techniques  
 
1.14 Atténuation montante : 22.4 dB  
1.15 Atténuation descendante : 41.6 dB  
1.16 Marge au bruit sens montant : 30 dB  
1.17 Marge au bruit descendante : 23 dB  
1.18 Débit montant maximum : 391 kb/s  
1.19 Débit descendant maximum : 2424 kb/s  
1.20 Puissance dans le sens montant : 0  
1.21 Puissance dans le sens descendant : 0  
1.22 Nombre de paquets reçus : 4226  
1.23 Nombre de paquets envoyés : 9984  
1.24 Nombre de paquets perdus : 0  
 
C'est de ca que tu parler ginie ?
 
Il y a quelques mois je télécharger entre 600ko/s et 700ko/s et en ce moment je plafonne a 280ko/s.
 
tu en pense quoi ginie ?
 
Merci


Message édité par Vins67310 le 06-02-2012 à 15:12:09
n°563928
bardiel
Debian powa !
Posté le 06-02-2012 à 17:37:45  profilanswer
 

Citation :

1.18 Débit montant maximum : 391 kb/s  
1.19 Débit descendant maximum : 2424 kb/s  


"Vu" par la box, tu as un 2.5Mb (en gros), soit bien tes 280ko/s.
 
D'après ce que tu indiques avant, ta ligne devrait pouvoir tenir entre 6 et 8Mb en ADSL2+.
Je te conseille d'appeler Orange, et de leur indiquer que tu as un problème sur ta ligne.
 
Il est aussi possible, si ton problème ne date que de quelques jours, qu'il s'agisse d'un problème local dû à la météo. Parles-en au technicien d'Orange, pour savoir s'il a des infos sur le sujet.


---------------
Grippe ? Coronavirus ? Portez votre masque correctement ! :D
n°563966
Vins67310
Posté le 06-02-2012 à 22:09:46  profilanswer
 

Salut,
 
Oui au pire je peux toujours appeler orange pour voir ce qu'il vont dire.
 
Merci et Bonne soirée

n°563982
bardiel
Debian powa !
Posté le 07-02-2012 à 08:08:19  profilanswer
 

Ce n'est pas "au pire"...
Tu avais un débit, quelque chose ou quelqu'un chez eux ont fait baisser ton débit, c'est à eux de se démerder.
 
C'est une pratique "courante" chez les 3 grands FAI pour inciter les gens a prendre au dessus ou de faire intervenir un technicien chez toi (donc hop, sousous dans la popoche)


---------------
Grippe ? Coronavirus ? Portez votre masque correctement ! :D
n°564311
Vins67310
Posté le 08-02-2012 à 23:00:33  profilanswer
 

Bonsoir à tous,
 
J'ai téléphoner à l'assistance orange cet après-midi à 16h et je leur ai expliquer mon problème, je ne sais pas ce qu'il ont fait mais j'ai retrouver mon débit que j'avais il y a quelques mois. Ce soir vers 21h ma liveBox c'est re-synchroniser.
 
je suis passer de :
1.18 Débit montant maximum : 391 kb/s    
1.19 Débit descendant maximum : 2424 kb/s
 
à:
1.18 Débit montant maximum : 1021 kb/s  
1.19 Débit descendant maximum : 5129 kb/s
 
et la j'ai lancer un téléchargement pour voir la différence je dl a 580ko/s-590ko/s au lieu des 280ko/s que j'avais avant.
 
Bon je suis très content que tout est rentré dans l'ordre Orange a réglé le problème en 5h bravo à eux. Mais j'aimerai bien savoir ce qu'il ont fait lol.
 
Bonne soirée et merci pour votre aide bien sur
 

n°564322
bardiel
Debian powa !
Posté le 09-02-2012 à 07:14:13  profilanswer
 

Vins67310 a écrit :

J'ai téléphoner à l'assistance orange cet après-midi à 16h et je leur ai expliquer mon problème, je ne sais pas ce qu'il ont fait mais j'ai retrouver mon débit que j'avais il y a quelques mois. Ce soir vers 21h ma liveBox c'est re-synchroniser.
(...)
Bon je suis très content que tout est rentré dans l'ordre Orange a réglé le problème en 5h bravo à eux. Mais j'aimerai bien savoir ce qu'il ont fait lol.


Relis mon dernier post :whistle:  
C'est une "pratique commerciale" un peu trop fréquente...


---------------
Grippe ? Coronavirus ? Portez votre masque correctement ! :D
n°564347
Vins67310
Posté le 09-02-2012 à 14:26:13  profilanswer
 

Salut bardiel,
 
Oui j'avais bien lu ton post précédent, je voulais voir ce qu'aller dire d'autres personnes.
Cette ''pratique commerciale'' comme tu l'appelle ne me plait pas du tout, déjà qu'orange est pas le moins cher sur le marché des FAI, tu paye un abonnement au pris fort et puis ont te retire des billes de ton sac !!! Il faut aller raler et parfois ont t'écoute même pas et on te raconte du pipo. Bon j'ai eu de la chance la personne de l'assitance que j'avais était vraiment très sympa et pro.
 
Bonne journée à tous.


Message édité par Vins67310 le 09-02-2012 à 14:26:30
n°564365
bardiel
Debian powa !
Posté le 09-02-2012 à 15:58:58  profilanswer
 

(penses à ajouter [Résolu] au titre de ton topic, en éditant ton 1er message :D )


---------------
Grippe ? Coronavirus ? Portez votre masque correctement ! :D
mood
Publicité
Posté le 09-02-2012 à 15:58:58  profilanswer
 

n°564382
Vins67310
Posté le 09-02-2012 à 18:05:08  profilanswer
 

C'est fait je viens de m'inscrire sur le forum enfaite merci à toi.
 
Bonne soirée


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Réseaux grand public / SoHo
  FAI

  [Résolu] Problème de débit sur ma ligne !!!!

 

Sujets relatifs
Problème wifi et cplprobleme wifi sur pc portable toshiba
Pas beaucoup de débit chez freeProblème internet quand vpn connecté
Problème internet quand vpn connectéBonjour, Problème de Stage Réseau
Probleme de partage de connexion sur un routeur adsl wifiProbleme connection Wifi avec Acer et carte Atheros
Garder sa ligne FT prendre Freebox : problème au basculement ??Probleme de debit, impossible de jouer en ligne
Plus de sujets relatifs à : [Résolu] Problème de débit sur ma ligne !!!!


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR