Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1373 connectés 

  FORUM HardWare.fr
  Windows & Software

  Windows XP + Raid 0 = ça marche pas ?

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Windows XP + Raid 0 = ça marche pas ?

n°300837
the dud
Posté le 25-06-2001 à 12:34:29  profilanswer
 

Salut,
j'ai deux IBM Udma 100 en RAID 0 sur ma mobo,
et alors que l'instal de Win 98SE c'est faite sans pb,
après avoir executer l'instal de XP au redemmarrage j'ai un jolie ecran bleu qui me dis qu'il est impossible de démarrer Xp et de véférifier si mes DD ne sont pas corrompue ?!
Or cette version (béta 2486) tourne parfaitement sur un PC sans RAID0.
Quelqu'un a-t-il déjà rencontrer ce problème?
Mieux quelqu'un sait-il comment le résoudre?
 
Help...

mood
Publicité
Posté le 25-06-2001 à 12:34:29  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  Windows XP + Raid 0 = ça marche pas ?

 

Sujets relatifs
[SECURITE] Windows 2000 + NTFScomment ca marche reget
win 2000 pro + morpheus!!!! ca marche?Cloner Windows 2000
reso qui marche sous windows98 mais pas sousles jeux? HEEEELPComment supprimer le mot de passe windows ?
windows 2000 + modem olitec 5600 v90 + AOLCarte réseau qui marche pour un sniffer et firewall???
Prix - Windows Xp Version FamilialeLes skins ICQ : comment ca marche ?
Plus de sujets relatifs à : Windows XP + Raid 0 = ça marche pas ?


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR