Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1014 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win 10

  Résolut - pas de son - Laptop Schneider scl141ctp - Atom x5-z8350

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Résolut - pas de son - Laptop Schneider scl141ctp - Atom x5-z8350

n°3301713
totem76
Posté le 04-03-2018 à 18:07:40  profilanswer
 

Bonjour,
 
J'ai un prob sur un laptop "Schneider scl141ctp" sur lequel a été ré-installer Windows 10 Familiale.
Depuis la ré-instal il n'a plus de son.
 
L’icône de la barre des tache est en mute et indique qu'il n'y a pas de périphérique son installé.
Windows ne trouve rien d'anormal lors de la recherche de problème.
 
Dans le gestionnaire de périphériques, la seule info que j'ai d'indiqué dans la partie Audio c’est "ES8316AudCodec Device".
Dans les propriétés le fabricant est "Everest Semiconductor".
 
L'ID du matériel est "ACPI\VEN_ESSX&DEV_8316".
https://preview.ibb.co/hhV27n/gestionnaire_de_periph_2.jpg
 
 
Sur le site d'Everest Semiconductor je n'ai pas trouvé de section pour DL des drivers et sur le site de Schneider non plus.
 
 
 
J'ai aussi d'autres prob de drivers, je ne sais pas si c'est lié car j'ai un avertissement sur le contrôleur de multimédia.
https://preview.ibb.co/bLyB07/gestionnaire_de_periph_1.jpg
L'ID du matériel est "pci\ven_8086&dev_22b8" avec des variante.
Sur le net je ne trouve pas a quoi ca correspond exactement et le driver qui va avec...
 
Quelqu'un aurais une idée d’où viens le problème ou saurait le driver a installer ?
 
Merci d'avance.


Message édité par totem76 le 05-03-2018 à 18:33:49
mood
Publicité
Posté le 04-03-2018 à 18:07:40  profilanswer
 

n°3301719
Lt Ripley
Mais ?!!
Posté le 04-03-2018 à 18:37:05  profilanswer
 

Salut
 
J'ai entendu que du bien de snappy driver, peut être essayer...
 
https://sdi-tool.org/


---------------
Mon app android  |  Viens coder  |  Mon topal de vente
n°3301723
totem76
Posté le 04-03-2018 à 18:49:27  profilanswer
 

Thx, je vais jeter un œil.

n°3301753
leroimerli​nbis
Posté le 05-03-2018 à 04:22:48  profilanswer
 

Lt Ripley a écrit :

Salut

 

J'ai entendu que du bien de snappy driver, peut être essayer...

 

https://sdi-tool.org/


Je confirme.

n°3301808
totem76
Posté le 05-03-2018 à 12:07:15  profilanswer
 

Yop
 
Je n'ai pas réussi a corriger le prob avec Snappy.
Soit le programme plante, soit c'est l'instal du pilote qui échoue.
 
Je ré-instal W10 la et re-test...
 
Ca me saoule ce truc, pas de son sur un pc c'est franchement mer....

n°3301838
totem76
Posté le 05-03-2018 à 18:30:38  profilanswer
 

Problème résolut
 
Un tech de Schneider m'a répondu et m'a mis a dispo en téléchargement un package de tout les pilotes nécessaires.
Plutôt cool franchement, je n'y croyait pas trop.
 
Pour le son, il y a deux drivers, je ne sais pas trop pourquoi et celui qu'il me manquait était "Intel SST Audio Device (WDM)".
Je l'avais téléchargé, car des gars en parlait déjà pour un prob de son sur un laptop Thomson a base d'Atom, mais pas encore testé.
 
Ce qui est surprenant c'est que le package contient un fichier Excel résument le contenu et un script d’exécution des pilotes.
Comme si il m'avais filé direct ce qu'ils utilise pour leurs images.
 
 
 
-----------------------------------------------------------------------------------------------------------------
 
 
Bref je met le lien du package.
(une partie des drivers doit fonctionner pour d'autre mini laptop a base d'Atom, comme le son)
 
 

  • Pour rappel, c'est pour un Schneider scl141ctp avec un intel atom x5-z8350

Le lien: https://wetransfer.com/downloads/eb [...] 712/6dab1f
 
 
-----------------------------------------------------------------------------------------------------------------  
 
 
J'ai test Snappy sur un autre pc par curiosité et il a parfaitement fonctionné.
Je vais me pencher un peu dessus car ça peu être pratique quand on galère a connaitre la ref du composant.
 
Merci pour le coup de main les gars :)


Message édité par totem76 le 05-03-2018 à 18:35:37
n°3307421
totem76
Posté le 01-05-2018 à 23:42:36  profilanswer
 

Dsl pour ceux qui ont essayés de me contacter via MP.
Je passe sur le site sans être connecté du coup je ne vois pas les messages et je n'avais pas activé les mail en cas de réponse ou message privé.
 
Les liens sont vite down malheureusement.
 
Bref voici un lien encore valide pour les drivers:
https://mega.nz/#!TyRiwYgC!CthwwcIA [...] NYZaR_wZUM
 
A installer depuis le gestionnaire de périphériques.

n°3309720
rene2200
Posté le 19-05-2018 à 14:13:52  profilanswer
 

Bonjour,
 
 
J'ai un ami qui a ce pc Portable mais il a le message au démarrage suivant :secure boot violation invalid signature detected. check secure boot policy in setup
 
On peut rentrer dans le bios, mais c'est grisé, rien accès visuellement sur la partie BIOS. on ne peu pas désactiver securtiy boot, j'ai téléchargé le pack plus haut mais rien pour le bios.
 
Si quelqu'un peut m'aider.
 
merci de votre aide

n°3309723
Divio
Posté le 19-05-2018 à 14:33:54  profilanswer
 

rene2200 a écrit :

On peut rentrer dans le bios, mais c'est grisé, rien accès visuellement sur la partie BIOS. on ne peu pas désactiver securtiy boot, j'ai téléchargé le pack plus haut mais rien pour le bios


Ton message est confu. D'après ce que je conprends, tu souhaites désactiver le Secure boot ?
Si oui, il faut essayer ceci : au démarrage, entrer dans le BIOS puis sélectionner "Boot" puis réglez "Launch CSM" sur Enabled (activé). Sélectionnez ensuite "Security" et réglez "Secure Boot Control" sur Disabled (désactivé). Appuyez sur F10 pour sauvegarder, sortir du BIOS et redémarrer.
 
La présentation des menus peut varier en fonction des bios, mais le principe reste le même.
 

n°3309765
rene2200
Posté le 19-05-2018 à 22:26:52  profilanswer
 

Bonjour,  
 
en faite on ne voie le bios mais que le fond rien d'afficher, comme si il était corrompu.

mood
Publicité
Posté le 19-05-2018 à 22:26:52  profilanswer
 

n°3309769
Divio
Posté le 19-05-2018 à 23:12:17  profilanswer
 


Si tu ne peux ni démarrer, ni pas accéder au bios, c'est très mauvais signe. J'ai essayé, en vain, de trouver un manuel pour cet appareil. Je suis pessimiste. Le PC n'est plus sous garantie ?


Message édité par Divio le 19-05-2018 à 23:16:00
n°3332207
rndge
Posté le 31-12-2018 à 14:03:11  profilanswer
 

Bonjour,

 

J'ai récemment récupéré un mini pc Schneider, le modèle SCL101BTP.
J'ai également cherché désespérément les pilotes / drivers. J'ai glané ici et là quelques informations, et réussi à trouver les pilotes.
Voici les infos, je poste ici car la page à l'air bien référencée.

 

Les pc Schneider (de schneiderconsumer.com) sont importés et adaptés de Chine par la société ADMEA.
Celle ci a créée la société de SAV LogiSAV. Mais depuis peu, cette société a créée une interface nommée globalsav.fr

 

Donc sur https://globalsav.fr il suffit de s'inscrire et on peu directement télécharger une image système ou les pilotes, en fonction du modèle.
On y trouve les modèles suivant SCL141CTP SCL142ALDDP SCL142ALM SCL101BTP SCT101CTM SCAIO242ALA

 

Et voilà le tour est joué!
Les pilotes : https://globalsav.fr

 

Edit: pour certains modèles, à l'heure où j'écris ces lignes, les pilotes ou images ne sont pas encore disponibles. Voici les modèles concernés: SCL142ALM, SCT101CTM, SCAIO242ALA
Un message est affiché : "Prochainement ..."

Message cité 1 fois
Message édité par rndge le 31-12-2018 à 14:07:43
n°3337726
michelr62
Posté le 09-03-2019 à 22:36:54  profilanswer
 

Bonjour pouvez-vous m’aider j’ai l’ordinateur Schneider scl 141ctp.apres un Soussi avec j’ai décidé de le formater,  mais j’ai formaté toute les partions et après l’installation je n’ai plus de son WiFi Bluetooth. Impossible de trouver les pilotes. J’ai contacté Schneider j’ai reçu une réponse je n’arrive pas à faire la clé pouvez-vous me donner plus de détaille sur la démarche a suivre voici  ce que j’ai  reçu cordialement  
Dans ce cas il faut procéder à une restauration d’usine.  
Si vous n’avez pas encore téléchargé l’iso :
merci d’aller sur votre interface SCHNEIDER, cliquez sur « téléchargement de logiciels et pilotes  
Télécharger le fichier nommée « l'image iso V2 selon les indications ».
Une fois le ficher .rar décompresser sur clé directement à la racine.
Dès que votre clé est prête :  
Démarrez votre pc en appuyant sur suppr.
Une fois sur le bios allez sur onglet boot choisir votre clé en choix 1
Puis allez sur onglet Save et exit et choisir Save change and exit.
Le pc démarre et charge Windows, choix des langues apparait.
Allez sur dépannage, puis récupère avec le lecteur.
Nettoyez entièrement le lecteur puis récupérerez.
L’installation Windows se lancera.
Lorsqu’un message d’erreur apparait : pressez F12 pour finaliser dans la restauration

n°3351031
al101fr
Posté le 23-08-2019 à 10:04:56  profilanswer
 

Merci BEAUCOUP pour le lien vers Gloval SAV. je vais essayer de redinstaller à partir d'une image systeme fournie pour le 141CTP.
 
 

rndge a écrit :

Bonjour,  
 
 
Et voilà le tour est joué!  
Les pilotes : https://globalsav.fr
 
Edit: pour certains modèles, à l'heure où j'écris ces lignes, les pilotes ou images ne sont pas encore disponibles. Voici les modèles concernés: SCL142ALM, SCT101CTM, SCAIO242ALA
Un message est affiché : "Prochainement ..."


n°3354341
starmax55
:-)
Posté le 03-10-2019 à 23:46:38  profilanswer
 

Hello à tous.
 
Même problème avec ce laptop de merde.
 
J'ai fait une clean install en 1903 et impossible de lui mettre les pilotes audio, pire, impossible de mettre un W10 32 bits, il prend que le 64...  
 
Help :'(

n°3354345
Trit'
Posté le 04-10-2019 à 01:04:11  profilanswer
 

Pourquoi tu veux installer un Windows 32 bits si tu peux l’installer en 64 ? Surtout dans le cadre d’une clean installation…
 
Tu me dirais que le PC était vendu avec un 32 et que tu veux passer à W10 sans devoir tout réinstaller, je comprendrais (surtout que la licence OEM qualifiante ne marcherait que pour un Windows 32 bits, pas 64). Mais là… En plus, en mode UEFI et sur un disque formaté en GPT, il n’y a que des OS en 64 bits qui peuvent être installés, oui. Les 32, ça marche pas.

n°3354362
starmax55
:-)
Posté le 04-10-2019 à 09:44:48  profilanswer
 

Je voulais mettre le 32 car le fichier sur leur site me semblait être un 32bits ;)

n°3354382
nex84
Dura lex, sed lex
Posté le 04-10-2019 à 11:08:50  profilanswer
 

Windows 64 bits peut lancer des applications 32 bits grâce au WoW64.
Sauf exceptions, pas besoin d'installer un OS 32 bits juste pour une application.


---------------
#TeamNoBidouille || Come to the Dark Side, we have cookies || Mangez 5 fruits et légumes par an ! || Le digital, c'est les doigts
n°3354387
starmax55
:-)
Posté le 04-10-2019 à 11:47:06  profilanswer
 

De toutes facçons, à l'origine c'était un 64B...
 
J'ai juste viré le vieux W10 au profit du 1809...
 
Mais impossible de remettre ce foutu pilote Audio.
 
J'ai constacté Schneider, on verra bien ;)  
 
Merci!

n°3359948
contremait​re
Posté le 12-12-2019 à 09:42:36  profilanswer
 

Bonjour,
Je suis dans le même cas que vous (même modele et reinstallation d'un windows 10 dessus), le problème c'est que les pilotes audio sur le site de schneider ou dans le lien de totem76 sont en 32 bits.
Ce qui est très étrange car j'ai voulu installer une version 32 bits de W10 mais il refuse de booter sur un UEFI 32 bits, seul le boot 64 bit fonctionne.

n°3359950
nex84
Dura lex, sed lex
Posté le 12-12-2019 à 09:56:28  profilanswer
 

Comme je le disais jsute au dessus, une application ou un pilote 32bits doit fonctionner normalement sur un Windows installé en 64bits.


---------------
#TeamNoBidouille || Come to the Dark Side, we have cookies || Mangez 5 fruits et légumes par an ! || Le digital, c'est les doigts
n°3359952
contremait​re
Posté le 12-12-2019 à 10:11:19  profilanswer
 

Ca ne fonctionne pas, il dit le pilote n'est pas conçu pour cette plateforme.

n°3359953
Trit'
Posté le 12-12-2019 à 10:28:31  profilanswer
 

nex84 a écrit :

Comme je le disais jsute au dessus, une application ou un pilote 32bits doit fonctionner normalement sur un Windows installé en 64bits.


Autant pour un logiciel normal, oui ; autant pour un pilote, généralement, non : il faut que ça corresponde bien à l’architecture pour laquelle l’OS a été conçu (donc, il faut un pilote 64 bits pour un Windows 64 bits).
 
Mais il n’y a vraiment rien, même pas dans les pilotes trouvés par Windows Update ? Et ça marchait comment, et avec quoi, à l‘origine, alors ? :??:

n°3359954
contremait​re
Posté le 12-12-2019 à 10:39:42  profilanswer
 

A l'origine c'était préinstallé mais j'ai voulu remettre un windows 10 plus récent à partir d'une ISO de microsoft

n°3359955
nex84
Dura lex, sed lex
Posté le 12-12-2019 à 10:51:27  profilanswer
 

Trit' a écrit :


Autant pour un logiciel normal, oui ; autant pour un pilote, généralement, non : il faut que ça corresponde bien à l’architecture pour laquelle l’OS a été conçu (donc, il faut un pilote 64 bits pour un Windows 64 bits).
 
Mais il n’y a vraiment rien, même pas dans les pilotes trouvés par Windows Update ? Et ça marchait comment, et avec quoi, à l‘origine, alors ? :??:


En fait tout va dépendre du pilote.
Le pilote du contrôleur de la carte mère par exemple doit être fait pour l'architecture matérielle 32/64bits sous-jacente.
 
Par contre, un pilote d'un chipset externe (pour le son par exemple) n'a aucune spécificité de ce type car il ne gère pas lui même comment il communique avec le reste du PC (PCIe, USB interne, mémoire, ...).
D'ailleurs un driver est une sorte de "logiciel". Seulement il va fonctionner dans un niveau du système différent (HAL) des applications utilisateur.


---------------
#TeamNoBidouille || Come to the Dark Side, we have cookies || Mangez 5 fruits et légumes par an ! || Le digital, c'est les doigts
n°3360073
contremait​re
Posté le 13-12-2019 à 18:30:59  profilanswer
 

Ok, j'ai avancé. D'après ce que j'ai compris les drivers fournis par Schneider ne sont pas compatible avec les dernieres versions de windows 1903 et 1909.
Tout ce qu'ils proposent est de réinstaller leur image système, mais qui reviens à une version obsolète de W10.
En desespoir de cause j'ai essayé de mettre à jour les pilotes avec https://sdi-tool.org/ et ça a fonctionné.
Du coup j'ai fait un export de tous les pilotes. Pour les installer il suffit d'aller dans le gestionnaire de périphérique, de cliquer sur chaque périphérique avec un point d'intérogation, faire mettre à jour le pilote, et donner le dossier ci-dessous (cocher la case pour rechercher dans les sous dossiers).
Malheureusement il y en a 2 ou 3 qui ne sont pas signés mais ils fonctionnent bien jusqu'à présent.
https://mega.nz/#!XR4nCKLA!yzPO3_wb [...] v4hYBgWX4U

n°3362098
kro64
Posté le 08-01-2020 à 18:38:52  profilanswer
 

Bonjour,
J'ai récupéré ton dossier, merci bcp pour le partage. Effectivement je suis en W10 64bits 1909 et aucun des drivers (meme installé) ne semble fonctionner. Mon problème est un peu plus complexe...
Sorti de l'installation de W10, j'ai très peu de drivers installé et celui qui m'embete le plus étant celui de la carte wifi... donc touslesdrivers, sdi-tool, etc. ne peuvent pas m'être utile.
Pourrais-tu m'indiquer comment procéder pour celui là stp. Je teste d'installer ce que tu as déjà partagé si ca fonctionne, j'éditerai ce message pour le signaler
 
Merci.
 
EDIT : Un grand merci à toi contremaitre, tout était dedans et tout fonctionne au poil !!!! Merci merci merci  :love:  :love:  :love:


Message édité par kro64 le 08-01-2020 à 21:11:59
n°3362119
contremait​re
Posté le 09-01-2020 à 01:36:36  profilanswer
 

Avec plaisir :)

n°3367608
CKLMC
Posté le 22-03-2020 à 11:13:37  profilanswer
 

Hello,
 
pourquoio après avoir extrait l'archive direct sur ma clé USB (DOSSIER "SCT141CPL" contenant tous les fichiers "du" Windows 1703 pré-installé), aucun moyeun de booter, malgrès option de BOOT du bios !?
 
Y'a-t-il une option ppour activer le x64bits dans le bios aussi !? Puisque l'an dernier j'ai réussi avec la V1 (x86) !
J'ai tenté FAT & NTFS (+rufus), la V1 et la V2 (x64) !!!!!!! Méme l'option de redémarrage en options de boot depuis les options Windows-Update, aucun accès au boot sur USB ni de réinstall depuis le media !
 
Je devrai changer de clé USB ?

n°3367609
CKLMC
Posté le 22-03-2020 à 11:14:55  profilanswer
 

Image Système V1 à partir N° 0917
SCL141CTP.rar
Je sais que celuyi-ci avait bien réinstallé tout-ç-fait comme stipulé (réinstall depui le media dans les options de Windows au boot, puis F12 pour passer l'erreur)

 


Image Système V2 à partir N° 0118
SCL141CTPV2.rar
C'est la version x64bits !
Y'a-t-il une option du bios (il me semble avoir vue)  à activer, car à l'époque mon Schneider était pas bon du x64 (x86 d'usine), y'-a-t-iul deux versions du même PC ?
D'où 0917 et 0118 !!!!!!!
Aidez-moi !!!!
A+


Message édité par CKLMC le 22-03-2020 à 11:23:15
n°3367714
contremait​re
Posté le 24-03-2020 à 08:59:37  profilanswer
 

Sur le mien le bios ne permettait de booter que sur un EFI 64 bits. Impossible de booter sur un 32 bits (j'avais voulu essayer à cause des drivers 32bits)

n°3367923
CKLMC
Posté le 26-03-2020 à 17:05:50  profilanswer
 

Il y'aurait donc deux versions du même PC, puisque les images (.rar) d'usine portent un numéro selon  x86 et x64, le mien étant 32bits d'origine.
 
Mais commenbt se fait-il qu'il ne boote plus sur leur RECOVERY du GlobalSav depusi la clé USB le mien !?

n°3367924
CKLMC
Posté le 26-03-2020 à 17:06:00  profilanswer
 

Il y'aurait donc deux versions du même PC, puisque les images (.rar) d'usine portent un numéro selon  x86 et x64, le mien étant 32bits d'origine.
 
Mais commenbt se fait-il qu'il ne boote plus sur leur RECOVERY du GlobalSav depusi la clé USB le mien !?

n°3371612
UglyStuff
Posté le 04-05-2020 à 18:48:37  profilanswer
 

Salut tout le monde,
 
Je prends le train en route, avec un autre souci. S'il le faut, je créerai un sujet à part, mais je suis un peu dans l'urgence.

 

J'ai aussi ce PC Schneider, avec Win10 32-bit (jamais réussi à installer une x64 dessus : en bootant sur l'USB avec les deux dessus, j'ai tenté, mais il m'a répondu que cette plateforme ne supportait pas la version 64-bit de Windows, donc j'ai installé la x86), mais depuis la dernière mise à jour de Windows, il y a deux jours, il ne démarre simplement plus.
 
Ecran noir, la LED d'alimentation près du jack reste muette au lieu de se colorer en rouge quand je connecte le chargeur, et la LED Power s'allume, mais l'écran reste noir.
 
J'ai testé la bidouille proposée ici (http://bidouillesetastuces.blog.free.fr/index.php?post/Portable-Schneider-SCL-141-CTP-en-Black-Screen) mais rien à faire, la 3ème LED en partant de la gauche ne s'allume jamais, même en appuyant longtemps sur Suppr, et de toute façon, le PC ne redémarre pas en boucle en gardant le doigt sur Power, donc ma question est plutôt de savoir si on peut faire un hard reset du BIOS/UEFI au moyen d'une manip clavier particulIère, genre Windows+B comme sur les PC HP (j'ai testé, ça marche pas).
 
Si quelqu'un sait quelque chose, je lui en serai éternellement reconnaissant !
 
EDIT : mon UEFI est de marque American Megatrends (Aptio 4, je crois, mais je suis pas sûr).


Message édité par UglyStuff le 04-05-2020 à 18:54:40
n°3371968
Julius08
Posté le 07-05-2020 à 18:49:28  profilanswer
 

Je rajoute ma pierre à l'édifice concernant le SCL101BTP: ces machines sont mignonnes et peuvent dépanner, mais que de galères ! Entre les difficultés pour booter sur une clef (Linux ou Windows), la résolution catastrophique de 1024*600, le 1GB de ram (! en 2018, vraiment ?) et surtout le son qui dans mon cas après une mise à jour de drivers ne fonctionnait plus, alors que tous les périphériques étaient bien installés dans le gestionnaire ... même Snappy considérait que tous était à jour ...
 
Bref, la seule chose salvatrice a été d'installer ce pack de pilote => https://www.touslesdrivers.com/inde [...] code=46403 (introuvable sur le site d'Intel, qui supprime régulièrement des drivers de leur site, encore un truc improbable !)
 
Courage !  :whistle:

n°3381218
axklaus
Posté le 24-08-2020 à 21:28:54  profilanswer
 

contremaitre a écrit :

Ok, j'ai avancé. D'après ce que j'ai compris les drivers fournis par Schneider ne sont pas compatible avec les dernieres versions de windows 1903 et 1909.
Tout ce qu'ils proposent est de réinstaller leur image système, mais qui reviens à une version obsolète de W10.
En desespoir de cause j'ai essayé de mettre à jour les pilotes avec https://sdi-tool.org/ et ça a fonctionné.
Du coup j'ai fait un export de tous les pilotes. Pour les installer il suffit d'aller dans le gestionnaire de périphérique, de cliquer sur chaque périphérique avec un point d'intérogation, faire mettre à jour le pilote, et donner le dossier ci-dessous (cocher la case pour rechercher dans les sous dossiers).
Malheureusement il y en a 2 ou 3 qui ne sont pas signés mais ils fonctionnent bien jusqu'à présent.
https://mega.nz/#!XR4nCKLA!yzPO3_wb [...] v4hYBgWX4U


 
Merci beaucoup pour ces pilotes
 
édit
Super, il marche bien ce petit pc, je l'ai trouvé à 50€ au bon coin, à ce jour il reste 15Go de libre après avoir tout réinstallé et fait les mises a jour  :jap:
 
edit2 par contre j'ai du acheter un chargeur l'ancien était HS, et minable
j'ai pris celui ci : https://www.amazon.fr/gp/product/B078GLVNDK
il a l'air aussi cheep mais fait le boulot, vous avez trouvé mieux ? merci d'avance


Message édité par axklaus le 28-08-2020 à 20:20:24
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win 10

  Résolut - pas de son - Laptop Schneider scl141ctp - Atom x5-z8350

 

Sujets relatifs
site fiable pour licence Windows 10baisse de performances avec le passage de windows 7 à 10 ?
Navigateur Windows 10 + IOSCa se mets a jour les build windows?
Le Windows Store ne démarre plus Problème task host windows
Windows 10 / Bluetooth disparupas de corbeille dans windows 10
Acheter Windows 10windows 10
Plus de sujets relatifs à : Résolut - pas de son - Laptop Schneider scl141ctp - Atom x5-z8350


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR