Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
416 connectés 

  FORUM HardWare.fr
  Windows & Software
  Win 10

  Gestion de mot de passe [RESOLU]

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Gestion de mot de passe [RESOLU]

n°3356952
m_vincent
Posté le 07-11-2019 à 10:26:06  profilanswer
 

Bonjour, à vrai dire je ne sais pas dans quelle section créer ce post tant mon problème est bizarre... :pt1cable:  
Depuis mon PC portable, lorsque j'essaie d'acceder à certain de mes devices (typiquement un serveur domoticz sur Rpi, l'interface web de mon NAS,...) bien que je rentre correctements me identifiants, ceux ci ne sont pas reconnu. J'affiche le mot de passe, et il est correct, je sais y accéder à partir d'un autre PC....
Pour mon NAS, je rentre mon mot de passe mais je n'ai même pas de message de retour pour dire qu'il est mauvais.
 
Pour info, PC portable MSI GL73, windows 10, j'ai essayé sous edge, sous chrome, pareil....
 
une idée? une piste?
 
merci


Message édité par m_vincent le 08-11-2019 à 17:34:31
mood
Publicité
Posté le 07-11-2019 à 10:26:06  profilanswer
 

n°3356953
hanka
Posté le 07-11-2019 à 10:32:12  profilanswer
 

Bonjour,
 
Quel antivirus utilises-tu?  
 
J'ai constaté la même comportement chez moi lorsque mon pc était protégé par Bitdefender Internet security.  
 

n°3356975
m_vincent
Posté le 07-11-2019 à 12:04:21  profilanswer
 

Le même antivurs que toi...

n°3356980
yf38
Posté le 07-11-2019 à 13:00:04  profilanswer
 

essayer ça sur bitdefender:
Deux rubriques doivent être dans l'état suivant :
- paramètres/ cartes réseau : il faut être en "domicile / bureau
- paramètres/ cartes réseau/ paramètres : il faut mettre sur OFF le mode furtif . En fait sur ON il rend invisible les appareils aussi bien de l'intérieur que de l'extérieur.
edit: ce n'est pas de moi, je n'ai jamais utilisé BD.


Message édité par yf38 le 07-11-2019 à 13:00:45
n°3356987
m_vincent
Posté le 07-11-2019 à 14:20:29  profilanswer
 

sans succès :(

n°3356989
yf38
Posté le 07-11-2019 à 14:22:02  profilanswer
 

ça a marché pour un autre qui a eu cette info de Bitdefender.
Peut-être qu'il faut aussi redémarrer ?
Pour voir ce qui est détecté par ton PC au sens découverte réseau tu peux choisir, quand tu es sur réseau dans l'explorateur de grouper par méthode de découverte. (vers le milieu du ruban, grouper par).


Message édité par yf38 le 07-11-2019 à 14:25:46
n°3356994
m_vincent
Posté le 07-11-2019 à 14:29:23  profilanswer
 

j'ai essaié de désactiver tous les modules, redemarrer...sans succès.
Je ne sais même pas si c'est à cause de l'antivirus....

n°3356996
yf38
Posté le 07-11-2019 à 14:36:18  profilanswer
 

regarde coté découverte (post précédent) ça peut te donner des indices en comparant avec un PC ok.
En particulier la liste des rubriques (Netbios ?, SSDP, WSD ) et qui est dedans.
C'est un PC nouveau ? où ça n'a jamais fonctionné encore ?


Message édité par yf38 le 07-11-2019 à 14:40:06
n°3357002
m_vincent
Posté le 07-11-2019 à 15:32:37  profilanswer
 

c'est un PC que j'ai acheté au mois de juin, je doute que celà vienne du materiel...
j'ai su me connecter une fois sur domoticz.
Le mode découverte ne semble pas activé...Je viens de l'activer et pareil...
Pour info j'accède bien à la page domoticz, c'est les identifiants qui sont rejeté...franchement je comprend pas....

n°3357004
yf38
Posté le 07-11-2019 à 15:38:30  profilanswer
 

Le mode grouper par découverte de l'explorateur en affichage quand on est sur "réseau" n'a aucune action particulière mais il permet de voir les appareils détectés sur le réseau et de quelle manière ils sont découverts.
Si tu as une box par exemple tu vas la voir dans la rubrique SSDP et si tu double cliques dessus ça va ouvrir son interface de gestion.
Si tu as un nas que tu vois sur un PC  tu verras s'il apparait dans la rubrique WSD ou netbios (et SSDP pour sa gestion ?) selon le protocole qu'il utilise.
etc.
et en comparant ça te mettra la puce à l'oreille, ou tu pourras demander ce qui cloche.


Message édité par yf38 le 08-11-2019 à 06:40:19
mood
Publicité
Posté le 07-11-2019 à 15:38:30  profilanswer
 

n°3357010
m_vincent
Posté le 07-11-2019 à 17:46:02  profilanswer
 

Rien trouvé d'anormal...
une autre idée? une section de forum autre?
Help plz

n°3357015
hanka
Posté le 07-11-2019 à 19:22:04  profilanswer
 

Je ne l'utilise plus, mais à l'époque, j'avais configuré une exception pour autoriser les authentification "non sécurisée".  
 

n°3357033
m_vincent
Posté le 08-11-2019 à 10:08:11  profilanswer
 

Problème résolu.
Il s'agissait du firewall dans BD, après vérification des logs j'ai fini par trouver et ajouter une exception...
chose que je n'explique pas, c'est quand j'avais désactivé totalement la totale ca ne marchait quand même pas...enfin, soit, problème réglé, merci pour vos aides

n°3357037
Srad
Vaut mieux tard que jamais...
Posté le 08-11-2019 à 10:45:20  profilanswer
 

Hello
 
Si le problème est résolu passes ton titre en [RESOLU]


---------------
i7 8700K, 32GO DDR4, RTX 2080 + i7 4790K, 32GO DDR3,  GTX 750ti

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software
  Win 10

  Gestion de mot de passe [RESOLU]

 

Sujets relatifs
Gestion des mots de passe à cause d'un pirate !A propos des softs gestion mots de passe
Solutions de géstion de mot de passeOutlook 2002 sous Vista: gestion de mot de passe
Gestion mot de passegestion de mot de passe
Gestion des mots de passeRéactiver la gestion des mots de passe Internet...
Que me conseillez-vous comme logiciel gestion de mot de passe ?Gestion de mots de passe : software pour newbie :)
Plus de sujets relatifs à : Gestion de mot de passe [RESOLU]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR