Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
493 connectés 

  FORUM HardWare.fr
  Windows & Software

  problème réglage routeur Zyxel series 600

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème réglage routeur Zyxel series 600

n°2503890
tbaudat
Posté le 31-08-2006 à 11:02:01  profilanswer
 

bonjour a tous.
 
Voila je recherche le moyen d'augmeneter me splages d ip sur mon routeur zyxel series 600,qqun pourrait il m'indiquer svp la marche a suivre?j'avoue étre un peu paumé avec tous ces menus et réglages . . .
 
merci de vos réponses!

mood
Publicité
Posté le 31-08-2006 à 11:02:01  profilanswer
 

n°2505928
tbaudat
Posté le 01-09-2006 à 23:33:07  profilanswer
 

petit up

n°2505930
freds45
Posté le 01-09-2006 à 23:34:20  profilanswer
 

"Augmenter des plages d'ip", ça ne veut rien dire... [:wam]


---------------
Filmstory : gardez trace des films que vous avez vu ! :D
n°2505933
tbaudat
Posté le 01-09-2006 à 23:36:52  profilanswer
 

salut,
 
et bien on m'a expliqué que le routeur acceptait une certaine plage d'ip,et que manuellement on pouvait changer cette plage . . . la diminuer ou l'augmenter.
 
Dans mon cas c'est pour mettre 4 PC en réseaux . . . les 3 premiers jouent sans problèmes,par contre le dernier refuse d'avoir accés a internet si je lui met une ip manuellement . . alors que l'ip automatique marche . . c'est la seule chose que l'on ma conseillé de faire !

n°2505934
okz
°ọ'
Posté le 01-09-2006 à 23:37:18  profilanswer
 

Advanced Menu
==> LAN
 
augmenter le chiffre "Size of Client IP Pool"
 
Si j'ai bien compris que tu souhaites augmenter le range du server DHCP du Zyxel :??:


---------------
La chenille ne porte pas de lunettes quand elle boit l'eau.
n°2505937
tbaudat
Posté le 01-09-2006 à 23:38:35  profilanswer
 

voilà exact c'est ce que l'on ma conseillé de faire!
je vois très bien de quoi tu parles,et la valeur par défaut chez moi est de 32,mais ce chiffre veut dire qu'il accepte 32 ip différent?

n°2505943
okz
°ọ'
Posté le 01-09-2006 à 23:43:23  profilanswer
 

32 PC configurés en DHCP auto pourraient obtenir une adresse IP via le server DHCP du Zyxel
 
Mais il faut que la cellule DHCP soit sur Server ou Relay et pas None
 
Ensuite ton problème ne vient pas du serveur DHCP
 
En Ip manuel qu'utilises-tu comme IP fixe et en passerelle ?


---------------
La chenille ne porte pas de lunettes quand elle boit l'eau.
n°2505948
tbaudat
Posté le 01-09-2006 à 23:47:42  profilanswer
 

alors,donc dans l'ordre:
 
le PC principal: IP = 192.168.1.33
PC secondaire: IP = 192.168.1.34
portable: IP = 192.168.1.35
 
pour le 4 ième PC je pensais mettre la suite c'est a dire IP = 192.168.1.36
 
pour les autres infos,que j'ai mis sur tous les PC:
 
passerelle par défaut: 192.168.1.1
serveur DNS préféré:192.181.1.110
serveur DNS auxiliaire:192.168.1.111
 
<pour le réglage dans LAN le DHCP est déjà reglé sur server>
 
 
 

n°2505955
okz
°ọ'
Posté le 01-09-2006 à 23:54:19  profilanswer
 

ya pas de raison que ça ne marche pas avec l'adresse de suite 192.168.1.36 et la passerelle (adresse du routeur)
 
Arrives-tu à pinguer le routeur ?
Démarrer/éxécuter
cmd puis entrée
 
tape la commande:
ping 192.168.1.1
 
Edit: c'est quoi tes DNS ?

Message cité 1 fois
Message édité par okz le 01-09-2006 à 23:58:11

---------------
La chenille ne porte pas de lunettes quand elle boit l'eau.
n°2505957
tbaudat
Posté le 01-09-2006 à 23:58:09  profilanswer
 

et bien oui il lance le truc sous dos et apres 3 envoi la fenêtre se coupe je vois pas trop O_o

mood
Publicité
Posté le 01-09-2006 à 23:58:09  profilanswer
 

n°2505959
okz
°ọ'
Posté le 01-09-2006 à 23:58:56  profilanswer
 

okz a écrit :

ya pas de raison que ça ne marche pas avec l'adresse de suite 192.168.1.36 et la passerelle (adresse du routeur)
 
Arrives-tu à pinguer le routeur ?
Démarrer/éxécuter
cmd puis entrée

 
tape la commande:
ping 192.168.1.1
 
Edit: c'est quoi tes DNS ?



---------------
La chenille ne porte pas de lunettes quand elle boit l'eau.
n°2505961
tbaudat
Posté le 01-09-2006 à 23:59:49  profilanswer
 

ouai pardon je viens de voir,donc oui tout a l'air de marcher correctement, il envoie 4 paquets,en recoit 4 ,perdus 0

n°2505964
okz
°ọ'
Posté le 02-09-2006 à 00:01:00  profilanswer
 

et ping www.google.fr
 
as-tu un firewall logiciel ?


---------------
La chenille ne porte pas de lunettes quand elle boit l'eau.
n°2505966
tbaudat
Posté le 02-09-2006 à 00:03:09  profilanswer
 

ca à l'air de marcher aussi pour google . . . et je n'ai aucuns firewall d'installé . . ca peut peut étre venir du 4 ième PC qui veut pas avoir une ip manuellement ?


Message édité par tbaudat le 02-09-2006 à 00:03:40
n°2505970
okz
°ọ'
Posté le 02-09-2006 à 00:08:47  profilanswer
 

Euh..... les tests faut les faire sur le PC qui "marche" pas hein  :??:  
 
Tu attribues en fixe sur le 4ème PC les paramètres suivants:
IP: 192.168.1.36
Passerelle: 192.168.1.1
DNS1: 192.168.1.1
 
Nota: fais un ping 192.168.1.36 histoire d'être sûr que cette ip n'est pas utilisée par un autre périphérique réseau (borne wifi, disque Lan, imprimante, PC squatteur  :whistle: etc...)


---------------
La chenille ne porte pas de lunettes quand elle boit l'eau.
n°2505971
tbaudat
Posté le 02-09-2006 à 00:09:29  profilanswer
 

ok je test

n°2505977
tbaudat
Posté le 02-09-2006 à 00:14:15  profilanswer
 

rofl ca marche tu es un dieu O_o
en fait c'est a cause de la DNS1 que ca marchait pas . . mais pourquoi diable sur mes 3 pc j'ai 192.186.1.110 alors? la j'ai mit 192.168.1.1 et ca marche .

n°2505987
okz
°ọ'
Posté le 02-09-2006 à 00:19:53  profilanswer
 

je me pose la même question  :??:  :D  
 
tant mieux si ça marche et je te signale que ton serveur DHCP a l'heure actuelle ne sert pas (si j'ai bien compris que TOUS tes PC sont ip fixes) hein  ;)


---------------
La chenille ne porte pas de lunettes quand elle boit l'eau.
n°2505990
tbaudat
Posté le 02-09-2006 à 00:22:06  profilanswer
 

en fait c'est un pote qui m'avait configuré ca il y a très très longtemps . . donc bon je sais plus trop pourquoi mdr. bon j'vais me coucher et encore merci bcp de ton aide!. une dernière petite question: donc la DNS1 je peux mettre l'adresse 192.168.1.1 sur les 3 autres pc lol? et la DNS auxiliaire je peux mettre quoi,pareil que DNS1? encore merciiiiii!

n°2505995
okz
°ọ'
Posté le 02-09-2006 à 00:27:47  profilanswer
 

tbaudat a écrit :

en fait c'est un pote qui m'avait configuré ca il y a très très longtemps . . donc bon je sais plus trop pourquoi mdr. bon j'vais me coucher et encore merci bcp de ton aide!. de rien une dernière petite question: donc la DNS1 je peux mettre l'adresse 192.168.1.1 sur les 3 autres pc oui lol? et la DNS auxiliaire je peux mettre quoi,pareil que DNS1? RIEN voire DNS de ton FAI encore merciiiiii!


 
*en gras


Message édité par okz le 02-09-2006 à 00:28:29

---------------
La chenille ne porte pas de lunettes quand elle boit l'eau.

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Windows & Software

  problème réglage routeur Zyxel series 600

 

Sujets relatifs
probleme mailer deamon et outlookProbléme Pour Iinstaller Windows XP :(
Probleme surnom msn 8problème tcp/ip
Problème avec "Dialer"Probleme Internet + USB
interface de configuration du routeur de FreeFilezilla server SSL derrière un routeur
Probleme acces internet second pcProblème d'impression sous Word
Plus de sujets relatifs à : problème réglage routeur Zyxel series 600


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR